
<!DOCTYPE html>
<html>
<head><title>
	Число зараженных коронавирусом в Беларуси за сутки выросло на 890 человек | Беларусь Эпидемия Коронавирус | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Беларусь Эпидемия Коронавирус Число зараженных коронавирусом в Беларуси выросло до 14917 человека. Число смертей от COVID-19 увеличилось на 4 до 93." /><meta name="description" content="Число зараженных коронавирусом в Беларуси выросло до 14917 человека. Число смертей от COVID-19 увеличилось на 4 до 93." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<script data-ad-client="ca-pub-5271363197717881" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'en',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>





<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/275599" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_107.23.218.4_637239357673858723" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 01.05.2020 12:42</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/275599:-->
<div class="banner-placeholder">
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-1",
                renderTo: "yandex_rtb_R-A-465488-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

				
	
    
<div id="d275599" class="doc">
    <div class="hd">
        
        <h1>Число зараженных коронавирусом в Беларуси за сутки выросло на 890 человек</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2020/05/01">01.05.2020 12:42</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,1">Беларусь</a> <a href="../category/2,348">Эпидемия</a> <a href="../category/3,15647">Коронавирус</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Число зараженных коронавирусом в Беларуси выросло до 14917 человека. Число смертей от COVID-19 увеличилось на 4 до 93.</p><p> «В Беларуси на 1 мая зарегистрированы 14917 человек с положительным тестом на коронавирус, что составляет 8,0% от протестированных. Выздоровели и выписаны 2918 (+532) пациентов, у которых ранее был подтвержден диагноз COVID-19. За весь период распространения инфекции на территории страны умерли 93 пациента с рядом хронических заболеваний с выявленной коронавирусной инфекцией», - говорится в сообщении Минздрава РБ.</p><p>За последние сутки число заразившихся выросло на 890 человек (9,24% от протестированных за сутки).</p><p>По данным ведомства, в Беларуси проведено 186262 (+9637) тестов на коронавирусную инфекцию.</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/275595">
				<span class="time">01.05 09:52</span> <span class="title">В ООН на тройку оценили готовность Беларуси противостоять коронавирусу</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/275589">
				<span class="time">30.04 22:16</span> <span class="title">Свято-Елисаветинский монастырь в Минске закрылся для посещений</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/275577">
				<span class="time">30.04 13:16</span> <span class="title">Число зараженных коронавирусом в Беларуси за сутки выросло на 846 человек</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/275537">
				<span class="time">29.04 13:47</span> <span class="title">Число зараженных коронавирусом в Беларуси за сутки выросло на 973 человек</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/275502">
				<span class="time">28.04 11:55</span> <span class="title">Ученые прогнозируют окончание эпидемии коронавируса в Беларуси на конец мая</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/275501">
				<span class="time">28.04 11:37</span> <span class="title">Число зараженных коронавирусом в Беларуси за сутки выросло на 919 человек</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
	<div style="margin: 20px auto;">
		<div id='admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170'></div>
	</div>
        <script type='text/javascript'>
		admixerML.fn.push(function() {
        		admixerML.display('admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170');
		});
	</script>
    
<div class="clear"></div>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
				<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7365')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Апрель 2020</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7426')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;"><a href="/news/2020/04/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/05">5</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/04/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/07">7</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/12">12</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/04/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/16">16</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/19">19</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/04/20">20</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/21">21</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/22">22</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/23">23</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/24">24</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/25">25</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/26">26</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/04/27">27</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/28">28</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/29">29</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/30">30</a></td><td align="center" style="color:White;background-color:Silver;width:14%;">1</td><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td></tr><tr><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td><td class="future" align="center" style="width:14%;">7</td><td class="future" align="center" style="width:14%;">8</td><td class="future" align="center" style="width:14%;">9</td><td class="future" align="center" style="width:14%;">10</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7396')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Май 2020</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7457')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2020/05/01">1</a></td><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td></tr><tr><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td><td class="future" align="center" style="width:14%;">7</td><td class="future" align="center" style="width:14%;">8</td><td class="future" align="center" style="width:14%;">9</td><td class="future" align="center" style="width:14%;">10</td></tr><tr><td class="future" align="center" style="width:14%;">11</td><td class="future" align="center" style="width:14%;">12</td><td class="future" align="center" style="width:14%;">13</td><td class="future" align="center" style="width:14%;">14</td><td class="future" align="center" style="width:14%;">15</td><td class="future" align="center" style="width:14%;">16</td><td class="future" align="center" style="width:14%;">17</td></tr><tr><td class="future" align="center" style="width:14%;">18</td><td class="future" align="center" style="width:14%;">19</td><td class="future" align="center" style="width:14%;">20</td><td class="future" align="center" style="width:14%;">21</td><td class="future" align="center" style="width:14%;">22</td><td class="future" align="center" style="width:14%;">23</td><td class="future" align="center" style="width:14%;">24</td></tr><tr><td class="future" align="center" style="width:14%;">25</td><td class="future" align="center" style="width:14%;">26</td><td class="future" align="center" style="width:14%;">27</td><td class="future" align="center" style="width:14%;">28</td><td class="future" align="center" style="width:14%;">29</td><td class="future" align="center" style="width:14%;">30</td><td class="future" align="center" style="width:14%;">31</td></tr><tr><td class="future" align="center" style="width:14%;">1</td><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td><td class="future" align="center" style="width:14%;">7</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Общество
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/275598">
				<span class="time">01.05 12:25</span> <span class="title">БПЦ поддержала призывы к введению ограничительных мер в Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/275597">
				<span class="time">01.05 12:13</span> <span class="title">ВОЗ: Ситуация в Беларуси требует адекватных мер физического дистанцирования</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/275595">
				<span class="time">01.05 09:52</span> <span class="title">В ООН на тройку оценили готовность Беларуси противостоять коронавирусу</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/275589">
				<span class="time">30.04 22:16</span> <span class="title">Свято-Елисаветинский монастырь в Минске закрылся для посещений</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/275580">
				<span class="time">30.04 14:51</span> <span class="title">В Беларуси отказались от традиционного празднования 1 мая</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/275579">
				<span class="time">30.04 14:48</span> <span class="title">Российские и китайские военные отказались от участия в параде в Минске</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/275577">
				<span class="time">30.04 13:16</span> <span class="title">Число зараженных коронавирусом в Беларуси за сутки выросло на 846 человек</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/275575">
				<span class="time">30.04 12:56</span> <span class="title">В Беларуси 2 мая стартует электронная регистрация на ЦТ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/275573">
				<span class="time">30.04 12:13</span> <span class="title">Беларусь введет плату за регистрацию гуманитарной помощи</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/275537">
				<span class="time">29.04 13:47</span> <span class="title">Число зараженных коронавирусом в Беларуси за сутки выросло на 973 человек</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/275536">
				<span class="time">29.04 13:20</span> <span class="title">В Беларуси с 1 мая повышаются детские пособия</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/275507">
				<span class="time">28.04 14:02</span> <span class="title">ООН и ВОЗ призывают власти Беларуси ввести карантин</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/275502">
				<span class="time">28.04 11:55</span> <span class="title">Ученые прогнозируют окончание эпидемии коронавируса в Беларуси на конец мая</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/275501">
				<span class="time">28.04 11:37</span> <span class="title">Число зараженных коронавирусом в Беларуси за сутки выросло на 919 человек</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/275500">
				<span class="time">28.04 11:07</span> <span class="title">Минувшей ночью в Минске не было репетиции парада</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/275493">
				<span class="time">27.04 19:03</span> <span class="title">Ляденский монастырь после приезда Лукашенко закрылся из-за коронавируса</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/275486">
				<span class="time">27.04 12:11</span> <span class="title">Число зараженных коронавирусом в Беларуси за сутки выросло на 826 человек</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/275480">
				<span class="time">27.04 09:19</span> <span class="title">Минобр Беларуси обещает до конца года допилить платформу для удаленного обучения</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/275473">
				<span class="time">26.04 22:50</span> <span class="title">Власти РБ оценили жизнь медицинского работника в $2 тыс. (Уточнение)</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/275472">
				<span class="time">26.04 18:45</span> <span class="title">Минздрав Беларуси объяснил затеянную БНТУ миграцию студентов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/275471">
				<span class="time">26.04 18:32</span> <span class="title">Власти Беларуси допускают смещение сроков вступительной кампании</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/275464">
				<span class="time">26.04 13:05</span> <span class="title">Число зараженных коронавирусом в Беларуси за сутки выросло на 873 человека</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/275463">
				<span class="time">26.04 13:02</span> <span class="title">Беларусь эвакуировала 85 своих граждан из индийского Гоа</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/275462">
				<span class="time">26.04 12:47</span> <span class="title">Лукашенко по-прежнему не приемлет карантин или иные ограничения</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/275458">
				<span class="time">26.04 09:17</span> <span class="title">В Беларусь прибыла очередная партия средств защиты и медикаментов</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
				<div id="yandex_rtb_R-A-465488-2"></div>
				<script type="text/javascript">
				    (function(w, d, n, s, t) {
				        w[n] = w[n] || [];
				        w[n].push(function() {
				            Ya.Context.AdvManager.render({
				                blockId: "R-A-465488-2",
				                renderTo: "yandex_rtb_R-A-465488-2",
				                async: true
				            });
				        });
				        t = d.getElementsByTagName("script")[0];
				        s = d.createElement("script");
				        s.type = "text/javascript";
				        s.src = "//an.yandex.ru/system/context.js";
				        s.async = true;
				        t.parentNode.insertBefore(s, t);
				    })(this, this.document, "yandexContextAsyncCallbacks");
				</script>
			
</div>
			
		</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWJAL+raDpAgLi1VkCxOLvggcCkv/M+wECkv/QwA4Ckv+k+AsCkv/IRALXnImzBQLXnJ2YAgLXnKHlCwLXnLVCAtec2a4IAtec7YsBAtec8dAOAtechb0GAtec6VQC15z9sQgCyqXvqA8CyqXz9QQCyqWH0g0CyqWrvwUCyqW/hAICyqXD4AsCyqXXTQLKpfuqCALKpc/BCgLKpdOuAgKtss2FAQKtstHiDgKtsuXPBwKtsomUDwKtsp3xBAKtsqHeDQL01dnjAwLO4reTDQK4sqm5BQh0a3YCR/MuOZBlI4tN8WfsNrPU" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter421539 = new Ya.Metrika({id:421539,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Sape counter -->
<script type="text/javascript">
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
</script>
<!-- Sape counter -->
</body>
</html>
