
<!DOCTYPE html>
<html>
<head><title>
	Госконтроль Беларуси объявил о массовых проверках школ | Беларусь Образование | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Беларусь Образование В ближайшее время будет создана межведомственная рабочая группа, в состав которой войдут представители Комитета госконтроля, аппарата Совмина, Минобразования, Минздрава, Минжилкомхоза, МВД, МЧС, Госстандарта, которая займется проверкой условий обучения в школах Беларуси." /><meta name="description" content="В ближайшее время будет создана межведомственная рабочая группа, в состав которой войдут представители Комитета госконтроля, аппарата Совмина, Минобразования, Минздрава, Минжилкомхоза, МВД, МЧС, Госстандарта, которая займется проверкой условий обучения в школах Беларуси." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/268475" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_107.23.218.4_637097507989726675" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 19.11.2019 08:53</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/268475:-->
				
	
    
<div id="d268475" class="doc">
    <div class="hd">
        
        <h1>Госконтроль Беларуси объявил о массовых проверках школ</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2019/11/19">19.11.2019 08:47</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,1">Беларусь</a> <a href="../category/2,35">Образование</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>В ближайшее время будет создана межведомственная рабочая группа, в состав которой войдут представители Комитета госконтроля, аппарата Совмина, Минобразования, Минздрава, Минжилкомхоза, МВД, МЧС, Госстандарта, которая займется проверкой условий обучения в школах Беларуси.</p><p>«В ходе проверок будут изучены вопросы, связанные с обеспечением соответствующих государственным стандартам условий пребывания детей в школах (состояние систем отопления, вентиляции, водоснабжения, соблюдение санитарных норм и правил, требований безопасности и др.)», - говорится в сообщении пресс-службы КГК РБ.</p><p>Проверочные мероприятия пройдут во всех школах страны в ноябре-декабре текущего года.</p><p>Кроме того, Госконтроль сообщил о скором запуске «горячих линий», на которые «жители столицы и регионов получат возможность сообщить о проблемах функционирования школ».</p><p></p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/268310">
				<span class="time">12.11 08:46</span> <span class="title">Минобразования РБ избавил владельцев МИУ от убыточного бизнеса</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/266976">
				<span class="time">18.10 13:03</span> <span class="title">Лукашенко и школа: «Учитель с учеником …нога за ногу и курит»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/266882">
				<span class="time">14.10 14:11</span> <span class="title">Власти РБ запускают проект платного частно-государственного IT вуза</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/266491">
				<span class="time">24.09 12:57</span> <span class="title">Мингорисполком колдует над вкусной едой для школьников</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/266477">
				<span class="time">23.09 20:26</span> <span class="title">Беларусь возьмет у МБРР заем на систему образования</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
	<div style="margin: 20px auto;">
		<div id='admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170'></div>
	</div>
        <script type='text/javascript'>
		admixerML.fn.push(function() {
        		admixerML.display('admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170');
		});
	</script>
    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_268475';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
				<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7183')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Октябрь 2019</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7244')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;"><a href="/news/2019/10/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/05">5</a></td><td align="center" style="width:14%;">6</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/10/07">7</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/11">11</a></td><td align="center" style="width:14%;">12</td><td align="center" style="width:14%;">13</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/10/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/16">16</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/19">19</a></td><td align="center" style="width:14%;">20</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/10/21">21</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/22">22</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/23">23</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/24">24</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/25">25</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/26">26</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/27">27</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/10/28">28</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/29">29</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/30">30</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/31">31</a></td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td></tr><tr><td align="center" style="width:14%;">4</td><td align="center" style="width:14%;">5</td><td align="center" style="width:14%;">6</td><td align="center" style="width:14%;">7</td><td align="center" style="width:14%;">8</td><td align="center" style="width:14%;">9</td><td align="center" style="width:14%;">10</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7213')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Ноябрь 2019</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7274')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;"><a href="/news/2019/11/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2019/11/02">2</a></td><td align="center" style="width:14%;">3</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/11/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2019/11/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2019/11/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2019/11/07">7</a></td><td align="center" style="width:14%;"><a href="/news/2019/11/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2019/11/09">9</a></td><td align="center" style="width:14%;">10</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/11/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2019/11/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2019/11/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2019/11/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2019/11/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2019/11/16">16</a></td><td align="center" style="width:14%;"><a href="/news/2019/11/17">17</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/11/18">18</a></td><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2019/11/19">19</a></td><td class="future" align="center" style="width:14%;">20</td><td class="future" align="center" style="width:14%;">21</td><td class="future" align="center" style="width:14%;">22</td><td class="future" align="center" style="width:14%;">23</td><td class="future" align="center" style="width:14%;">24</td></tr><tr><td class="future" align="center" style="width:14%;">25</td><td class="future" align="center" style="width:14%;">26</td><td class="future" align="center" style="width:14%;">27</td><td class="future" align="center" style="width:14%;">28</td><td class="future" align="center" style="width:14%;">29</td><td class="future" align="center" style="width:14%;">30</td><td class="future" align="center" style="width:14%;">1</td></tr><tr><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td><td class="future" align="center" style="width:14%;">7</td><td class="future" align="center" style="width:14%;">8</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Общество
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/268422">
				<span class="time">16.11 13:52</span> <span class="title">В ООН принята выдвинутая Беларусью резолюция по борьбе с торговлей людьми</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/268276">
				<span class="time">07.11 10:01</span> <span class="title">Япония предоставит Беларуси гранты на $226 тыс.</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/268238">
				<span class="time">05.11 14:34</span> <span class="title">Беларусь на 48 месте в рейтинге стран по уровню свободы интернета</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/268210">
				<span class="time">04.11 11:18</span> <span class="title">Общественность Беларуси провела шествие на «Дзяды» и митинг в Куропатах</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/268179">
				<span class="time">01.11 08:59</span> <span class="title">Беларусь дважды опозорилась в ситуации с транзитом тигров в Дагестан</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/267189">
				<span class="time">30.10 18:51</span> <span class="title">В школах Беларуси введут должность политрука</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/267164">
				<span class="time">29.10 23:58</span> <span class="title">Общественность Беларуси провела акцию памяти жертв сталинских репрессий</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/267157">
				<span class="time">29.10 17:19</span> <span class="title">Лукашенко потребовал усилить профилактику наркомании</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/267154">
				<span class="time">29.10 13:34</span> <span class="title">Лукашенко требует единообразного применения смягчающих поправок к наказанию за наркотики</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/267150">
				<span class="time">29.10 11:57</span> <span class="title">Лукашенко говорит, что стабилизировал обстановку в сфере наркотиков</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/267145">
				<span class="time">29.10 08:58</span> <span class="title">ЕС и ОБСЕ осудили новый смертный приговор в Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/266991">
				<span class="time">19.10 17:08</span> <span class="title">В ФРГ задержаны грабители грузовиков из Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/266990">
				<span class="time">19.10 17:04</span> <span class="title">В Беларуси срочную службу вернут в трудовой стаж</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/266976">
				<span class="time">18.10 13:03</span> <span class="title">Лукашенко и школа: «Учитель с учеником …нога за ногу и курит»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/266927">
				<span class="time">16.10 11:34</span> <span class="title">Совмин РБ уточнил, как работает безвиз на западе страны</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/266896">
				<span class="time">15.10 09:23</span> <span class="title">Минский суд вынес 37 приговоров по делу о распространении наркотиков</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/266882">
				<span class="time">14.10 14:11</span> <span class="title">Власти РБ запускают проект платного частно-государственного IT вуза</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/266854">
				<span class="time">11.10 12:37</span> <span class="title">Нобелевская премия мира присуждена премьер-министру Эфиопии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/266831">
				<span class="time">10.10 16:51</span> <span class="title">МИД РБ заявил протест послу Израиля из-за отказов во въезде</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/266823">
				<span class="time">10.10 12:20</span> <span class="title">Въезд в Беларусь запрещен 1,14 млн. человек</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/266745">
				<span class="time">07.10 12:29</span> <span class="title">Минский художник разделся в знак протеста против цензуры Минкульта РБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/266700">
				<span class="time">04.10 11:22</span> <span class="title">Сайт Белстата не справляется с наплывом желающих принять участие в переписи населения</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/266661">
				<span class="time">02.10 15:43</span> <span class="title">Минздрав РБ назвал перерегистрацию причиной исчезновения лекарств из аптек</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/266647">
				<span class="time">02.10 08:42</span> <span class="title">Власти Минска повысили тарифы на услугу принудительной эвакуации авто</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/266579">
				<span class="time">27.09 17:47</span> <span class="title">Минфин РБ хочет отвязать госпошлину на дороги от техосмотра</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
				<div id="yandex_rtb_R-A-465488-2"></div>
				<script type="text/javascript">
				    (function(w, d, n, s, t) {
				        w[n] = w[n] || [];
				        w[n].push(function() {
				            Ya.Context.AdvManager.render({
				                blockId: "R-A-465488-2",
				                renderTo: "yandex_rtb_R-A-465488-2",
				                async: true
				            });
				        });
				        t = d.getElementsByTagName("script")[0];
				        s = d.createElement("script");
				        s.type = "text/javascript";
				        s.src = "//an.yandex.ru/system/context.js";
				        s.async = true;
				        t.parentNode.insertBefore(s, t);
				    })(this, this.document, "yandexContextAsyncCallbacks");
				</script>
			
			</div>
			
		</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWMQL+raDpAgKWpv6yDgKIz8PhCQLKpZO/BQLKpaeEAgLKpcvgCwLKpd9NAsql46oIAsql264CAq2ytYYBAq2y2eIOAq2y7c8HAq2y8ZQPAq2yvbsFAq2ywYcCAq2ylb8PAq2yuYQEAoDbqvMLAoDbvlgCgNvWgQECgNv67g4CgNuOywcCgNuSkA8CgNum/QQCgNuKlAECgNue8Q4C++GI6A0C++GctQUC++GgkgIC++G0/wsCnM+b0QMCnc+T8gcC7uHEWQLu4fCiCALu4ZjoDgLu4fSDCwLu4eBsAsuO8scHAsuO7qAPAsuOmo0EAsuOorMFAsuO3p8CAsuOyvgLAsuO5kUCy47S/A0Cy47O2QoCpJfQsAgCpJfMnQECpJf45g6cfDpFBRVx7IoWXT0KsfhDB7kXJg==" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter421539 = new Ya.Metrika({id:421539,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
