
<!DOCTYPE html>
<html>
<head><title>
	Хуситы способны нанести новые удары в Саудовской Аравии | Саудовская Аравия Нефть | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Саудовская Аравия Нефть Захватившие власть на севере Йемена мятежники из движения &quot;Ансар Алла&quot; (хуситы) заявили, что они могут в любой момент подвергнуть новой атаке объекты в Саудовской Аравии." /><meta name="description" content="Захватившие власть на севере Йемена мятежники из движения &quot;Ансар Алла&quot; (хуситы) заявили, что они могут в любой момент подвергнуть новой атаке объекты в Саудовской Аравии." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/265391" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_107.23.218.4_637042374685550410" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 16.09.2019 13:27</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/265391:-->
				
	
    
<div id="d265391" class="doc">
    <div class="hd">
        
        <h1>Хуситы способны нанести новые удары в Саудовской Аравии</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2019/09/16">16.09.2019 11:34</a></span>&nbsp;|&nbsp;<span><a href="http://rian.ru" rel="nofollow" target="_blank">РИА "Новости"</a></span></div>
        
        <div>Категории: <a href="../category/1,119">Саудовская Аравия</a> <a href="../category/2,19">Нефть</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Захватившие власть на севере Йемена мятежники из движения "Ансар Алла" (хуситы) заявили, что они могут в любой момент подвергнуть новой атаке объекты в Саудовской Аравии.</p><p>"Предупреждаем компании и иностранцев, чтобы не находились в местах, которые подверглись нашим ударам, потому что они продолжают быть нашими целями и могут быть подвергнуты новому удару в любое время", - сказал телеканалу "Аль-масира" официальный представитель вооруженных сил хуситов.</p><p>Представитель хуситов утверждает, что они располагают вооружением, способным достигнуть любой цели в Саудовской Аравии, когда они захотят, поэтому королевство должно считаться с этим и прекратить свою агрессию против Йемена.</p><p>Крупнейший экспортер и один из трех крупнейших производителей нефти Саудовская Аравия после субботней атаки на ее нефтяные объекты заявила, что сократила производство более чем вдвое - на 5,7 миллиона баррелей в сутки с обычной отметки примерно в 9,8 миллиона.</p><p>Йеменские повстанцы-хуситы, против которых воюет арабская коалиция во главе с Саудовской Аравией, заявили, что это они провели атаку - с помощью беспилотников. </p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/265380">
				<span class="time">16.09 08:01</span> <span class="title">Трамп разрешил открыть стратегические запасы нефти после атаки на саудовские НПЗ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259033">
				<span class="time">20.02 16:42</span> <span class="title">С.Аравия надеется на достижение баланса на нефтяном рынке к апрелю</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256699">
				<span class="time">28.11 14:33</span> <span class="title">Саудовская Аравия не будет сокращать добычу нефти в одиночку </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/254922">
				<span class="time">27.08 14:54</span> <span class="title">Saudi Aramco лишилась бессрочной монополии на добычу аравийской нефти </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252583">
				<span class="time">18.04 15:56</span> <span class="title">С. Аравия вернулась к "ястребиной" риторике, хочет нефть по $100/барр - источники</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
	<div style="margin: 20px auto;">
		<div id='admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170'></div>
	</div>
        <script type='text/javascript'>
		admixerML.fn.push(function() {
        		admixerML.display('admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170');
		});
	</script>
    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_265391';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
				<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7121')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Август 2019</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7183')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;"><a href="/news/2019/08/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2019/08/02">2</a></td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/08/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2019/08/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2019/08/07">7</a></td><td align="center" style="width:14%;"><a href="/news/2019/08/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2019/08/09">9</a></td><td align="center" style="width:14%;">10</td><td align="center" style="width:14%;">11</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/08/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2019/08/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2019/08/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2019/08/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2019/08/16">16</a></td><td align="center" style="width:14%;">17</td><td align="center" style="width:14%;">18</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/08/19">19</a></td><td align="center" style="width:14%;"><a href="/news/2019/08/20">20</a></td><td align="center" style="width:14%;"><a href="/news/2019/08/21">21</a></td><td align="center" style="width:14%;"><a href="/news/2019/08/22">22</a></td><td align="center" style="width:14%;"><a href="/news/2019/08/23">23</a></td><td align="center" style="width:14%;">24</td><td align="center" style="width:14%;">25</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/08/26">26</a></td><td align="center" style="width:14%;"><a href="/news/2019/08/27">27</a></td><td align="center" style="width:14%;"><a href="/news/2019/08/28">28</a></td><td align="center" style="width:14%;"><a href="/news/2019/08/29">29</a></td><td align="center" style="width:14%;"><a href="/news/2019/08/30">30</a></td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;">1</td></tr><tr><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td><td align="center" style="width:14%;">5</td><td align="center" style="width:14%;">6</td><td align="center" style="width:14%;">7</td><td align="center" style="width:14%;">8</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7152')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Сентябрь 2019</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7213')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">26</td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;">1</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/09/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2019/09/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2019/09/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2019/09/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2019/09/06">6</a></td><td align="center" style="width:14%;">7</td><td align="center" style="width:14%;">8</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/09/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2019/09/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2019/09/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2019/09/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2019/09/13">13</a></td><td align="center" style="width:14%;">14</td><td align="center" style="width:14%;">15</td></tr><tr><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2019/09/16">16</a></td><td class="future" align="center" style="width:14%;">17</td><td class="future" align="center" style="width:14%;">18</td><td class="future" align="center" style="width:14%;">19</td><td class="future" align="center" style="width:14%;">20</td><td class="future" align="center" style="width:14%;">21</td><td class="future" align="center" style="width:14%;">22</td></tr><tr><td class="future" align="center" style="width:14%;">23</td><td class="future" align="center" style="width:14%;">24</td><td class="future" align="center" style="width:14%;">25</td><td class="future" align="center" style="width:14%;">26</td><td class="future" align="center" style="width:14%;">27</td><td class="future" align="center" style="width:14%;">28</td><td class="future" align="center" style="width:14%;">29</td></tr><tr><td class="future" align="center" style="width:14%;">30</td><td class="future" align="center" style="width:14%;">1</td><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		В мире
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/265389">
				<span class="time">16.09 10:25</span> <span class="title">Число буровых установок в США снизилось четвертую неделю подряд</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/265383">
				<span class="time">16.09 08:57</span> <span class="title">Цены на нефть взлетели после атаки на заводы в Саудовской Аравии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/265382">
				<span class="time">16.09 08:50</span> <span class="title">Протестующие в Гонконге попросили британское гражданство</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/264380">
				<span class="time">13.09 17:40</span> <span class="title">Huawei хочет продать Западу свои 5G-технологии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/264375">
				<span class="time">13.09 15:05</span> <span class="title">Нефтяной рынок готовится завершить неделю в минусе</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/264372">
				<span class="time">13.09 14:16</span> <span class="title">В Норвегии вспыхнул пожар на нефтяном танкере Dubai Harmony</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/264371">
				<span class="time">13.09 13:47</span> <span class="title"> В Японии открывается Tokyo Game Show: 650 участников из 40 стран</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/264357">
				<span class="time">13.09 08:50</span> <span class="title">Нефть слабо растет, Brent у $60,4 за баррель</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/264352">
				<span class="time">12.09 14:39</span> <span class="title">Нефть перешла к снижению на отчете МЭА, Brent подешевела до $60,2 за баррель</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/264347">
				<span class="time">12.09 12:38</span> <span class="title">МЭА сохранило оценку роста спроса на нефть в 2019-2020 годы</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/264346">
				<span class="time">12.09 12:20</span> <span class="title">Госдеп разрешил продажу Польше более тридцати истребителей F-35</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/264343">
				<span class="time">12.09 11:04</span> <span class="title">В ФРГ потребовали от "Газпрома" вдвое сократить прокачку газа по OPAL</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/264339">
				<span class="time">12.09 09:56</span> <span class="title">Площадь пожара в лесу в 30 километрах от Чернобыля возросла в два раза</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/264336">
				<span class="time">12.09 07:53</span> <span class="title">Верховный суд США разрешил властям ограничивать предоставление убежища</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/264334">
				<span class="time">12.09 07:46</span> <span class="title">Парламент Швейцарии одобрил отпуск по уходу за новорожденными для отцов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/264325">
				<span class="time">11.09 14:10</span> <span class="title">ОПЕК понизила оценку роста спроса на нефть в этом и следующем годах</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/264311">
				<span class="time">11.09 09:47</span> <span class="title">Правительство Японии в полном составе ушло в отставку</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/264308">
				<span class="time">11.09 09:28</span> <span class="title"> В КНДР сообщили об испытаниях сверхкрупной реактивной установки</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/264307">
				<span class="time">11.09 09:27</span> <span class="title">США будут наказывать санкциями подельников террористов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/264303">
				<span class="time">11.09 08:53</span> <span class="title">Переговоры с Лукашенко убили карьеру Болтона </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/264298">
				<span class="time">10.09 16:18</span> <span class="title">Еврокомиссия проанализирует решение суда ЕС о доступе "Газпрома" к OPAL</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/264289">
				<span class="time">10.09 11:41</span> <span class="title">Суд ЕС ограничил "Газпрому" право использовать OPAL</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/264282">
				<span class="time">10.09 10:13</span> <span class="title">Нетаньяху заявил о тайных разработках ядерного оружия Ираном</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/264279">
				<span class="time">10.09 09:45</span> <span class="title">МВФ оценил объем фиктивных инвестиций в мире в 15 трлн долларов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/264278">
				<span class="time">10.09 09:30</span> <span class="title">Доллар стабилен к евро, растет к иене</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
			
			</div>
			
		</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWJgL+raDpAgKQprbDBgKWpv6yDgLejoKPBALejpbUDQLejtL6CwLejuZHAt6Oyv4NAt6O3tsKArGXyLIIArGX9MEHArGXmK4PArGXrIsEArGXsNANArGXxLwFApS8rqgCApS8svULApS8xlEClLzqvggClLz+mwEClLy6qg8ClLyOwQkClLySrgECv9bu6QsCv9bytgMCgqbu0wwCnM+b0QMCqtaixw4CqtbeowYCqtbKjA8Cqtbm6QQCqtbSgAECh//MoQUCh//4igICh/+U1wsCh/+AsAMCh/+8nQgCh/+w+guqBnb1iSfSRbLu+rJtIvB86FN35A==" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter421539 = new Ya.Metrika({id:421539,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
