
<!DOCTYPE html>
<html>
<head><title>
	СК: Завершено расследование уголовных дел по фактам попыток срыва референдума | Беларусь Протесты Репрессии | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2020-09-16T2305" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Беларусь Протесты Репрессии Следственный комитет Беларуси завершил расследование и передал в суд ряд уголовных дел по фактам попыток срыва республиканского референдума." /><meta name="description" content="Следственный комитет Беларуси завершил расследование и передал в суд ряд уголовных дел по фактам попыток срыва республиканского референдума." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<!--script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<script data-ad-client="ca-pub-5271363197717881" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script-->
<!--giraffio start
<script type="text/javascript" src="//code.giraff.io/data/widget-afnby.js" async></script>
<!--giraffio end-->
<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
<link href="/WebResource.axd?d=THc8N3S2QkNQqMfl-WTie7cxeKRizU7tc7N60RHbrcj44yBJsW2ah91bqt1hozGOVJ9Lzyy6wzJ7Z4fWBM68ZUFq0yxae3Ry3Yc6Qseymu-MWSkniP2-WFm9EjR0giB-Ss2ocLqAtGS3ptB3kqGNqw2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	// var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form method="post" action="./300243?docid=300243&amp;doctype=news" id="form1">
<input type="hidden" name="C_C_SM_HiddenField" id="C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_35.173.238.138_637951392257543604" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"не число","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":true,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","мая","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]},"eras":[1,"наша эра",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=akSou45Evp7QYCR6rCy7htnANdHwjDkxFyw36HKSo-8wMdXD9de7URVRMYA51QOIzoWdyxwX0sMjwWU2TzMx4l4Qae2TLQlFVihq1iCOjWSjxpMfsK79SS6cB6nWo__eoZfe-4JwvmEnb7dZSD-vXPY4VBsSz_iUFM1z9dz-vw41&amp;t=49337fe8" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdACevVXD1oYELeveMr0vHCmYPA+sIzfBPgc7N5zAHKtLVZqDPX8pOPuD90UvG98jVsqkoK+mu/6CbxyyZt2InHslaUDI9Typ99k1acrRk3TbyKwPMZmhssmZxYuxxS7FiCFZLXRyoKHaE/odopbVZUNa/yq53mXtXSejB53xKC590bdO2Q3LHvs2dYd8hbh6S3Eff+WNtNHrggjLug/mTa81U4m1ludnwlb35lYcam0+yFi/sQi3VDfmm5K4zGvFxHdGTvYFqUJvOdyIXubqCHgqe1ohZLkjbYYGKgRCS6+OWoFl1FIpPnvng+Ff4eoN+6IkGRW0JVsYN5bbSH+Zxx+1mlcWAJEh8+1gcz+noeknxGzVldJUmwTKlFKk4GJ9G6FWbC7zaVcE3Vkr4RsNGXJtR2lC6F6kD2r7t/wF3uf+MubLKMHDYFzmdy31J9rAFnmZ/owADhxTYXwlo7z+K5XH0Gy/S8mCEMHcA3Au8stHHiH+0I0f/KCUkzzqLLcCbWFHrNzlgqTxf511SpWRRa+/oq4FVwB7Kx7qmni7l7th9wANriREvTzCh+GeRA7XmgY9LYvLCNNMj0c97p75KGfNocyAVGmLfDtDcTmmQ7c2kEeb5D6I3QUR4yPVMJE8Zq3WwSaqaA/gqp19HUJ//NEldag++MhwPfExZmYZ4oIDMHuyAInnMsnefzv1NIPT9Z2tU0MNwN3pgjyDtRXSmUvodn8vSPvWU48XwEiLYDnxbMcinrtFSGlWhUggJUake+ePvGyqBlv8H0YOxLLAM94sALYjdMaGFLCEXPgiXkJQwXtBeuMBeiBMFmBi7p+ESUhk+iIC3pdKhbIxcavD0EmZQmkLI0bkDSHNKLm0M82s/Cw==" />
		
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-465488-1',
    blockId: 'R-A-465488-1'
  })
})</script>

		<div style="margin: 10px auto 20px;">
			<!--div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div-->
		</div>
		<!--script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script-->
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 03.08.2022 15:46</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/300243:-->
<div class="banner-placeholder">
</div>

				
	
    
<div id="d300243" class="doc">
    <div class="hd">
        
        <h1>СК: Завершено расследование уголовных дел по фактам попыток срыва референдума</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2022/08/03">03.08.2022 15:32</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,1">Беларусь</a> <a href="../category/2,37">Протесты</a> <a href="../category/3,173">Репрессии</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Следственный комитет Беларуси завершил расследование и передал в суд ряд уголовных дел по фактам попыток срыва республиканского референдума.</p><p> Об этом сообщил начальник главного управления СК Владимир Шишко во время пресс-конференции, которая проходит в «Доме прессы».</p><p>«Обвиняются семь человек, разославших сотни писем с угрозами в адрес членов ЦИК. Продолжаются работы по выявлению иных лиц, причастных к совершению данных преступных действий», - сказал Шишко.</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
<div class="l">

	<div class="hd">
		Далее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/300245">
				<span class="time">03.08 15:46</span> <span class="title">СК Беларуси расследовал 57 уголовных дел по делу Зельцера</span>
				</a>
			</li>
		
			</ul>
		
</div>

		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/300239">
				<span class="time">03.08 14:34</span> <span class="title">Зенкович заключил сделку со следствием в деле "о госперевороте"</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300235">
				<span class="time">03.08 11:05</span> <span class="title">Генпрокуратура РБ заменила двум протестующим из Гродно «химию» на лишение свободы</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300186">
				<span class="time">01.08 11:04</span> <span class="title">В Минске продолжается судебное заседание по делу о захвате власти</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300169">
				<span class="time">31.07 10:05</span> <span class="title">Власти России будут удерживать беларуску Яну Пинчук в СИЗО до конца октября</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300149">
				<span class="time">29.07 12:57</span> <span class="title">КГБ Беларуси внес в список «террористов» экс-помощника прокурора Евгения Бабака</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300103">
				<span class="time">28.07 08:03</span> <span class="title">Защита беларуски Яны Пинчук обжалует в КС РФ экстрадицию в Беларусь</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
<br><br>
<!--LuckyAds-->
<!--<div data-la-block="4e3e7c89-f061-45c3-9ca4-e90e26604ad9"></div>-->
<!-- Composite Start 
<div id="M617914ScriptRootC973088"></div>
<script src="https://jsc.lentainform.com/a/f/afn.by.973088.js" async></script>
<!-- Composite End -->
<!--script async src="https://an.yandex.ru/system/widget.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "465488-8",
        render: "#id-465488-8"
    });
</script>
<div id="id-465488-8"></div-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5271363197717881"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-h5-e+23-3z+3s"
     data-ad-client="ca-pub-5271363197717881"
     data-ad-slot="7592581227"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!--giraff-->
<!--<div id="grf_afnby_2"></div>--->
<!--<div id="M242oY8Bs7fkyrP7JVbL" data-type="2" class="blockOfO1b2l3"></div>-->

    
<div class="clear"></div>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
					<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="C_I_Ca" class="calendar"><div class="c"><table id="C_I_PC" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V8187')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" width="70%">Июль 2022</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V8248')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">27</td><td align="center" width="14%">28</td><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%"><a href="/news/2022/07/01">1</a></td><td align="center" width="14%"><a href="/news/2022/07/02">2</a></td><td align="center" width="14%"><a href="/news/2022/07/03">3</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/07/04">4</a></td><td align="center" width="14%"><a href="/news/2022/07/05">5</a></td><td align="center" width="14%"><a href="/news/2022/07/06">6</a></td><td align="center" width="14%"><a href="/news/2022/07/07">7</a></td><td align="center" width="14%"><a href="/news/2022/07/08">8</a></td><td align="center" width="14%"><a href="/news/2022/07/09">9</a></td><td align="center" width="14%"><a href="/news/2022/07/10">10</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/07/11">11</a></td><td align="center" width="14%"><a href="/news/2022/07/12">12</a></td><td align="center" width="14%"><a href="/news/2022/07/13">13</a></td><td align="center" width="14%"><a href="/news/2022/07/14">14</a></td><td align="center" width="14%"><a href="/news/2022/07/15">15</a></td><td align="center" width="14%"><a href="/news/2022/07/16">16</a></td><td align="center" width="14%"><a href="/news/2022/07/17">17</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/07/18">18</a></td><td align="center" width="14%"><a href="/news/2022/07/19">19</a></td><td align="center" width="14%"><a href="/news/2022/07/20">20</a></td><td align="center" width="14%"><a href="/news/2022/07/21">21</a></td><td align="center" width="14%"><a href="/news/2022/07/22">22</a></td><td align="center" width="14%"><a href="/news/2022/07/23">23</a></td><td align="center" width="14%"><a href="/news/2022/07/24">24</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/07/25">25</a></td><td align="center" width="14%"><a href="/news/2022/07/26">26</a></td><td align="center" width="14%"><a href="/news/2022/07/27">27</a></td><td align="center" width="14%"><a href="/news/2022/07/28">28</a></td><td align="center" width="14%"><a href="/news/2022/07/29">29</a></td><td align="center" width="14%"><a href="/news/2022/07/30">30</a></td><td align="center" width="14%"><a href="/news/2022/07/31">31</a></td></tr><tr><td align="center" width="14%">1</td><td align="center" width="14%">2</td><td align="center" bgcolor="Silver" width="14%"><font color="White">3</font></td><td class="future" align="center" width="14%">4</td><td class="future" align="center" width="14%">5</td><td class="future" align="center" width="14%">6</td><td class="future" align="center" width="14%">7</td></tr>
</table></div><div class="c"><table id="C_I_C" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V8217')" style="color:Black" title="Go to the previous month"></a></td><td align="center" width="70%">Август 2022</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V8279')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">25</td><td align="center" width="14%">26</td><td align="center" width="14%">27</td><td align="center" width="14%">28</td><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%">31</td></tr><tr><td align="center" width="14%"><a href="/news/2022/08/01">1</a></td><td align="center" width="14%"><a href="/news/2022/08/02">2</a></td><td align="center" bgcolor="Silver" width="14%"><font color="White"><a href="/news/2022/08/03">3</a></font></td><td class="future" align="center" width="14%">4</td><td class="future" align="center" width="14%">5</td><td class="future" align="center" width="14%">6</td><td class="future" align="center" width="14%">7</td></tr><tr><td class="future" align="center" width="14%">8</td><td class="future" align="center" width="14%">9</td><td class="future" align="center" width="14%">10</td><td class="future" align="center" width="14%">11</td><td class="future" align="center" width="14%">12</td><td class="future" align="center" width="14%">13</td><td class="future" align="center" width="14%">14</td></tr><tr><td class="future" align="center" width="14%">15</td><td class="future" align="center" width="14%">16</td><td class="future" align="center" width="14%">17</td><td class="future" align="center" width="14%">18</td><td class="future" align="center" width="14%">19</td><td class="future" align="center" width="14%">20</td><td class="future" align="center" width="14%">21</td></tr><tr><td class="future" align="center" width="14%">22</td><td class="future" align="center" width="14%">23</td><td class="future" align="center" width="14%">24</td><td class="future" align="center" width="14%">25</td><td class="future" align="center" width="14%">26</td><td class="future" align="center" width="14%">27</td><td class="future" align="center" width="14%">28</td></tr><tr><td class="future" align="center" width="14%">29</td><td class="future" align="center" width="14%">30</td><td class="future" align="center" width="14%">31</td><td class="future" align="center" width="14%">1</td><td class="future" align="center" width="14%">2</td><td class="future" align="center" width="14%">3</td><td class="future" align="center" width="14%">4</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Общество
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/300241">
				<span class="time">03.08 15:17</span> <span class="title">Житель Барановичей «предупредил» власти РБ об ударах высокоточным оружием </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300230">
				<span class="time">03.08 09:43</span> <span class="title">Гражданам Беларуси и РФ разрешили сдавать языковой экзамен TOEFL с 4 августа</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300229">
				<span class="time">03.08 09:43</span> <span class="title">Деятельность коммерческих учреждений образования будет лицензироваться</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300208">
				<span class="time">02.08 11:43</span> <span class="title">ГПК: 1 августа в Беларусь прибыло 176 граждан Украины</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300190">
				<span class="time">01.08 12:04</span> <span class="title">Более 158 тысяч иностранцев воспользовались белорусским «безвизом»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300186">
				<span class="time">01.08 11:04</span> <span class="title">В Минске продолжается судебное заседание по делу о захвате власти</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300144">
				<span class="time">29.07 11:21</span> <span class="title">Минобразования допускает 3 000 вариантов школьной формы</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300125">
				<span class="time">28.07 14:33</span> <span class="title">Российские вузы засекретили данные детей военных, участвующих в агрессии против Украины</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300118">
				<span class="time">28.07 12:37</span> <span class="title">Цена за пользование школьными учебниками вырастет вслед за базовой величиной</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300096">
				<span class="time">27.07 15:38</span> <span class="title">В Беларуси зарегистрирована кубинская вакцина против коронавируса</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300088">
				<span class="time">27.07 11:57</span> <span class="title">Чехия ввела верификацию для студентов из Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300077">
				<span class="time">27.07 09:37</span> <span class="title">Turkish Airlines продлила отмену рейсов в Минск, города России и Украину</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300017">
				<span class="time">25.07 15:10</span> <span class="title">Китайские власти спрогнозировали сокращение населения страны с 2025 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300006">
				<span class="time">25.07 10:57</span> <span class="title">В Беларуси с 1 августа вырастут пособия по уходу за ребенком</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/299997">
				<span class="time">24.07 14:44</span> <span class="title">Завершается подача документов на бюджет в вузы Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/299992">
				<span class="time">24.07 09:24</span> <span class="title">ВОЗ признала оспу обезьян международной чрезвычайной ситуацией</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/299976">
				<span class="time">23.07 07:49</span> <span class="title">Минобразования: для иностранных граждан выделены бюджетные места в вузах РБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/299975">
				<span class="time">23.07 07:09</span> <span class="title">Лукашенко предоставил гражданство еще 463 гражданам Украины</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/299939">
				<span class="time">21.07 16:25</span> <span class="title">Белорусские вузы поднимут стоимость обучения</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/299930">
				<span class="time">21.07 12:11</span> <span class="title">Централизованный экзамен официально закреплен постановлением Совмина</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/299924">
				<span class="time">21.07 10:58</span> <span class="title">В Беларусь за последние сутки прибыло 228 граждан Украины</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/299923">
				<span class="time">21.07 10:50</span> <span class="title">На границе Беларуси со странами ЕС стоит более 800 машин</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/299897">
				<span class="time">20.07 11:37</span> <span class="title">Поисковики в РФ будут помечать "Википедию" как нарушителя законодательства РФ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/299877">
				<span class="time">19.07 18:48</span> <span class="title">В Беларуси задержаны создатели сайтов помощи призывникам</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/299858">
				<span class="time">19.07 11:06</span> <span class="title">На границе Беларуси со странами ЕС стоит около 880 машин</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5271363197717881"
     crossorigin="anonymous"></script>
<!-- Vertical 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-5271363197717881"
     data-ad-slot="5761908397"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

		<!--	-->
</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
			<div class="redBtn">
				<a href="/news/i/279946">afn.by заблокирован Мининформом<br><br>Помоги сайту</a>
			</div>
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    </form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(421539, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Sape counter -->
<script type="text/javascript">
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
</script>
<!-- Sape counter -->

<!--<script>window.RESOURCE_O1B2L3 = 'sdfgdgf.info';</script>
<script src="//sdfgdgf.info/ux/CHxq.js" ></script>
<script async src="//dwbogv.com/8snl17291ivlm0p3y0hq8786uqv678kypxu1lk8.php"></script>-->

</body>
</html>
