
<!DOCTYPE html>
<html>
<head><title>
	Индексы S&P, Dow снизились из-за энергосектора, акций Boeing | США Фондовый рынок | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="США Фондовый рынок  Индексы Dow и S&amp;P 500 завершили торги вторника на отрицательной территории на фоне снижения энергосектора и акций Boeing, перевесивших небольшой подъем техсектора и оптимизм в отношении потенциального прогресса торговых переговоров Китая и США." /><meta name="description" content=" Индексы Dow и S&amp;P 500 завершили торги вторника на отрицательной территории на фоне снижения энергосектора и акций Boeing, перевесивших небольшой подъем техсектора и оптимизм в отношении потенциального прогресса торговых переговоров Китая и США." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/256400" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_52.90.98.148_636777873146647441" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 14.11.2018 10:01</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/256400:-->
				
	
    
<div id="d256400" class="doc">
    <div class="hd">
        
        <h1>Индексы S&P, Dow снизились из-за энергосектора, акций Boeing</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2018/11/14">14.11.2018 09:39</a></span>&nbsp;|&nbsp;<span><a href="http://reuters.com" rel="nofollow" target="_blank">Reuters</a></span></div>
        
        <div>Категории: <a href="../category/1,3">США</a> <a href="../category/2,114">Фондовый рынок</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p> Индексы Dow и S&P 500 завершили торги вторника на отрицательной территории на фоне снижения энергосектора и акций Boeing, перевесивших небольшой подъем техсектора и оптимизм в отношении потенциального прогресса торговых переговоров Китая и США.</p><p>Nasdaq закрылся без изменений, избежав снижения благодаря подъему технологических акций.</p><p>Энергосектор снизился на 2,4 процента на фоне падения цен на нефть на 7,1 процента - рекордного за два с половиной года.</p><p>Акции Boeing Co подешевели на 2,1 процента на фоне опасений, связанных с катастрофой лайнера 737 MAX в Индонезии в конце октября.</p><p>Напряженность в торговых отношениях США и Китая ослабла на фоне признаков продвижения переговоров двух стран после того, как глава Национального экономического совета Белого дома Ларри Кудлоу сказал, что президент США Дональд Трамп и председатель КНР Си Цзиньпин встретятся на саммите G20 в конце ноября.</p><p>Индекс Dow Jones снизился на 0,4 процента до 25.286,49 пункта, индекс S&P 500 опустился на 0,15 процента до 2.722,18 пункта, в то время как индекс Nasdaq Composite не изменился, завершив торги на уровне 7.200,88 пункта.</p><p>S&P 500 достиг минимума на момент закрытия с 31 октября.</p><p>Акции General Electric подешевели на 7,8 процента после того, как конгломерат объявил о плане привлечь $4 миллиарда, ускорив продажу своей доли в нефтесервисной компании Baker Hughes.</p><p>Бумаги строительной Beazer Homes USA Inc подскочили на 30,6 процента после того, как компания отчиталась о превысившей прогнозы квартальной выручке и объявила о плане обратного выкупа акций стоимостью $50 миллионов. </p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/256373">
				<span class="time">13.11 10:36</span> <span class="title">Акции Apple и Goldman Sachs толкнули Уолл-стрит вниз</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256311">
				<span class="time">09.11 09:10</span> <span class="title">Индексы S&P 500 и Nasdaq снизились после заседания ФРС</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256287">
				<span class="time">08.11 10:00</span> <span class="title">Уолл-стрит закрылась существенным ростом после выборов в Конгресс США</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256261">
				<span class="time">06.11 10:48</span> <span class="title">Уолл-стрит выросла за счет финансового и энергетического секторов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256211">
				<span class="time">02.11 09:47</span> <span class="title">Уолл-стрит закрылась в плюсе третьи торги подряд, бумаги Apple подешевели после закрытия сессии</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
	<div style="margin: 20px auto;">
		<div id='admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170'></div>
	</div>
        <script type='text/javascript'>
		admixerML.fn.push(function() {
        		admixerML.display('admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170');
		});
	</script>
    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_256400';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
				<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6818')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Октябрь 2018</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6879')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">24</td><td align="center" style="width:14%;">25</td><td align="center" style="width:14%;">26</td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/10/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2018/10/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2018/10/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2018/10/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2018/10/05">5</a></td><td align="center" style="width:14%;">6</td><td align="center" style="width:14%;">7</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/10/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2018/10/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2018/10/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2018/10/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2018/10/12">12</a></td><td align="center" style="width:14%;">13</td><td align="center" style="width:14%;">14</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/10/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2018/10/16">16</a></td><td align="center" style="width:14%;"><a href="/news/2018/10/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2018/10/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2018/10/19">19</a></td><td align="center" style="width:14%;">20</td><td align="center" style="width:14%;">21</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/10/22">22</a></td><td align="center" style="width:14%;"><a href="/news/2018/10/23">23</a></td><td align="center" style="width:14%;"><a href="/news/2018/10/24">24</a></td><td align="center" style="width:14%;"><a href="/news/2018/10/25">25</a></td><td align="center" style="width:14%;"><a href="/news/2018/10/26">26</a></td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/10/29">29</a></td><td align="center" style="width:14%;"><a href="/news/2018/10/30">30</a></td><td align="center" style="width:14%;"><a href="/news/2018/10/31">31</a></td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6848')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Ноябрь 2018</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6909')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;"><a href="/news/2018/11/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2018/11/02">2</a></td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/11/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2018/11/06">6</a></td><td align="center" style="width:14%;">7</td><td align="center" style="width:14%;"><a href="/news/2018/11/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2018/11/09">9</a></td><td align="center" style="width:14%;">10</td><td align="center" style="width:14%;">11</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/11/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2018/11/13">13</a></td><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2018/11/14">14</a></td><td class="future" align="center" style="width:14%;">15</td><td class="future" align="center" style="width:14%;">16</td><td class="future" align="center" style="width:14%;">17</td><td class="future" align="center" style="width:14%;">18</td></tr><tr><td class="future" align="center" style="width:14%;">19</td><td class="future" align="center" style="width:14%;">20</td><td class="future" align="center" style="width:14%;">21</td><td class="future" align="center" style="width:14%;">22</td><td class="future" align="center" style="width:14%;">23</td><td class="future" align="center" style="width:14%;">24</td><td class="future" align="center" style="width:14%;">25</td></tr><tr><td class="future" align="center" style="width:14%;">26</td><td class="future" align="center" style="width:14%;">27</td><td class="future" align="center" style="width:14%;">28</td><td class="future" align="center" style="width:14%;">29</td><td class="future" align="center" style="width:14%;">30</td><td class="future" align="center" style="width:14%;">1</td><td class="future" align="center" style="width:14%;">2</td></tr><tr><td class="future" align="center" style="width:14%;">3</td><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td><td class="future" align="center" style="width:14%;">7</td><td class="future" align="center" style="width:14%;">8</td><td class="future" align="center" style="width:14%;">9</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Экономика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/256401">
				<span class="time">14.11 09:50</span> <span class="title">Италия отвергла ультиматум ЕС о поправках к бюджету</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256399">
				<span class="time">14.11 09:23</span> <span class="title">Фунт вырос за счет оптимизма в отношении сделки о Brexit</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256397">
				<span class="time">13.11 17:56</span> <span class="title">Меркель предложила создать европейский Совет безопасности</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256396">
				<span class="time">13.11 17:30</span> <span class="title">Венгрия заявила о готовности импортировать газ через терминал СПГ в Литве</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256395">
				<span class="time">13.11 17:19</span> <span class="title">Лондон хочет ускорить введение санкций ЕС к нарушителям использования химоружия</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256394">
				<span class="time">13.11 16:42</span> <span class="title">Трамп раскритиковал Францию за высокие ввозные пошлины на вино</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256393">
				<span class="time">13.11 16:15</span> <span class="title">За 10 месяцев доходы китайского бюджета выросли на 7,4%, расходы - на 7,6%</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256392">
				<span class="time">13.11 15:37</span> <span class="title">Южная Корея испытает новый космический ракетный двигатель</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256390">
				<span class="time">13.11 15:02</span> <span class="title">В октябре добыча нефти ОПЕК выросла на 127 тыс. баррелей в сутки</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256386">
				<span class="time">13.11 13:39</span> <span class="title">Продажа бензина на внутреннем рынке России стала выгоднее экспорта</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256385">
				<span class="time">13.11 13:37</span> <span class="title">Лукашенко вернул Оршанский авиаремонтный завод в собственность государства</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256384">
				<span class="time">13.11 13:19</span> <span class="title">Рынки акций Китая закрылись ростом в надежде на новые переговоры с США</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256382">
				<span class="time">13.11 13:06</span> <span class="title">Доллар незначительно подорожал на торгах БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256380">
				<span class="time">13.11 12:42</span> <span class="title">Рынки акций Европы растут на фоне надежд на деэскалацию торгового конфликта</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256373">
				<span class="time">13.11 10:36</span> <span class="title">Акции Apple и Goldman Sachs толкнули Уолл-стрит вниз</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256372">
				<span class="time">13.11 10:30</span> <span class="title">Доллар продолжил рост на открытии торгов БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256368">
				<span class="time">13.11 10:02</span> <span class="title">Курсы наличной валюты в банках Минска на 13 ноября 2018 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256367">
				<span class="time">13.11 09:39</span> <span class="title">США и Китай не смогли устранить разногласия по торговле</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256365">
				<span class="time">13.11 09:15</span> <span class="title">Российские нефтяные компании согласились заморозить цены на бензин</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256362">
				<span class="time">12.11 17:35</span> <span class="title">В ЕС определили параметры соглашения по Brexit</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256357">
				<span class="time">12.11 15:12</span> <span class="title">ЕС намерен облегчить правила для высококвалифицированных трудовых мигрантов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256356">
				<span class="time">12.11 14:33</span> <span class="title">Немецкая экономика увеличивает инвестиции в инновации</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256355">
				<span class="time">12.11 13:53</span> <span class="title">Рынки акций Китая и Гонконга завершили торги в плюсе</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256353">
				<span class="time">12.11 13:07</span> <span class="title">Доллар подорожал на 0,95 копейки на торгах БВФБ в понедельник</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256352">
				<span class="time">12.11 12:44</span> <span class="title">Nikkei завершил сессию в плюсе благодаря росту защитных акций</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
			
			</div>
			
		</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2014 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWJQL+raDpAgKO07mgBAKN06HFCQLk4bCCCwLk4cRuAt+OtsYHAt+O2qIPAt+O7o8EAt+Oqp4CAt+OvvsLAt+OwkcC346W/w0C3466xAoCspfM5A4CspfQwQcCspfkrg8CspeIiwQCspec0A0CspeYsQ8ClbyKqAIClbye9QsClbyiUgKVvLa/CAKVvPLNBwKVvIaqDwKVvOrBCQKb0/m0AgL1+ZeyAQKAvOKsAQKt1tbrCwKt1ur6AQKt1obHDgKt1q6NDwKt1trpBAKG/7TFDQKG/6CuBQKG/9yKAjfNitxB9nVcScA/zVkxQgec9kQx" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter421539 = new Ya.Metrika({id:421539,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
