
<!DOCTYPE html>
<html>
<head><title>
	Цены на нефть малоподвижны, хорошая статистика из Китая поддержала рынок | Нефть Цены | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Нефть Цены Цены на нефть малоподвижны утром среды после снижения накануне." /><meta name="description" content="Цены на нефть малоподвижны утром среды после снижения накануне." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/251937" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_52.90.98.148_636566361082344135" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 14.03.2018 13:49</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/251937:-->
				
	
    
<div id="d251937" class="doc">
    <div class="hd">
        
        <h1>Цены на нефть малоподвижны, хорошая статистика из Китая поддержала рынок</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2018/03/14">14.03.2018 09:30</a></span>&nbsp;|&nbsp;<span><a href="http://reuters.com" rel="nofollow" target="_blank">Reuters</a></span></div>
        
        <div>Категории: <a href="../category/2,19">Нефть</a> <a href="../category/3,6">Цены</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Цены на нефть малоподвижны утром среды после снижения накануне.</p><p>К 8.50 фьючерсы на североморскую смесь Brent опустились на 0,11 процента до $64,57 за баррель.</p><p>Фьючерсные контракты на американскую лёгкую нефть WTI к этому времени торговались у отметки $60,74 за баррель, что на 0,05 процента выше предыдущего закрытия.</p><p>Как показали данные Национального бюро статистики Китая, загрузка местных НПЗ в январе-феврале выросла на 7,3 процента в годовом сравнении до 93,4 миллиона тонн.</p><p>Добыча нефти в Китае в отчётный период, напротив, снизилась на 1,9 процента до 30,37 миллиона тонн, что эквивалентно 3,77 миллиона баррелей в сутки.</p><p>Среди других факторов поддержки аналитики называют не дотянувший до прогнозов недельный прирост запасов нефти в США.</p><p>Запасы нефти увеличились на 1,2 миллиона баррелей до 428 миллионов за неделю к 9 марта, тогда как аналитики предсказывали прирост на 2 миллиона баррелей, сообщил накануне Американский институт нефти (API).</p><p>В фокусе внимания инвесторов – официальная статистика Управления энергетической информации (EIA).</p><p>Дальнейший подъём рынка продолжают сдерживать ожидания роста предложения сырья из США, считают эксперты в отрасли.</p><p>“Непрекращающийся рост добычи в США по-прежнему представляет серьёзную угрозу ценам на нефть”, – сказал Стивен Иннес из OANDA.</p><p>EIA в своём мартовском обзоре повысило прогноз добычи нефти в США в 2018 году.</p><p>Ведомство ожидает, что объём производства сырья в США в среднем вырастет более чем на 120.000 баррелей в сутки до 11,17 миллиона баррелей в сутки к четвёртому кварталу этого года. Предыдущий прогноз предполагал рост до 11,04 миллиона баррелей в сутки. </p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
<div class="l">

	<div class="hd">
		Далее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/251947">
				<span class="time">14.03 13:10</span> <span class="title">Цены на нефть пошли в рост</span>
				</a>
			</li>
		
			</ul>
		
</div>

		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/251904">
				<span class="time">13.03 09:15</span> <span class="title">Цены на нефть стабилизировались после сильного снижения накануне</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251902">
				<span class="time">12.03 18:00</span> <span class="title">Нефть дешевеет из-за ожиданий дальнейшего роста добычи в США</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251878">
				<span class="time">12.03 09:59</span> <span class="title">Нефть торгуется без внятной динамики</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251813">
				<span class="time">06.03 09:28</span> <span class="title">Нефть держит плюс при прогнозе хорошего спроса, оптимистичной риторике ОПЕК</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251773">
				<span class="time">05.03 08:55</span> <span class="title">Нефть дорожает на сообщениях о приостановке добычи на месторождении в Ливии</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
	<div style="margin: 20px auto;">
		<div id='admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170'></div>
	</div>
        <script type='text/javascript'>
		admixerML.fn.push(function() {
        		admixerML.display('admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170');
		});
	</script>
    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_251937';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
				<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6575')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Февраль 2018</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6634')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;"><a href="/news/2018/02/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2018/02/02">2</a></td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/02/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2018/02/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2018/02/07">7</a></td><td align="center" style="width:14%;"><a href="/news/2018/02/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2018/02/09">9</a></td><td align="center" style="width:14%;">10</td><td align="center" style="width:14%;">11</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/02/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2018/02/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2018/02/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2018/02/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2018/02/16">16</a></td><td align="center" style="width:14%;">17</td><td align="center" style="width:14%;">18</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/02/19">19</a></td><td align="center" style="width:14%;"><a href="/news/2018/02/20">20</a></td><td align="center" style="width:14%;"><a href="/news/2018/02/21">21</a></td><td align="center" style="width:14%;"><a href="/news/2018/02/22">22</a></td><td align="center" style="width:14%;"><a href="/news/2018/02/23">23</a></td><td align="center" style="width:14%;">24</td><td align="center" style="width:14%;">25</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/02/26">26</a></td><td align="center" style="width:14%;"><a href="/news/2018/02/27">27</a></td><td align="center" style="width:14%;"><a href="/news/2018/02/28">28</a></td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td></tr><tr><td align="center" style="width:14%;">5</td><td align="center" style="width:14%;">6</td><td align="center" style="width:14%;">7</td><td align="center" style="width:14%;">8</td><td align="center" style="width:14%;">9</td><td align="center" style="width:14%;">10</td><td align="center" style="width:14%;">11</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6606')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Март 2018</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6665')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">26</td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;"><a href="/news/2018/03/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2018/03/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2018/03/03">3</a></td><td align="center" style="width:14%;">4</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/03/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2018/03/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2018/03/07">7</a></td><td align="center" style="width:14%;">8</td><td align="center" style="width:14%;">9</td><td align="center" style="width:14%;">10</td><td align="center" style="width:14%;">11</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/03/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2018/03/13">13</a></td><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2018/03/14">14</a></td><td class="future" align="center" style="width:14%;">15</td><td class="future" align="center" style="width:14%;">16</td><td class="future" align="center" style="width:14%;">17</td><td class="future" align="center" style="width:14%;">18</td></tr><tr><td class="future" align="center" style="width:14%;">19</td><td class="future" align="center" style="width:14%;">20</td><td class="future" align="center" style="width:14%;">21</td><td class="future" align="center" style="width:14%;">22</td><td class="future" align="center" style="width:14%;">23</td><td class="future" align="center" style="width:14%;">24</td><td class="future" align="center" style="width:14%;">25</td></tr><tr><td class="future" align="center" style="width:14%;">26</td><td class="future" align="center" style="width:14%;">27</td><td class="future" align="center" style="width:14%;">28</td><td class="future" align="center" style="width:14%;">29</td><td class="future" align="center" style="width:14%;">30</td><td class="future" align="center" style="width:14%;">31</td><td class="future" align="center" style="width:14%;">1</td></tr><tr><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td><td class="future" align="center" style="width:14%;">7</td><td class="future" align="center" style="width:14%;">8</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		В мире
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/251952">
				<span class="time">14.03 13:49</span> <span class="title">Под маркой Lamborghini выпустили гоночный велосипед за $20 тыс. </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251950">
				<span class="time">14.03 13:43</span> <span class="title">Цены на золото стабильны на фоне растущих опасений о протекционистской политике США</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251947">
				<span class="time">14.03 13:10</span> <span class="title">Цены на нефть пошли в рост</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251946">
				<span class="time">14.03 12:54</span> <span class="title">Большинство рынков акций Европы растет в среду в начале торгов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251945">
				<span class="time">14.03 12:12</span> <span class="title">Добыча нефти в Венесуэле продолжит снижаться как минимум до конца 2019 года - EIA</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251943">
				<span class="time">14.03 11:53</span> <span class="title">Финляндия стала самой счастливой страной мира по версии ООН</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251942">
				<span class="time">14.03 11:01</span> <span class="title">Южная Корея закупит почти сотню ракет большой дальности Taurus</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251941">
				<span class="time">14.03 10:54</span> <span class="title">Число прошений об убежище в ЕС в 2017 году снизилось вдвое</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251940">
				<span class="time">14.03 10:31</span> <span class="title">Трамп требует дополнительных мер по сокращению дефицита торгового баланса с Китаем</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251935">
				<span class="time">14.03 09:28</span> <span class="title">Эквадор выставил на торги пять нефтегазовых месторождений</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251933">
				<span class="time">14.03 09:23</span> <span class="title">Google запретит рекламу криптовалют и ICO </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251932">
				<span class="time">14.03 09:14</span> <span class="title">Трамп анонсировал создание Космических сил США  </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251927">
				<span class="time">13.03 15:42</span> <span class="title">Меркель подписала план отказа от российского газа</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251926">
				<span class="time">13.03 15:27</span> <span class="title">Разработчик яда «Новичок» обвинил Россию в отравлении Скрипаля </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251923">
				<span class="time">13.03 14:03</span> <span class="title">Минэнерго Литвы отрицает инцидент на ИЭАС</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251922">
				<span class="time">13.03 13:55</span> <span class="title">В Новой Зеландии тестируют беспилотное летающее такси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251920">
				<span class="time">13.03 13:42</span> <span class="title">Цены на золото снизились перед выходом данных об инфляции в США</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251917">
				<span class="time">13.03 12:52</span> <span class="title">Эксперты назвали самый «умный город»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251916">
				<span class="time">13.03 12:40</span> <span class="title">ЕС и США поддержали выводы Великобритании о возможной причастности России к отравлению Скрипаля</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251915">
				<span class="time">13.03 11:57</span> <span class="title">На Игналинской АЭС скрыли инцидент</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251914">
				<span class="time">13.03 11:34</span> <span class="title">Во Франции изъяли имущество дяди Асада стоимостью около 691 млн евро</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251913">
				<span class="time">13.03 11:22</span> <span class="title">Демократы в Конгрессе США призвали Трампа ввести санкции против России</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251911">
				<span class="time">13.03 11:04</span> <span class="title">Польша может решить вопрос инвестиций в строительство АЭС в марте - министр</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251908">
				<span class="time">13.03 10:16</span> <span class="title">EIA прогнозирует в апреле рост добычи сланцевой нефти в США</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251907">
				<span class="time">13.03 10:09</span> <span class="title">Geely доведет долю автомобилей на новых источниках энергии до 90% к 2020 году</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
			
			</div>
			
		</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2014 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWIgL+raDpAgK4i62xBAKckLOzCwLQnInQDgLQnJ29BgLLpeeoDwLLpYv1BALLpZ/SDQLLpaO/BQLLpbeEAgLLpfOqCALLpcfBCgLLpeuuAgKussWFAQKusuniDgKuspXxBAKusrneDQKuss26BQKustGHAgKusqW/DwKB285fAoHb0qQIAoHb5oEBAoeQ664NAoaQ48MGApTbluwOApTbgskHApTbvpIPApTbhpYBApTbsvMOAvHhhOoNAvHh4KIIAvHhnI8BAvHhiOgO+u3mz05GSJfx7wGnkL/4Hc3hSFw=" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter421539 = new Ya.Metrika({id:421539,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
