
<!DOCTYPE html>
<html>
<head><title>
	Кремль опровергает мобилизационные планы до 1 млн. человек | Россия Война Мобилизация | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2020-09-16T2305" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Россия Война Мобилизация Пресс-секретарь Кремля Дмитрий Песков опроверг сообщения СМИ о том, что седьмой пункт указа о мобилизации, обозначенный пометкой &quot;для служебного пользования&quot;, позволяет мобилизовать до 1 миллиона человек." /><meta name="description" content="Пресс-секретарь Кремля Дмитрий Песков опроверг сообщения СМИ о том, что седьмой пункт указа о мобилизации, обозначенный пометкой &quot;для служебного пользования&quot;, позволяет мобилизовать до 1 миллиона человек." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<!--script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<script data-ad-client="ca-pub-5271363197717881" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script-->
<!--giraffio start
<script type="text/javascript" src="//code.giraff.io/data/widget-afnby.js" async></script>
<!--giraffio end-->
<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
<link href="/WebResource.axd?d=THc8N3S2QkNQqMfl-WTie7cxeKRizU7tc7N60RHbrcj44yBJsW2ah91bqt1hozGOVJ9Lzyy6wzJ7Z4fWBM68ZUFq0yxae3Ry3Yc6Qseymu-MWSkniP2-WFm9EjR0giB-Ss2ocLqAtGS3ptB3kqGNqw2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	// var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form method="post" action="./301322?docid=301322&amp;doctype=news" id="form1">
<input type="hidden" name="C_C_SM_HiddenField" id="C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_35.173.238.138_637994662982722270" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"не число","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":true,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","мая","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]},"eras":[1,"наша эра",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=akSou45Evp7QYCR6rCy7htnANdHwjDkxFyw36HKSo-8wMdXD9de7URVRMYA51QOIzoWdyxwX0sMjwWU2TzMx4l4Qae2TLQlFVihq1iCOjWSjxpMfsK79SS6cB6nWo__eoZfe-4JwvmEnb7dZSD-vXPY4VBsSz_iUFM1z9dz-vw41&amp;t=49337fe8" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdADqvVXD1oYELeveMr0vHCmYPs//F6CL0RH3847seyLv2M89iQHI5PAt7UVPihBEE3+Y1ZZ+CbwB9rKTWOcV9FxtOs0yWhHnT9dvjt8rH7ivqJsunaRVr6hJOzPjEGN8U6/OeqGCWNvdTh0zWrgr7jevigdJP8EeOTrTqN7ThDeR1kE3xO5zyc+oJjWtiHP5IYkNjF2gz2ROkwiBeRVPi08XrnY8+QzB4ZNjYdhxSACG52anZ2Sx7vKGF00v5W023N6d6OTxavljToL+6AnE9kJwBYU20EeQb7OzhoGE6tlUjycq65oEtNTEFWw704nImioCWtQR/wsInseBCuyqtixFWl5S/1Cd6N3QvvTNmCiMqoQZbjAD4IX24oZCqDz/Qq97YZmpUqBF+RrXkv9zPm/Oyv8huTE2mHwiRa3rA6n5WzL0ZpX+bUsPZ3jQ40FckNJZzPsviFYnJbAuDh3vqzmKTECO/xHUkKRth1vprrfYUiXOsGtazl0nik1SD0ezRHLj0SIz1UV7yUYvMyF+RzehU4LTd1qwEw2RkOjs5wkeh8OimyeFyuL/kbLgZW75zvpWjN2Il/z0xJFfhcaHZR5CeWXQbZEGdEm1u997RtYOM0+UbbNbljWD7DRMdfKlWUkya9WEAm/9KmYNs/ZIq8c5M9BAbDno4OGLVCqHtnRYVt7luIHw4Ad+aaDLZFMeWHaT4cUXFlf1IaGiMaaury+5HG+G1Ma0zA1W0YBwoisMBqoqr0nXt2gEbFnkzmi6BKIwi5hK9Rq2fTLyKeAe6INLDxcflG0q7vs/zhEZ93m3Dyk5DzNPtGSZumh41e+tY/GKeyG5D55hTt7slSGfqhFWHuO8m09GM8ViADmVnyIPYSh9TRqeMSk/VmtTQlu0nwuiHojcDGzBldSGrz2t2orCFNjsoBwSmfDsXJ+VTPi/X6lUbzKpl64NWifsiOKifkRqCwCdZTLaPq3pSEl5PgQR7Wpm6g1SJOK9fh9L9xc0K8Q3AVzh7gy3TuL69EeDtAkKrH1WLXgzBpkJuVMBoJY+wklo3vCtu+fYhVeWM8ORaMx7S1BLVHcEBdkOL53dcN+K095YoE3kSYJGLQYym8EiqgivD75ffilk+BMSY7wI3AIdBh6jS5LtWI+a77xz8+0Yvp60f6C/C/sYMOEaqF1lQID0sPi3aFPRIAMoR9JM/ntlbQ76cwBROfu04QE71oC5mpr1+1l9Nw2iKuEJk3aAkCC/PHOVMZPW7c9eKUL4qByQk54mlqBGdf6IfFOARaSY=" />
		
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-465488-1',
    blockId: 'R-A-465488-1'
  })
})</script>

		<div style="margin: 10px auto 20px;">
			<!--div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div-->
		</div>
		<!--script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script-->
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 22.09.2022 14:53</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/301322:-->
<div class="banner-placeholder">
</div>

				
	
    
<div id="d301322" class="doc">
    <div class="hd">
        
        <h1>Кремль опровергает мобилизационные планы до 1 млн. человек</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2022/09/22">22.09.2022 15:35</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,2">Россия</a> <a href="../category/2,263">Война</a> <a href="../category/3,15723">Мобилизация</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Пресс-секретарь Кремля Дмитрий Песков опроверг сообщения СМИ о том, что седьмой пункт указа о мобилизации, обозначенный пометкой "для служебного пользования", позволяет мобилизовать до 1 миллиона человек.</p><p>"Это ложь", – ответил пресс-секретарь Владимира Путина на вопрос "Интерфакса".</p><p>Ранее, издание "Новая газета. Европа" сообщило со ссылкой на источник в администрации президента, что седьмой пункт указа о мобилизации позволяет мобилизовать до одного миллиона человек.</p><p>"Цифру несколько раз исправляли, и в итоге, остановились на миллионе", — заявил источник издания.</p><p>Этот же источник сообщил, что изначально в Минобороны настаивали на засекречивании всего текста указа, но в итоге решили ограничиться седьмым пунктом.</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
<div class="l">

	<div class="hd">
		Далее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/301323">
				<span class="time">22.09 15:37</span> <span class="title">Власти Москвы будут доплачивать мобилизованным жителям столицы</span>
				</a>
			</li>
		
			</ul>
		
</div>

		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/301281">
				<span class="time">21.09 13:07</span> <span class="title">Госдума РФ: Мобилизация в первую очередь затронет солдат, старшин, прапорщиков до 35 лет</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/301271">
				<span class="time">21.09 10:18</span> <span class="title">В России будут мобилизованы 300 тыс. резервистов</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
<br><br>
<!--LuckyAds-->
<!--<div data-la-block="4e3e7c89-f061-45c3-9ca4-e90e26604ad9"></div>-->
<!-- Composite Start 
<div id="M617914ScriptRootC973088"></div>
<script src="https://jsc.lentainform.com/a/f/afn.by.973088.js" async></script>
<!-- Composite End -->
<!--script async src="https://an.yandex.ru/system/widget.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "465488-8",
        render: "#id-465488-8"
    });
</script>
<div id="id-465488-8"></div-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5271363197717881"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-h5-e+23-3z+3s"
     data-ad-client="ca-pub-5271363197717881"
     data-ad-slot="7592581227"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!--giraff-->
<!--<div id="grf_afnby_2"></div>--->
<!--<div id="M242oY8Bs7fkyrP7JVbL" data-type="2" class="blockOfO1b2l3"></div>-->

    
<div class="clear"></div>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
					<!--2657565487752--><div id='j3Cx_2657565487752'></div>
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="C_I_Ca" class="calendar"><div class="c"><table id="C_I_PC" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V8217')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" width="70%">Август 2022</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V8279')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">25</td><td align="center" width="14%">26</td><td align="center" width="14%">27</td><td align="center" width="14%">28</td><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%">31</td></tr><tr><td align="center" width="14%"><a href="/news/2022/08/01">1</a></td><td align="center" width="14%"><a href="/news/2022/08/02">2</a></td><td align="center" width="14%"><a href="/news/2022/08/03">3</a></td><td align="center" width="14%"><a href="/news/2022/08/04">4</a></td><td align="center" width="14%"><a href="/news/2022/08/05">5</a></td><td align="center" width="14%"><a href="/news/2022/08/06">6</a></td><td align="center" width="14%"><a href="/news/2022/08/07">7</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/08/08">8</a></td><td align="center" width="14%"><a href="/news/2022/08/09">9</a></td><td align="center" width="14%"><a href="/news/2022/08/10">10</a></td><td align="center" width="14%"><a href="/news/2022/08/11">11</a></td><td align="center" width="14%"><a href="/news/2022/08/12">12</a></td><td align="center" width="14%"><a href="/news/2022/08/13">13</a></td><td align="center" width="14%"><a href="/news/2022/08/14">14</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/08/15">15</a></td><td align="center" width="14%"><a href="/news/2022/08/16">16</a></td><td align="center" width="14%"><a href="/news/2022/08/17">17</a></td><td align="center" width="14%"><a href="/news/2022/08/18">18</a></td><td align="center" width="14%"><a href="/news/2022/08/19">19</a></td><td align="center" width="14%"><a href="/news/2022/08/20">20</a></td><td align="center" width="14%"><a href="/news/2022/08/21">21</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/08/22">22</a></td><td align="center" width="14%"><a href="/news/2022/08/23">23</a></td><td align="center" width="14%"><a href="/news/2022/08/24">24</a></td><td align="center" width="14%"><a href="/news/2022/08/25">25</a></td><td align="center" width="14%"><a href="/news/2022/08/26">26</a></td><td align="center" width="14%"><a href="/news/2022/08/27">27</a></td><td align="center" width="14%"><a href="/news/2022/08/28">28</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/08/29">29</a></td><td align="center" width="14%"><a href="/news/2022/08/30">30</a></td><td align="center" width="14%"><a href="/news/2022/08/31">31</a></td><td align="center" width="14%">1</td><td align="center" width="14%">2</td><td align="center" width="14%">3</td><td align="center" width="14%">4</td></tr>
</table></div><div class="c"><table id="C_I_C" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V8248')" style="color:Black" title="Go to the previous month"></a></td><td align="center" width="70%">Сентябрь 2022</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V8309')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%">31</td><td align="center" width="14%"><a href="/news/2022/09/01">1</a></td><td align="center" width="14%"><a href="/news/2022/09/02">2</a></td><td align="center" width="14%"><a href="/news/2022/09/03">3</a></td><td align="center" width="14%"><a href="/news/2022/09/04">4</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/09/05">5</a></td><td align="center" width="14%"><a href="/news/2022/09/06">6</a></td><td align="center" width="14%"><a href="/news/2022/09/07">7</a></td><td align="center" width="14%"><a href="/news/2022/09/08">8</a></td><td align="center" width="14%"><a href="/news/2022/09/09">9</a></td><td align="center" width="14%"><a href="/news/2022/09/10">10</a></td><td align="center" width="14%"><a href="/news/2022/09/11">11</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/09/12">12</a></td><td align="center" width="14%"><a href="/news/2022/09/13">13</a></td><td align="center" width="14%"><a href="/news/2022/09/14">14</a></td><td align="center" width="14%"><a href="/news/2022/09/15">15</a></td><td align="center" width="14%"><a href="/news/2022/09/16">16</a></td><td align="center" width="14%"><a href="/news/2022/09/17">17</a></td><td align="center" width="14%"><a href="/news/2022/09/18">18</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/09/19">19</a></td><td align="center" width="14%"><a href="/news/2022/09/20">20</a></td><td align="center" width="14%"><a href="/news/2022/09/21">21</a></td><td align="center" bgcolor="Silver" width="14%"><font color="White"><a href="/news/2022/09/22">22</a></font></td><td class="future" align="center" width="14%">23</td><td class="future" align="center" width="14%">24</td><td class="future" align="center" width="14%">25</td></tr><tr><td class="future" align="center" width="14%">26</td><td class="future" align="center" width="14%">27</td><td class="future" align="center" width="14%">28</td><td class="future" align="center" width="14%">29</td><td class="future" align="center" width="14%">30</td><td class="future" align="center" width="14%">1</td><td class="future" align="center" width="14%">2</td></tr><tr><td class="future" align="center" width="14%">3</td><td class="future" align="center" width="14%">4</td><td class="future" align="center" width="14%">5</td><td class="future" align="center" width="14%">6</td><td class="future" align="center" width="14%">7</td><td class="future" align="center" width="14%">8</td><td class="future" align="center" width="14%">9</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Россия, СНГ
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/301323">
				<span class="time">22.09 15:37</span> <span class="title">Власти Москвы будут доплачивать мобилизованным жителям столицы</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/301321">
				<span class="time">22.09 14:53</span> <span class="title">Суд в Гааге вынесет приговоры по делу MH17 17 ноября 2022 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/301316">
				<span class="time">22.09 13:51</span> <span class="title">Кремль не замечает очередей на границе РФ и ажиотажа в аэропортах</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/301315">
				<span class="time">22.09 13:45</span> <span class="title">Кремль отказался комментировать прошедший обмен Медведчука и пленными с Украиной</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/301305">
				<span class="time">22.09 09:28</span> <span class="title">ЕС начал подготовку восьмого пакета санкций против России за войну</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/301302">
				<span class="time">22.09 08:52</span> <span class="title">Зеленский на выступлении в ООН представил "формулу мира"</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/301301">
				<span class="time">22.09 08:33</span> <span class="title">Гендиректор МАГАТЭ сообщил о работе над зоной безопасности вокруг ЗАЭС</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/301299">
				<span class="time">22.09 07:39</span> <span class="title">Более 1,3 тыс задержанных на антивоенных митингах в России</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/301298">
				<span class="time">22.09 07:16</span> <span class="title">Турция осудила "референдумы" на оккупированных территориях Украины</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/301297">
				<span class="time">22.09 07:10</span> <span class="title">Финляндия ограничит въезд россиян</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/301296">
				<span class="time">22.09 07:05</span> <span class="title">Украина обменяла Медведчука на 200 своих пленных</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/301295">
				<span class="time">21.09 18:40</span> <span class="title">Зеленский признал, что "невозможно заглянуть в голову" Путину</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/301294">
				<span class="time">21.09 18:35</span> <span class="title">Литва будет индивидуально рассматривать гумвизы для бегущих от мобилизации россиян</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/301293">
				<span class="time">21.09 18:21</span> <span class="title">Генсек Совета Европы назвала насмешкой над демократией «референдумы» в оккупированных регионах Украины</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/301290">
				<span class="time">21.09 16:45</span> <span class="title">Токаев подписал указ о внеочередных выборах президента Казахстана</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/301286">
				<span class="time">21.09 14:26</span> <span class="title">ЕС: Путин четко показал, что хочет эскалации войны, а не мира</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/301284">
				<span class="time">21.09 13:25</span> <span class="title">Латвия не будет выдавать гуманитарные визы россиянам, стремящимся избежать мобилизации</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/301281">
				<span class="time">21.09 13:07</span> <span class="title">Госдума РФ: Мобилизация в первую очередь затронет солдат, старшин, прапорщиков до 35 лет</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/301278">
				<span class="time">21.09 12:00</span> <span class="title">Министр обороны Великобритании: «Вторжение провалилось»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/301276">
				<span class="time">21.09 11:34</span> <span class="title">Замглавы МИД Британии: Слова Путина о ядерном оружии – это не новая угроза</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/301272">
				<span class="time">21.09 10:24</span> <span class="title">Макрон: Нейтральные к войне в Украине страны становятся соучастниками России</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/301271">
				<span class="time">21.09 10:18</span> <span class="title">В России будут мобилизованы 300 тыс. резервистов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/301269">
				<span class="time">21.09 09:28</span> <span class="title">Путин допустил использование ядерного оружия</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/301268">
				<span class="time">21.09 09:06</span> <span class="title">Путин объявил частичную мобилизацию в РФ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/301266">
				<span class="time">21.09 08:35</span> <span class="title">Президент Финляндии: Путин пошел ва-банк, поставив на кон будущее России</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5271363197717881"
     crossorigin="anonymous"></script>
<!-- Vertical 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-5271363197717881"
     data-ad-slot="5761908397"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

		<!--	-->
</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
			<div class="redBtn">
				<a href="/news/i/279946">afn.by заблокирован Мининформом<br><br>Помоги сайту</a>
			</div>
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    </form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(421539, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Sape counter -->
<script type="text/javascript">
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
</script>
<!-- Sape counter -->

<!--<script>window.RESOURCE_O1B2L3 = 'sdfgdgf.info';</script>
<script src="//sdfgdgf.info/ux/CHxq.js" ></script>
<script async src="//dwbogv.com/8snl17291ivlm0p3y0hq8786uqv678kypxu1lk8.php"></script>-->

</body>
</html>
