
<!DOCTYPE html>
<html>
<head><title>
	Рогозин обвинил Boeing и SpaceX в передаче данных для наведения ракет ВСУ | Россия Власть Пропаганда | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2020-09-16T2305" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Россия Власть Пропаганда Частные компании из США собирают данные для наведения ракет и передают их Вооруженным силам Украины, заявил глава госкорпорации &#171;Роскосмос&#187; Дмитрий Рогозин." /><meta name="description" content="Частные компании из США собирают данные для наведения ракет и передают их Вооруженным силам Украины, заявил глава госкорпорации &#171;Роскосмос&#187; Дмитрий Рогозин." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<!--script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<script data-ad-client="ca-pub-5271363197717881" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script-->
<!--giraffio start
<script type="text/javascript" src="//code.giraff.io/data/widget-afnby.js" async></script>
<!--giraffio end-->
<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
<link href="/WebResource.axd?d=THc8N3S2QkNQqMfl-WTie7cxeKRizU7tc7N60RHbrcj44yBJsW2ah91bqt1hozGOVJ9Lzyy6wzJ7Z4fWBM68ZUFq0yxae3Ry3Yc6Qseymu-MWSkniP2-WFm9EjR0giB-Ss2ocLqAtGS3ptB3kqGNqw2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	// var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form method="post" action="./298990?docid=298990&amp;doctype=news" id="form1">
<input type="hidden" name="C_C_SM_HiddenField" id="C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_35.173.238.138_637912459919073151" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"не число","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":true,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","мая","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]},"eras":[1,"наша эра",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=akSou45Evp7QYCR6rCy7htnANdHwjDkxFyw36HKSo-8wMdXD9de7URVRMYA51QOIzoWdyxwX0sMjwWU2TzMx4l4Qae2TLQlFVihq1iCOjWSjxpMfsK79SS6cB6nWo__eoZfe-4JwvmEnb7dZSD-vXPY4VBsSz_iUFM1z9dz-vw41&amp;t=2fe674eb" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdADevVXD1oYELeveMr0vHCmYPuKaXJ5sL4F0PZN5UPs8YbgPrCM3wT4HOzecwByrS1WYY0H+iabr3ifElm+WzLYXBupUtTH/aVjsDi1T4v5bnEaQSX5rUW8VOOFg8XmnAWGZINDgKTepvd5AE6adahnIc4aGUZqxz4CKp3DVcKJla5l/yDmjX/5IKvbgKWF3kgEEWdoi+t8vpA76mMxV8EHlM/UH9Q1C/umgAnpf9lBPdxXEKoV4jfX9zOKuEPj9XdgDtBcw6VRogjyXoxzj7rNk2K0z4eOguOuoOWx8bewP0r+9PnJVvENHHJ/ZM8kUqUT2gHUJH0/mDn5lPurojkP2PlIhlSLgY9+QgtNYMK4ug1k029gzqbZD4fjfcqZdpodnvf4K8kiIyNvq7noRjpvRrb9FKk7UYNozcz9kh8daTBRQm06WUBqdsEWaZJgbT9j2q7oJK55mGeYGCpEw0nNCrz+ZRftDv9rf3yI/HvnXYJb8R1hF0nLgosgowWKJxPwjZE649r+WLg8HuiiH2jy6TCf00LpLYVcCdE2FMQK5DC0kDLiNdDDN7kjvbs/ZEYeuZ/p1lxGKvLHw7J4N/JlSpA4N4NlneKOtLE8REauC44XDFHpInybM66NbZFzW6OfskR0Hdz8o5IyLztO7NtKcyaOqJmZEDemR9mDKzNFqSK+FGO48TI2jq9PINFbuMBwV/Um6OMSfczog2U1QcprALsMZQagVcUbnX3D8IsSEkv5/L0j71lOPF8BIi2A58WzFTOLRNOezPhT/aRzFRUwp2z0gXol6SDT+E5cST50bKE53ZF1ioFoxYpSliqCv+jLBWle+jXzdCisnX2VOUiENwe/CKrmn1ZLs+IR3dDAHX7KVqZHCtM5Jy3vczl42OGoqfj2UdsoXwM58INIJHbLmMRl2Ah3qQ2vSolDT4c5rie480m+hDuwPbT1v7GAETiRbyz2dDkll3cUoPDC/rz676LHBEmQ5iJX201SqEqVBA1xxVQyCjb17LXBirZNF52lzJNlHveevOgdMcy9oKlaQPT64+RLYNQa6lXHIhA2mYECCmW9TLoTmiwb/lZKt7rJj3p7bxkk9MoDA99IkQfFaoQ3fR1gbMOj/wSvnmOuo8hXOSGGznJ/D1YrwDlzsizRnxsdynMZkpUBenuQ2P01AWK4HanNxRuoJtyY0a1/NsdhzO0Cr03P3J+UtXbe6Vk9w=" />
		
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-465488-1',
    blockId: 'R-A-465488-1'
  })
})</script>

		<div style="margin: 10px auto 20px;">
			<!--div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div-->
		</div>
		<!--script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script-->
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 19.06.2022 11:06</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/298990:-->
<div class="banner-placeholder">
</div>

				
	
    
<div id="d298990" class="doc">
    <div class="hd">
        
        <h1>Рогозин обвинил Boeing и SpaceX в передаче данных для наведения ракет ВСУ</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2022/06/19">19.06.2022 09:43</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,2">Россия</a> <a href="../category/2,39">Власть</a> <a href="../category/3,172">Пропаганда</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Частные компании из США собирают данные для наведения ракет и передают их Вооруженным силам Украины, заявил глава госкорпорации «Роскосмос» Дмитрий Рогозин.</p><p>По его словам, космическую инфраструктуру и сервисы США, в том числе ведущих операторов, которые создают алгоритмы для получения бесшовных высокодетальных снимков Земли, использует Пентагон. К своей военной орбитальной группировке ведомство подключает и все частные американские компании, передает РБК.</p><p>«И Lockheed Martin, и Boeing, и другие компании, тоже частные, как и Space X <…> сегодня все они подключены для решения одной конкретной задачи — обеспечить сбор информации в режиме реального времени <...>, чтобы обеспечить возможность для вооруженных сил Украины пользоваться облаком данных для целеуказаний для наведения своих баллистических ракет или работы ракетной системы залпового огня», — сказал глава «Роскосмоса».</p><p>Вместе с другими компаниями Рогозин назвал и глобальную спутниковую систему Starlink компании SpaceX. По его версии, компания ввезла на Украину абонентское оборудование по задаче Пентагона, а затем распределила «тарелки» по подразделениям ВСУ или нацбатальонам. Он заявил, что оборудование принимает сигнал, обеспечивает широкополосный доступ в интернет и управляет беспилотными системами и действиями подразделений в зонах без покрытия сотовой связи.</p><p>«Мы видим, куда мир западной космонавтики двигается, а он идет к войне», — заявил Рогозин. При этом он заметил, что российские спутники также могут наблюдать за территорией Украины через научный центр оперативного мониторинга Земли.</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/298589">
				<span class="time">31.05 15:12</span> <span class="title">В России заявили о начале захвата Польшей западных территорий Украины</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298049">
				<span class="time">06.05 13:51</span> <span class="title">Песков обещает своевременно обнародовать информацию об «англичанах из Львова»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/297805">
				<span class="time">26.04 21:16</span> <span class="title">Путин заявил генсеку ООН о непричастности российских военных к событиям в Буче</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/297767">
				<span class="time">25.04 18:25</span> <span class="title">«Террористы» планировали убрать не только Соловьева, но и других celebrities пропаганды</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/297760">
				<span class="time">25.04 15:13</span> <span class="title">Путин сообщил о предотвращении убийства «известного тележурналиста» Соловьева</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
<br><br>
<!--LuckyAds-->
<!--<div data-la-block="4e3e7c89-f061-45c3-9ca4-e90e26604ad9"></div>-->
<!-- Composite Start 
<div id="M617914ScriptRootC973088"></div>
<script src="https://jsc.lentainform.com/a/f/afn.by.973088.js" async></script>
<!-- Composite End -->
<!--script async src="https://an.yandex.ru/system/widget.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "465488-8",
        render: "#id-465488-8"
    });
</script>
<div id="id-465488-8"></div-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5271363197717881"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-h5-e+23-3z+3s"
     data-ad-client="ca-pub-5271363197717881"
     data-ad-slot="7592581227"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!--giraff-->
<!--<div id="grf_afnby_2"></div>--->
<!--<div id="M242oY8Bs7fkyrP7JVbL" data-type="2" class="blockOfO1b2l3"></div>-->

    
<div class="clear"></div>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
					<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="C_I_Ca" class="calendar"><div class="c"><table id="C_I_PC" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V8126')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" width="70%">Май 2022</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V8187')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">25</td><td align="center" width="14%">26</td><td align="center" width="14%">27</td><td align="center" width="14%">28</td><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%"><a href="/news/2022/05/01">1</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/05/02">2</a></td><td align="center" width="14%"><a href="/news/2022/05/03">3</a></td><td align="center" width="14%"><a href="/news/2022/05/04">4</a></td><td align="center" width="14%"><a href="/news/2022/05/05">5</a></td><td align="center" width="14%"><a href="/news/2022/05/06">6</a></td><td align="center" width="14%"><a href="/news/2022/05/07">7</a></td><td align="center" width="14%"><a href="/news/2022/05/08">8</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/05/09">9</a></td><td align="center" width="14%"><a href="/news/2022/05/10">10</a></td><td align="center" width="14%"><a href="/news/2022/05/11">11</a></td><td align="center" width="14%"><a href="/news/2022/05/12">12</a></td><td align="center" width="14%"><a href="/news/2022/05/13">13</a></td><td align="center" width="14%"><a href="/news/2022/05/14">14</a></td><td align="center" width="14%"><a href="/news/2022/05/15">15</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/05/16">16</a></td><td align="center" width="14%"><a href="/news/2022/05/17">17</a></td><td align="center" width="14%"><a href="/news/2022/05/18">18</a></td><td align="center" width="14%"><a href="/news/2022/05/19">19</a></td><td align="center" width="14%"><a href="/news/2022/05/20">20</a></td><td align="center" width="14%"><a href="/news/2022/05/21">21</a></td><td align="center" width="14%"><a href="/news/2022/05/22">22</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/05/23">23</a></td><td align="center" width="14%"><a href="/news/2022/05/24">24</a></td><td align="center" width="14%"><a href="/news/2022/05/25">25</a></td><td align="center" width="14%"><a href="/news/2022/05/26">26</a></td><td align="center" width="14%"><a href="/news/2022/05/27">27</a></td><td align="center" width="14%"><a href="/news/2022/05/28">28</a></td><td align="center" width="14%"><a href="/news/2022/05/29">29</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/05/30">30</a></td><td align="center" width="14%"><a href="/news/2022/05/31">31</a></td><td align="center" width="14%">1</td><td align="center" width="14%">2</td><td align="center" width="14%">3</td><td align="center" width="14%">4</td><td align="center" width="14%">5</td></tr>
</table></div><div class="c"><table id="C_I_C" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V8156')" style="color:Black" title="Go to the previous month"></a></td><td align="center" width="70%">Июнь 2022</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V8217')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">30</td><td align="center" width="14%">31</td><td align="center" width="14%"><a href="/news/2022/06/01">1</a></td><td align="center" width="14%"><a href="/news/2022/06/02">2</a></td><td align="center" width="14%"><a href="/news/2022/06/03">3</a></td><td align="center" width="14%"><a href="/news/2022/06/04">4</a></td><td align="center" width="14%"><a href="/news/2022/06/05">5</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/06/06">6</a></td><td align="center" width="14%"><a href="/news/2022/06/07">7</a></td><td align="center" width="14%"><a href="/news/2022/06/08">8</a></td><td align="center" width="14%"><a href="/news/2022/06/09">9</a></td><td align="center" width="14%"><a href="/news/2022/06/10">10</a></td><td align="center" width="14%"><a href="/news/2022/06/11">11</a></td><td align="center" width="14%"><a href="/news/2022/06/12">12</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/06/13">13</a></td><td align="center" width="14%"><a href="/news/2022/06/14">14</a></td><td align="center" width="14%"><a href="/news/2022/06/15">15</a></td><td align="center" width="14%"><a href="/news/2022/06/16">16</a></td><td align="center" width="14%"><a href="/news/2022/06/17">17</a></td><td align="center" width="14%"><a href="/news/2022/06/18">18</a></td><td align="center" bgcolor="Silver" width="14%"><font color="White"><a href="/news/2022/06/19">19</a></font></td></tr><tr><td class="future" align="center" width="14%">20</td><td class="future" align="center" width="14%">21</td><td class="future" align="center" width="14%">22</td><td class="future" align="center" width="14%">23</td><td class="future" align="center" width="14%">24</td><td class="future" align="center" width="14%">25</td><td class="future" align="center" width="14%">26</td></tr><tr><td class="future" align="center" width="14%">27</td><td class="future" align="center" width="14%">28</td><td class="future" align="center" width="14%">29</td><td class="future" align="center" width="14%">30</td><td class="future" align="center" width="14%">1</td><td class="future" align="center" width="14%">2</td><td class="future" align="center" width="14%">3</td></tr><tr><td class="future" align="center" width="14%">4</td><td class="future" align="center" width="14%">5</td><td class="future" align="center" width="14%">6</td><td class="future" align="center" width="14%">7</td><td class="future" align="center" width="14%">8</td><td class="future" align="center" width="14%">9</td><td class="future" align="center" width="14%">10</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Россия, СНГ
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/298992">
				<span class="time">19.06 09:49</span> <span class="title">Казахстан призвал запретить ядерное оружие из-за войны в Украине</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298991">
				<span class="time">19.06 09:47</span> <span class="title">Оккупационные власти Крыма снесут СТО, отказавшееся обслуживать военных</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298988">
				<span class="time">19.06 09:14</span> <span class="title">Еврокомиссия предлагает отменить статус кандидата, если Украина не будет проводить реформы</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298987">
				<span class="time">18.06 12:41</span> <span class="title">Польша призывает быстро ввести седьмой пакет санкций против России</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298978">
				<span class="time">17.06 18:59</span> <span class="title">Джонсон снова приехал в Киев с необъявленным визитом</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298972">
				<span class="time">17.06 15:05</span> <span class="title">Украина с 1 июля вводит визовый режим для граждан РФ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298970">
				<span class="time">17.06 14:00</span> <span class="title">Грузия не отвечает требованиям для государства-кандидата – решение Еврокомиссии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298967">
				<span class="time">17.06 13:10</span> <span class="title">ЕС предоставит Украине и Молдове статус кандидата (Обновлено) </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298965">
				<span class="time">17.06 11:54</span> <span class="title">ВМС Украины сообщают об уничтожении российского корабля</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298955">
				<span class="time">17.06 08:27</span> <span class="title">ООН: С начала войны в Украине погибли 4,5 тысячи мирных жителей</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298952">
				<span class="time">17.06 08:07</span> <span class="title">Еврокомиссия поддержит кандидатство для Украины и Молдовы, а Грузии откажет</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298946">
				<span class="time">16.06 18:46</span> <span class="title">Германия, Франция, Италия и Румыния выступили за немедленное предоставление Украине статуса кандидата в ЕС</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298944">
				<span class="time">16.06 17:16</span> <span class="title">Генсек НАТО отреагировал на заявления Папы о "спровоцированной" войне в Украине</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298943">
				<span class="time">16.06 17:05</span> <span class="title">Молдова и Румыния определили детали первого в истории совместного заседания парламентов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298942">
				<span class="time">16.06 15:34</span> <span class="title">Британия ввела санкции против патриарха Кирилла и ряд других лиц РФ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298941">
				<span class="time">16.06 15:31</span> <span class="title">Сейм Литвы признал депортацией украинского народа вывоз украинцев в Россию</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298935">
				<span class="time">16.06 13:01</span> <span class="title">Лидеры Франции, Германии, Италии и Румынии прибыли в украинский Ирпень</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298928">
				<span class="time">16.06 10:14</span> <span class="title">Минобороны Украины: НАТО показало единство и готовность предоставлять больше оружия</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298927">
				<span class="time">16.06 09:39</span> <span class="title">США передадут Украине 18 гаубиц, 36 тыс. снарядов к ним и ракеты для РСЗО</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298926">
				<span class="time">16.06 09:36</span> <span class="title">Литва поставила Украине вооружений и военной техники на 15,5 млн евро</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298925">
				<span class="time">16.06 09:31</span> <span class="title">В Украине подтвердили огромные потери ВСУ на Донбассе</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298923">
				<span class="time">16.06 09:23</span> <span class="title">Лидеры Франции, Италии и ФРГ прибыли в Киев</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298915">
				<span class="time">15.06 18:35</span> <span class="title">Арестович: Украина не заинтересована в «Минске-3»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298913">
				<span class="time">15.06 18:18</span> <span class="title">США поставят Украине ракеты Harpoon в рамках нового пакета помощи</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298910">
				<span class="time">15.06 17:27</span> <span class="title">В Украине ответили на прогноз Медведева: "Украина была, есть и будет"</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5271363197717881"
     crossorigin="anonymous"></script>
<!-- Vertical 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-5271363197717881"
     data-ad-slot="5761908397"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

		<!--	-->
</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
			<div class="redBtn">
				<a href="/news/i/279946">afn.by заблокирован Мининформом<br><br>Помоги сайту</a>
			</div>
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    </form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(421539, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Sape counter -->
<script type="text/javascript">
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
</script>
<!-- Sape counter -->

<!--<script>window.RESOURCE_O1B2L3 = 'sdfgdgf.info';</script>
<script src="//sdfgdgf.info/ux/CHxq.js" ></script>
<script async src="//dwbogv.com/8snl17291ivlm0p3y0hq8786uqv678kypxu1lk8.php"></script>-->

</body>
</html>
