
<!DOCTYPE html>
<html>
<head><title>
	ЕС приступил к подготовке 5-го пакета санкций против режима Лукашенко | Беларусь Евросоюз Санкции | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2020-09-16T2305" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Беларусь Евросоюз Санкции ЕС приступил к подготовке 5-го пакета санкций против режима Лукашенко, сообщил в Twitter европейский обозреватель Радио Свобода Рикард Йозвяк." /><meta name="description" content="ЕС приступил к подготовке 5-го пакета санкций против режима Лукашенко, сообщил в Twitter европейский обозреватель Радио Свобода Рикард Йозвяк." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<script data-ad-client="ca-pub-5271363197717881" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--giraffio start
<script type="text/javascript" src="//code.giraff.io/data/widget-afnby.js" async></script>
<!--giraffio end-->
<link href="/WebResource.axd?d=THc8N3S2QkNQqMfl-WTie7cxeKRizU7tc7N60RHbrcj44yBJsW2ah91bqt1hozGOVJ9Lzyy6wzJ7Z4fWBM68ZUFq0yxae3Ry3Yc6Qseymu-MWSkniP2-WFm9EjR0giB-Ss2ocLqAtGS3ptB3kqGNqw2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form method="post" action="./291105?docid=291105&amp;doctype=news" id="form1">
<input type="hidden" name="C_C_SM_HiddenField" id="C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_107.23.218.4_637661990889704373" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"не число","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":true,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","мая","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]},"eras":[1,"наша эра",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=akSou45Evp7QYCR6rCy7htnANdHwjDkxFyw36HKSo-8wMdXD9de7URVRMYA51QOIzoWdyxwX0sMjwWU2TzMx4l4Qae2TLQlFVihq1iCOjWSjxpMfsK79SS6cB6nWo__eoZfe-4JwvmEnb7dZSD-vXPY4VBsSz_iUFM1z9dz-vw41&amp;t=2fe674eb" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdACavVXD1oYELeveMr0vHCmYPop/eNHeijao+azthaNxwSm3vPgAQ8kzs3guv/wLupv4gE+C81f40+AI8ImvzgLMoXh6HJOiaLQegEU/KkIAG0jMYfnA7WM2gDNHQYV9mSeiPnvUWfrbjLqIXGQMiFm2sGN149N52x4rHtDQ9vFK8a6Qo2H5rarkbRxu2uRVFNWEpVFe4M/LFwP88jVJs89sESxzhFInY0pZFBIyy2AhNz7nVF6ernpmVROZlsfWLB5YoavguSZ5sHR547o6FcZ9xB0OE7aRT+FS99YVY8td71gjPhCPBaBwE/YMGhSUOfS7L3zNG+pcqPa7jAyep+EJi+v8E/HXTCWrVY/HL+9vo9VpcFWcMSOAgafBWZ2/jiUf4ifmeyyR6eZJmWIM5UcexYzlT8ZGUe5aPfkDfUBjGF4/7wTJq7lFIaUTJ1cCzqPbyFRqGztOLQPWpwCWxTR8jEcC/jbtgdHxMp4UfXhXc+McdBaMORslDdNXRrKpJaVlKP/IAzhTrqXSPl9RlAOz6/U7XP3Ar3TmZlxb9dzwKDFR4xKsDs5hJpNkkIkFmY7iegWgAvqIGeDcL5asfPLTK5nkUi/0pS7X8rFwU3v+QmD/nPuTWdIZXtTmllOd3mZn+umtPaSN1KGJNlrF4aIu86NoKX1uZEZ8QxCTWfK69ln4NOSkiu5OkyKoxJ+H6XRfiK1PeMetNphDX+ZLYW7ig4BjVQj+KjB8bTqJQu422XjyVZKP6wXCsTVXgV459EuULwskBymeGgcXbj7mtX4Yk7OLZZ+9PuzMvPLufblSzw9cjskk1B0WKK+K42bBMbqyYNW7JqhO5LJhqseq6GKbL" />
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 02.09.2021 14:31</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/291105:-->
<div class="banner-placeholder">
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-1",
                renderTo: "yandex_rtb_R-A-465488-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

				
	
    
<div id="d291105" class="doc">
    <div class="hd">
        
        <h1>ЕС приступил к подготовке 5-го пакета санкций против режима Лукашенко</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2021/09/02">02.09.2021 12:26</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,1">Беларусь</a> <a href="../category/2,61">Евросоюз</a> <a href="../category/3,106">Санкции</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>ЕС приступил к подготовке 5-го пакета санкций против режима Лукашенко, сообщил в Twitter европейский обозреватель Радио Свобода Рикард Йозвяк.</p><p>«Представитель Европейской службы внешних связей подтвердил в Европарламенте, что началась совместная работа со странами-членами ЕС над пятым пакетом санкций в отношении Беларуси», - сообщил Йозвяк.</p><p>В "черный список" будет рекомендовано включить белорусские госкомпании, вовлеченные в перемещение мигрантов через восточные границы ЕС, рассказал </p><p>На слушаниях в комитете Европарламента замглавы МИД Литвы Мантас Адоменас сообщил, что в 5-й пакет будут в том числе включены белорусские лица и госкомпании, участвующие в доставке мигрантов к границе с ЕС.</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/290671">
				<span class="time">10.08 08:38</span> <span class="title">ЕС поддержал санкции США, Канады и Великобритании против режима Лукашенко</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/290294">
				<span class="time">20.07 10:44</span> <span class="title">Глава представительства ЕС в Беларуси: Санкции обратимы</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/290219">
				<span class="time">15.07 15:26</span> <span class="title">ЕС готов рассмотреть дальнейшие санкции против режима Лукашенко </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/290201">
				<span class="time">15.07 08:39</span> <span class="title">ЕС грозит режиму Лукашенко последствиями из-за атаки на гражданское сообщество</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/290142">
				<span class="time">12.07 22:55</span> <span class="title">Евросоюз готов рассмотреть новые санкции против режима Лукашенко</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
<br><br>
<!--LuckyAds-->
<!--<div data-la-block="4e3e7c89-f061-45c3-9ca4-e90e26604ad9"></div>-->
<!-- Composite Start 
<div id="M617914ScriptRootC973088"></div>
<script src="https://jsc.lentainform.com/a/f/afn.by.973088.js" async></script>
<!-- Composite End -->
<script async src="https://an.yandex.ru/system/widget.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "465488-8",
        render: "#id-465488-8"
    });
</script>
<div id="id-465488-8"></div>


<!--giraff-->
<!--<div id="grf_afnby_2"></div>--->
<!--<div id="M242oY8Bs7fkyrP7JVbL" data-type="2" class="blockOfO1b2l3"></div>-->

    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_291105';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
					<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="C_I_Ca" class="calendar"><div class="c"><table id="C_I_PC" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7852')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" width="70%">Август 2021</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7914')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">26</td><td align="center" width="14%">27</td><td align="center" width="14%">28</td><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%">31</td><td align="center" width="14%"><a href="/news/2021/08/01">1</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/08/02">2</a></td><td align="center" width="14%"><a href="/news/2021/08/03">3</a></td><td align="center" width="14%"><a href="/news/2021/08/04">4</a></td><td align="center" width="14%"><a href="/news/2021/08/05">5</a></td><td align="center" width="14%"><a href="/news/2021/08/06">6</a></td><td align="center" width="14%"><a href="/news/2021/08/07">7</a></td><td align="center" width="14%"><a href="/news/2021/08/08">8</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/08/09">9</a></td><td align="center" width="14%"><a href="/news/2021/08/10">10</a></td><td align="center" width="14%"><a href="/news/2021/08/11">11</a></td><td align="center" width="14%"><a href="/news/2021/08/12">12</a></td><td align="center" width="14%"><a href="/news/2021/08/13">13</a></td><td align="center" width="14%"><a href="/news/2021/08/14">14</a></td><td align="center" width="14%"><a href="/news/2021/08/15">15</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/08/16">16</a></td><td align="center" width="14%"><a href="/news/2021/08/17">17</a></td><td align="center" width="14%"><a href="/news/2021/08/18">18</a></td><td align="center" width="14%"><a href="/news/2021/08/19">19</a></td><td align="center" width="14%"><a href="/news/2021/08/20">20</a></td><td align="center" width="14%"><a href="/news/2021/08/21">21</a></td><td align="center" width="14%"><a href="/news/2021/08/22">22</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/08/23">23</a></td><td align="center" width="14%"><a href="/news/2021/08/24">24</a></td><td align="center" width="14%"><a href="/news/2021/08/25">25</a></td><td align="center" width="14%"><a href="/news/2021/08/26">26</a></td><td align="center" width="14%"><a href="/news/2021/08/27">27</a></td><td align="center" width="14%"><a href="/news/2021/08/28">28</a></td><td align="center" width="14%"><a href="/news/2021/08/29">29</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/08/30">30</a></td><td align="center" width="14%"><a href="/news/2021/08/31">31</a></td><td align="center" width="14%">1</td><td align="center" bgcolor="Silver" width="14%"><font color="White">2</font></td><td class="future" align="center" width="14%">3</td><td class="future" align="center" width="14%">4</td><td class="future" align="center" width="14%">5</td></tr>
</table></div><div class="c"><table id="C_I_C" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7883')" style="color:Black" title="Go to the previous month"></a></td><td align="center" width="70%">Сентябрь 2021</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7944')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">30</td><td align="center" width="14%">31</td><td align="center" width="14%"><a href="/news/2021/09/01">1</a></td><td align="center" bgcolor="Silver" width="14%"><font color="White"><a href="/news/2021/09/02">2</a></font></td><td class="future" align="center" width="14%">3</td><td class="future" align="center" width="14%">4</td><td class="future" align="center" width="14%">5</td></tr><tr><td class="future" align="center" width="14%">6</td><td class="future" align="center" width="14%">7</td><td class="future" align="center" width="14%">8</td><td class="future" align="center" width="14%">9</td><td class="future" align="center" width="14%">10</td><td class="future" align="center" width="14%">11</td><td class="future" align="center" width="14%">12</td></tr><tr><td class="future" align="center" width="14%">13</td><td class="future" align="center" width="14%">14</td><td class="future" align="center" width="14%">15</td><td class="future" align="center" width="14%">16</td><td class="future" align="center" width="14%">17</td><td class="future" align="center" width="14%">18</td><td class="future" align="center" width="14%">19</td></tr><tr><td class="future" align="center" width="14%">20</td><td class="future" align="center" width="14%">21</td><td class="future" align="center" width="14%">22</td><td class="future" align="center" width="14%">23</td><td class="future" align="center" width="14%">24</td><td class="future" align="center" width="14%">25</td><td class="future" align="center" width="14%">26</td></tr><tr><td class="future" align="center" width="14%">27</td><td class="future" align="center" width="14%">28</td><td class="future" align="center" width="14%">29</td><td class="future" align="center" width="14%">30</td><td class="future" align="center" width="14%">1</td><td class="future" align="center" width="14%">2</td><td class="future" align="center" width="14%">3</td></tr><tr><td class="future" align="center" width="14%">4</td><td class="future" align="center" width="14%">5</td><td class="future" align="center" width="14%">6</td><td class="future" align="center" width="14%">7</td><td class="future" align="center" width="14%">8</td><td class="future" align="center" width="14%">9</td><td class="future" align="center" width="14%">10</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Политика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/291107">
				<span class="time">02.09 13:05</span> <span class="title">Мининформ РБ заблокировал доступ к зеркалу afn.by - домену afnfn.com</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291104">
				<span class="time">02.09 12:12</span> <span class="title">Власти РБ объявили экстремистским телеграм-канал «Березино»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291098">
				<span class="time">02.09 08:28</span> <span class="title">В Беларуси в августе не менее 136 человек были осуждены по «протестным» делам</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291097">
				<span class="time">02.09 08:19</span> <span class="title">Бобруйчанин получил 1,5 года «домашней химии» за «оскорбление Лукашенко»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291096">
				<span class="time">02.09 08:02</span> <span class="title">Политзаключенный Александров подозревается в уклонении от уплаты налогов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291095">
				<span class="time">02.09 07:57</span> <span class="title">Представители ООН и Красного креста посетили беженцев на границе РБ и Польши</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291084">
				<span class="time">01.09 12:45</span> <span class="title">Власти Беларуси объявили экстремистским телеграм-канал «Чай з малинавым варэннем»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291083">
				<span class="time">01.09 12:41</span> <span class="title">Глава Партии БНФ Костусев заболел коронавирусом в СИЗО КГБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291079">
				<span class="time">01.09 09:43</span> <span class="title">Посольство Беларуси в Москве обвинило российские СМИ во лжи насчет заявлений Семашко</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291078">
				<span class="time">01.09 09:27</span> <span class="title">Литва отказалась помогать режиму Лукашенко с делом о геноциде населения Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291071">
				<span class="time">31.08 15:59</span> <span class="title">Адвокат Мацкевича покинул Беларусь после обыска</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291068">
				<span class="time">31.08 15:07</span> <span class="title">Польша вводит режим ЧС в регионах на границе с Беларусью</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291066">
				<span class="time">31.08 13:17</span> <span class="title">Генпрокуратура: Дело «Пресс-клуба» прекращено</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291061">
				<span class="time">31.08 11:57</span> <span class="title">Лукашенко обвинил Запад в контрабанде синтетических наркотиков в Беларусь</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291059">
				<span class="time">31.08 10:49</span> <span class="title">Польша заблокировала "слишком слабое" заявление ЕС по Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291058">
				<span class="time">31.08 10:46</span> <span class="title">Лукашенко и Путин 9 сентября подпишут все дорожные карты интеграции (Добавлено)</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291056">
				<span class="time">31.08 10:38</span> <span class="title">Протасевич подтвердил допрос следователями ЛНР</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291053">
				<span class="time">31.08 08:19</span> <span class="title">Белорусские правозащитники признали политзаключенными еще 7 человек</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291052">
				<span class="time">31.08 08:08</span> <span class="title">В Бресте осудили еще одну группу участников протестов против фальсификации итогов выборов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291051">
				<span class="time">31.08 07:59</span> <span class="title">В Литву прибыли 53 польских полицейских для помощи в охране границы</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291049">
				<span class="time">31.08 07:53</span> <span class="title">ЕС осуждает репрессии Минска против НГО и независимых СМИ </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291046">
				<span class="time">30.08 17:42</span> <span class="title">Прокурор запросил сроки для Колесниковой и Знака </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291043">
				<span class="time">30.08 17:16</span> <span class="title">Власти Беларуси объявили экстремистским телеграм-канал "БНТУ 97%"</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291041">
				<span class="time">30.08 14:00</span> <span class="title">Лукашенко поедет к Путину в Москву 9 сентября</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291034">
				<span class="time">30.08 11:45</span> <span class="title">Путин и Лукашенко обсудили предстоящие контакты</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
<!-- Yandex.RTB R-A-465488-2 -->
<div id="yandex_rtb_R-A-465488-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-2",
                renderTo: "yandex_rtb_R-A-465488-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- sidebar start -->
<!--<div id="grf_afnby"></div>-->
<!-- sidebar end -->

</div>

		<!--	-->
</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
			<div class="redBtn">
				<a href="/news/i/279946">afn.by заблокирован Мининформом<br><br>Помоги сайту</a>
			</div>
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    </form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(421539, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Sape counter -->
<script type="text/javascript">
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
</script>
<!-- Sape counter -->

<!--<script>window.RESOURCE_O1B2L3 = 'sdfgdgf.info';</script>
<script src="//sdfgdgf.info/ux/CHxq.js" ></script>
<script async src="//dwbogv.com/8snl17291ivlm0p3y0hq8786uqv678kypxu1lk8.php"></script>-->

</body>
</html>
