
<!DOCTYPE html>
<html>
<head><title>
	Макея больше волнует отмена санкций нежели безвиз | Беларусь Евросоюз | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Беларусь Евросоюз Глава МИД РБ Владимир Макей сегодня, 29 июля 2019 года, назвал три задачи, стоящих на повестке дня в отношениях между синеокой и Евросоюзом." /><meta name="description" content="Глава МИД РБ Владимир Макей сегодня, 29 июля 2019 года, назвал три задачи, стоящих на повестке дня в отношениях между синеокой и Евросоюзом." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/263553" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_107.23.218.4_637000139951291156" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 29.07.2019 15:51</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/263553:-->
				
	
    
<div id="d263553" class="doc">
    <div class="hd">
        
        <h1>Макея больше волнует отмена санкций нежели безвиз</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2019/07/29">29.07.2019 15:29</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,1">Беларусь</a> <a href="../category/2,61">Евросоюз</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Глава МИД РБ Владимир Макей сегодня, 29 июля 2019 года, назвал три задачи, стоящих на повестке дня в отношениях между синеокой и Евросоюзом.</p><p>29 июля 2019 г. Министр иностранных дел Республики Беларусь Владимир Макей принял Главу </p><p>«…была подчеркнута важность полной отмены Евросоюзом остающихся санкций в отношении нашей страны, скорейшего завершения процесса согласования «Приоритетов партнерства» и запуска переговоров по новому базовому соглашению между Беларусью и Евросоюзом», - говорится в сообщении МИД РБ по итогам встречи Макея с главой представительства ЕС в Беларуси Андреа Викторин по случаю завершения ею своей дипломатической миссии.</p><p>По словам главы МИД, «Беларусь настроена на совместную дальнейшую работу с ЕС по расширению политического диалога и взаимовыгодного торгово-экономического сотрудничества, формированию полноценной двусторонней договорно-правовой базы, наполнению повестки дня инициативы ”Восточное партнерство“ конкретным и полезным для граждан по обе стороны границы содержанием».</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/255207">
				<span class="time">12.09 13:38</span> <span class="title">ЕС готов упростить визовый режим с Беларусью</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/254687">
				<span class="time">14.08 12:39</span> <span class="title">ЕС выделит Беларуси 1 млн. евро на апгрейд пограничных переходов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/220334">
				<span class="time">07.12 16:35</span> <span class="title">Макей поедет на заседание МИД ОБСЕ в Гамбурге</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/215459">
				<span class="time">05.04 17:41</span> <span class="title">Беларусь и ЕС запускают координационную группу</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/215231">
				<span class="time">09.03 11:56</span> <span class="title">Лукашенко предлагает не бычиться в сторону ЕС (Дополнено)</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
	<div style="margin: 20px auto;">
		<div id='admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170'></div>
	</div>
        <script type='text/javascript'>
		admixerML.fn.push(function() {
        		admixerML.display('admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170');
		});
	</script>
    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_263553';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
				<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7060')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Июнь 2019</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7121')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/06/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2019/06/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2019/06/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2019/06/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2019/06/07">7</a></td><td align="center" style="width:14%;">8</td><td align="center" style="width:14%;">9</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/06/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2019/06/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2019/06/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2019/06/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2019/06/14">14</a></td><td align="center" style="width:14%;">15</td><td align="center" style="width:14%;">16</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/06/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2019/06/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2019/06/19">19</a></td><td align="center" style="width:14%;"><a href="/news/2019/06/20">20</a></td><td align="center" style="width:14%;"><a href="/news/2019/06/21">21</a></td><td align="center" style="width:14%;">22</td><td align="center" style="width:14%;">23</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/06/24">24</a></td><td align="center" style="width:14%;"><a href="/news/2019/06/25">25</a></td><td align="center" style="width:14%;"><a href="/news/2019/06/26">26</a></td><td align="center" style="width:14%;"><a href="/news/2019/06/27">27</a></td><td align="center" style="width:14%;"><a href="/news/2019/06/28">28</a></td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td></tr><tr><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td><td align="center" style="width:14%;">5</td><td align="center" style="width:14%;">6</td><td align="center" style="width:14%;">7</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7091')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Июль 2019</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7152')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">24</td><td align="center" style="width:14%;">25</td><td align="center" style="width:14%;">26</td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/07/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2019/07/02">2</a></td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;"><a href="/news/2019/07/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2019/07/05">5</a></td><td align="center" style="width:14%;">6</td><td align="center" style="width:14%;">7</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/07/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2019/07/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2019/07/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2019/07/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2019/07/12">12</a></td><td align="center" style="width:14%;">13</td><td align="center" style="width:14%;">14</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/07/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2019/07/16">16</a></td><td align="center" style="width:14%;"><a href="/news/2019/07/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2019/07/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2019/07/19">19</a></td><td align="center" style="width:14%;">20</td><td align="center" style="width:14%;">21</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/07/22">22</a></td><td align="center" style="width:14%;"><a href="/news/2019/07/23">23</a></td><td align="center" style="width:14%;"><a href="/news/2019/07/24">24</a></td><td align="center" style="width:14%;"><a href="/news/2019/07/25">25</a></td><td align="center" style="width:14%;"><a href="/news/2019/07/26">26</a></td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td></tr><tr><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2019/07/29">29</a></td><td class="future" align="center" style="width:14%;">30</td><td class="future" align="center" style="width:14%;">31</td><td class="future" align="center" style="width:14%;">1</td><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td><td class="future" align="center" style="width:14%;">4</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Политика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/263549">
				<span class="time">29.07 13:07</span> <span class="title">Лукашенко провел очередные кадровые ротации</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263528">
				<span class="time">29.07 09:22</span> <span class="title">МИД Беларуси обиделся на Литву из-за газопровода</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263511">
				<span class="time">26.07 10:28</span> <span class="title">ЦИК подвел итоги победных для партии Зеленского выборов в Раду</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263509">
				<span class="time">26.07 10:02</span> <span class="title">В Тунисе назначены досрочные выборы из-за смерти президента</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263507">
				<span class="time">26.07 09:44</span> <span class="title">США оставили Турции возможность избежать санкций из-за С-400</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263505">
				<span class="time">26.07 09:22</span> <span class="title">Еврокомиссия подала в суд на Венгрию за закон "Стоп Сорос"</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263500">
				<span class="time">25.07 14:48</span> <span class="title">ЕК подтвердила, что не станет возобновлять переговоры по договору о Brexit</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263492">
				<span class="time">25.07 11:45</span> <span class="title">Земану грозит отставка из-за нарушения Конституции</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263484">
				<span class="time">25.07 09:55</span> <span class="title">Трамп отменил запрет на продажу оружия Саудовской Аравии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263477">
				<span class="time">24.07 16:57</span> <span class="title">Китай отказывается от гонки ядерных вооружений</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263473">
				<span class="time">24.07 15:03</span> <span class="title"> На севере и востоке Украины начались масштабные военные учения</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263456">
				<span class="time">23.07 17:48</span> <span class="title">Шотландия будет блокировать план Джонсона по Brexit без сделки</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263450">
				<span class="time">23.07 14:30</span> <span class="title">Борис Джонсон станет новым премьером Британии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263447">
				<span class="time">23.07 13:18</span> <span class="title"> Польша модернизирует свои танки Т-72 на почти полмиллиарда долларов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263439">
				<span class="time">23.07 10:45</span> <span class="title"> Парламент Греции выразил вотум доверия новому правительству</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263433">
				<span class="time">22.07 17:29</span> <span class="title">Зеленский соберет силовиков по расследованию убийства Шеремета</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263421">
				<span class="time">22.07 09:57</span> <span class="title">Партии Зеленского и Порошенко разделили лидерство на зарубежных участках</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263417">
				<span class="time">22.07 09:11</span> <span class="title">СМИ узнали о планах Лондона ввести санкции против Ирана из-за танкера</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263414">
				<span class="time">19.07 17:17</span> <span class="title"> Меркель назвала нового главу ЕК хорошим решением для Европы</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263404">
				<span class="time">19.07 11:09</span> <span class="title">Польша считает неуместным присутствие Путина на годовщине начала Второй мировой</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263401">
				<span class="time">19.07 10:40</span> <span class="title">Новая глава ЕК продолжит политику санкций против Москвы</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263396">
				<span class="time">19.07 09:55</span> <span class="title"> Президент Ирана призывает ЕС поторопиться для спасения ядерного соглашения</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263377">
				<span class="time">18.07 10:53</span> <span class="title">Глава МИД ФРГ заявил о глубоких разногласиях с Россией</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263375">
				<span class="time">18.07 10:42</span> <span class="title">Турция окончательно отстранена от производства истребителей F-35</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263372">
				<span class="time">18.07 09:34</span> <span class="title">Мэй в последней речи на посту премьера поспорила с Путиным о либерализме </span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
			
			</div>
			
		</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2014 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWLQL+raDpAgK+maDBAwKQprbDBgKS//TVCwKS/5iyAwKS/6yfCAKS/7DkAQKS/8TADgLXnP2zBQLXnIGYAgLXnJXlCwLXnLlCAtecza4IAtecib0GAtec3VQC15zhsQgCyqXTqA8CyqXn9QQCyqWjhAICyqW34QsCyqXbTQLKpe+qCALKpbPCCgKombCgDQKCpu7TDAK4stngDgK4svXNBwK4sp3zBAK4soncDQK4so29DwK4srmGBAKV24rxCwKV26ZaApXb0qYIApXblskHApXbgpIPApXbvv8EApXb6pYBApXbhvMOAu7hsJACAu7hrP0LAu7h2FkC7uH0oggC7uHgjwEC7uHkbF0jSeqtUhPpoauXaSOx4LaTpdNw" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter421539 = new Ya.Metrika({id:421539,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
