
<!DOCTYPE html>
<html>
<head><title>
	Рынки акций Европы снижаются после пятидневного ралли | Европа Фондовый рынок | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Европа Фондовый рынок Европейские фондовые рынки отступили от полугодовых максимумов в начале торгов среды, при этом наибольшие потери несет рынок акций Германии на фоне падения бумаг химического концерна Bayer почти на 12 процентов." /><meta name="description" content="Европейские фондовые рынки отступили от полугодовых максимумов в начале торгов среды, при этом наибольшие потери несет рынок акций Германии на фоне падения бумаг химического концерна Bayer почти на 12 процентов." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/259455" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_52.90.98.148_636886945923380645" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 20.03.2019 15:27</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/259455:-->
				
	
    
<div id="d259455" class="doc">
    <div class="hd">
        
        <h1>Рынки акций Европы снижаются после пятидневного ралли</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2019/03/20">20.03.2019 12:55</a></span>&nbsp;|&nbsp;<span><a href="http://reuters.com" rel="nofollow" target="_blank">Reuters</a></span></div>
        
        <div>Категории: <a href="../category/1,186">Европа</a> <a href="../category/2,114">Фондовый рынок</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Европейские фондовые рынки отступили от полугодовых максимумов в начале торгов среды, при этом наибольшие потери несет рынок акций Германии на фоне падения бумаг химического концерна Bayer почти на 12 процентов.</p><p>Панъевропейский индекс STOXX 600 снизился на 0,3 процента к 12.05 на фоне фиксации прибыли инвесторами после роста на протяжении пяти торговых дней в ожидании итогов заседания ФРС США.</p><p>Американский центробанк, как прогнозируется, сохранит уровень процентных ставок и представит подробную информацию о планируемом завершении ежемесячного сокращения активов на балансе.</p><p>Немецкий индекс DAX опустился на 0,9 процента, в частности под давлением акций автопроизводителей, которые накануне показали лучший рост более чем за три месяца - на 2,4 процента.</p><p>Присяжные в федеральном суде Сан-Франциско признали во вторник, что средство для борьбы с сорняками Roundup немецкой компании Bayer может вызывать онкологические заболевания. Это уже второй суд по делу о гербицидах, в котором участвует Bayer.</p><p>Давление на DAX также оказали акции Munich Re, подешевевшие на 1,6 процента, после того как компания выпустила осторожный прогноз прибыли.</p><p>Британский индекс FTSE потерял 0,1 процента на фоне снижения акций горнорудного сектора на 2 процента. </p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/259425">
				<span class="time">19.03 11:55</span> <span class="title">Рынки акций Европы открылись ростом, в фокусе - Brexit и заседание ФРС</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259403">
				<span class="time">18.03 12:18</span> <span class="title">Акции Европы в плюсе благодаря банковскому сектору</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259133">
				<span class="time">27.02 13:27</span> <span class="title">Фондовые индексы Европы падают на торгах в среду</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/258987">
				<span class="time">18.02 14:49</span> <span class="title">Фондовые индексы Европы меняются разнонаправленно в понедельник</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/258865">
				<span class="time">11.02 13:23</span> <span class="title">Индексы Европы повышаются в понедельник</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
	<div style="margin: 20px auto;">
		<div id='admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170'></div>
	</div>
        <script type='text/javascript'>
		admixerML.fn.push(function() {
        		admixerML.display('admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170');
		});
	</script>
    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_259455';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
				<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6940')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Февраль 2019</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6999')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;"><a href="/news/2019/02/01">1</a></td><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/02/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2019/02/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2019/02/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2019/02/07">7</a></td><td align="center" style="width:14%;"><a href="/news/2019/02/08">8</a></td><td align="center" style="width:14%;">9</td><td align="center" style="width:14%;">10</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/02/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2019/02/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2019/02/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2019/02/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2019/02/15">15</a></td><td align="center" style="width:14%;">16</td><td align="center" style="width:14%;">17</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/02/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2019/02/19">19</a></td><td align="center" style="width:14%;"><a href="/news/2019/02/20">20</a></td><td align="center" style="width:14%;"><a href="/news/2019/02/21">21</a></td><td align="center" style="width:14%;"><a href="/news/2019/02/22">22</a></td><td align="center" style="width:14%;">23</td><td align="center" style="width:14%;">24</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/02/25">25</a></td><td align="center" style="width:14%;"><a href="/news/2019/02/26">26</a></td><td align="center" style="width:14%;"><a href="/news/2019/02/27">27</a></td><td align="center" style="width:14%;"><a href="/news/2019/02/28">28</a></td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td></tr><tr><td align="center" style="width:14%;">4</td><td align="center" style="width:14%;">5</td><td align="center" style="width:14%;">6</td><td align="center" style="width:14%;">7</td><td align="center" style="width:14%;">8</td><td align="center" style="width:14%;">9</td><td align="center" style="width:14%;">10</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6971')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Март 2019</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7030')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">25</td><td align="center" style="width:14%;">26</td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;"><a href="/news/2019/03/01">1</a></td><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/03/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2019/03/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2019/03/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2019/03/07">7</a></td><td align="center" style="width:14%;">8</td><td align="center" style="width:14%;">9</td><td align="center" style="width:14%;">10</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/03/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2019/03/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2019/03/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2019/03/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2019/03/15">15</a></td><td align="center" style="width:14%;">16</td><td align="center" style="width:14%;">17</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/03/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2019/03/19">19</a></td><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2019/03/20">20</a></td><td class="future" align="center" style="width:14%;">21</td><td class="future" align="center" style="width:14%;">22</td><td class="future" align="center" style="width:14%;">23</td><td class="future" align="center" style="width:14%;">24</td></tr><tr><td class="future" align="center" style="width:14%;">25</td><td class="future" align="center" style="width:14%;">26</td><td class="future" align="center" style="width:14%;">27</td><td class="future" align="center" style="width:14%;">28</td><td class="future" align="center" style="width:14%;">29</td><td class="future" align="center" style="width:14%;">30</td><td class="future" align="center" style="width:14%;">31</td></tr><tr><td class="future" align="center" style="width:14%;">1</td><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td><td class="future" align="center" style="width:14%;">7</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Экономика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/259457">
				<span class="time">20.03 13:56</span> <span class="title">Правительство Японии впервые за три года ухудшило оценку состояния экономики</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259456">
				<span class="time">20.03 13:47</span> <span class="title">Белорусский рубль укрепился ко всем валютам на торгах БВФБ в среду</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259453">
				<span class="time">20.03 11:23</span> <span class="title">Доллар в плюсе на фоне усиления опасений о торговле</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259451">
				<span class="time">20.03 10:51</span> <span class="title">Казахстан сохранит макроэкономическую политику после смены президента</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259449">
				<span class="time">20.03 10:40</span> <span class="title">Уолл-стрит растеряла преимущество на фоне сообщений о трудностях в переговорах США и Китая</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259439">
				<span class="time">19.03 17:54</span> <span class="title">Фондовый рынок США открылся на подъеме</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259431">
				<span class="time">19.03 14:40</span> <span class="title">В ФРГ стартовал аукцион на строительство мобильной сети 5G</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259428">
				<span class="time">19.03 13:05</span> <span class="title">Доллар и евро подешевели на торгах БВФБ во вторник</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259426">
				<span class="time">19.03 12:26</span> <span class="title">В Беларуси розничный товарооборот за два месяца вырос на 5,1%</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259425">
				<span class="time">19.03 11:55</span> <span class="title">Рынки акций Европы открылись ростом, в фокусе - Brexit и заседание ФРС</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259424">
				<span class="time">19.03 11:37</span> <span class="title">Ставки акцизов на автомобильное топливо в Беларуси повысили</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259423">
				<span class="time">19.03 11:31</span> <span class="title">В январе Саудовская Аравия снизила экспорт и добычу нефти</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259422">
				<span class="time">19.03 11:04</span> <span class="title">Промпроизводство в Беларуси подросло в январе-феврале на 0,9%</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259421">
				<span class="time">19.03 10:25</span> <span class="title">Доллар и евро продолжили дешеветь на открытии торгов БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259420">
				<span class="time">19.03 10:23</span> <span class="title">Уолл-стрит закрылась в плюсе в преддверии заседания ФРС</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259419">
				<span class="time">19.03 10:22</span> <span class="title">Курсы наличной валюты в банках Минска на 19 марта 2019 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259418">
				<span class="time">19.03 10:05</span> <span class="title">Доллар вблизи двухнедельного минимума перед заседанием ФРС</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259417">
				<span class="time">19.03 09:58</span> <span class="title">Нефть вблизи пиков 2019 года за счет сокращения добычи ОПЕК+</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259411">
				<span class="time">18.03 18:00</span> <span class="title">S&P 500 и Nasdaq в плюсе за счет техсектора, Dow под давлением из-за Boeing</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259410">
				<span class="time">18.03 17:06</span> <span class="title">С.Аравия снизила экспорт нефти в январе до 7,254 млн барр/сут</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259407">
				<span class="time">18.03 14:49</span> <span class="title">Рынки акций стран АТР выросли по итогам торгов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259404">
				<span class="time">18.03 13:05</span> <span class="title">Доллар и евро подешевели на торгах БВФБ в понедельник</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259403">
				<span class="time">18.03 12:18</span> <span class="title">Акции Европы в плюсе благодаря банковскому сектору</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259402">
				<span class="time">18.03 11:39</span> <span class="title">В Китае добыча нефти  в январе-феврале выросла на 0,5%, газа - на 9,2%</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259400">
				<span class="time">18.03 10:34</span> <span class="title">Доллар подешевел на 1,28 копейки на открытии торгов БВФБ </span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
			
			</div>
			
		</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2014 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWJgL+raDpAgL5+dujBALg+f+2BAKVvJL1CwKVvN6bAQKVvOLgDgKVvPbNBwKVvJqqDwKVvO7BCQK41tK2AwK41uaTCAK41or4AQK41p7FDgK41qKiBgK41q6DAQK41rLoDgKT/6zHDQKT/7CsBQKT/8SIAgKT/4CfCAKT/5TkAQKT/7jBDgKT/4z4CwLt+ZuwAgKrmfiwBAKG/4xHAsKcjecLAsKcuUACwpzVrAgCwpzBiQECwpzxswgC36XDqg8C36X/9wQC36Xr0A0C36WHvQUC36XbTwLfpfeoCALfpaPACkn3Kvezq373goUy9R0mVHFTarqu" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter421539 = new Ya.Metrika({id:421539,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
