
<!DOCTYPE html>
<html>
<head><title>
	Немецкие консерваторы выбирают преемника Меркель | Германия Политика | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Германия Политика В пятницу, 7 декабря, в Гамбурге начался съезд Христианско-демократического Союза (ХДС) - ведущей партии немецкой правительственной коалиции. Делегатам предстоит среди прочего избрать нового председателя партии. Канцлер Ангела Меркель, возглавлявшая ХДС более 18 лет, более не баллотируется на этот пост." /><meta name="description" content="В пятницу, 7 декабря, в Гамбурге начался съезд Христианско-демократического Союза (ХДС) - ведущей партии немецкой правительственной коалиции. Делегатам предстоит среди прочего избрать нового председателя партии. Канцлер Ангела Меркель, возглавлявшая ХДС более 18 лет, более не баллотируется на этот пост." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/256898" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_52.90.98.148_636797915973875853" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 07.12.2018 14:41</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/256898:-->
				
	
    
<div id="d256898" class="doc">
    <div class="hd">
        
        <h1>Немецкие консерваторы выбирают преемника Меркель</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2018/12/07">07.12.2018 13:56</a></span>&nbsp;|&nbsp;<span><a href="http://www.dw-world.de" rel="nofollow" target="_blank">Deutsche Welle</a></span></div>
        
        <div>Категории: <a href="../category/1,72">Германия</a> <a href="../category/2,1">Политика</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>В пятницу, 7 декабря, в Гамбурге начался съезд Христианско-демократического Союза (ХДС) - ведущей партии немецкой правительственной коалиции. Делегатам предстоит среди прочего избрать нового председателя партии. Канцлер Ангела Меркель, возглавлявшая ХДС более 18 лет, более не баллотируется на этот пост.</p><p>Фаворитами на должность председателя ХДС считаются генеральный секретарь партии Аннегрет Крамп-Каррнбауэр, бывший председатель парламентской фракции консерваторов Фридрих Мерц и министр здравоохранения Йенс Шпан.</p><p>Численный состав съезда - 1001 делегат. Для избрания на пост председателя партии кандидату необходимо набрать абсолютное большинство голосов. Если в первом туре ни один из них его не получит, то во второй тур выйдут кандидаты, занявшие первое и второе места.</p><p>Чтобы обеспечить полную конфиденциальность голосования, в этот раз всем делегатам раздали специальные картонные наборы, которые при раскрытии превращаются в индивидуальную избирательную кабинку, защищённую от посторонних глаз.</p><p>Избранный председателем партии, скорее всего, станет и кандидатом христианских демократов на пост канцлера. По крайней мере, в прошлом все лидеры ХДС претендовали и на должность главы правительства.</p><p>Среди гостей съезда, кроме представителей немецких церквей, предпринимательских и общественных организаций, также послы 37 стран, в том числе, из девяти республик бывшего СССР, но не из России. Зато, как это бывало и в прошлом, на съезд ХДС снова приехал киевский мэр Виталий Кличко.</p><p>После избрания президиума и решения прочих организационных вопросов на съезде с отчетным докладом в последний раз выступит Ангела Меркель. Затем предусмотрено время на внесение проектов резолюций и выдвижения дополнительных кандидатов на пост председателя ХДС. Это может занять до двух часов. Процедура выборов преемника Меркель значится только 16-м пунктом повестки в первый день работы съезда. Наблюдатели считают, что окончательные итоги голосования и имя нового председателя ХДС станут известны только после 15 часов по немецкому времени.</p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/256484">
				<span class="time">16.11 16:02</span> <span class="title">Зеехофер уйдет в отставку с поста главы ХСС 19 января 2019 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256101">
				<span class="time">29.10 13:39</span> <span class="title">Меркель заявила, что уйдет с поста председателя ХДС, но останется канцлером (дополнено)</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/254941">
				<span class="time">28.08 12:02</span> <span class="title">Мюнхенская конференция по безопасности учредила Премию имени Джона Маккейна</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251944">
				<span class="time">14.03 12:10</span> <span class="title">Меркель в четвертый раз подряд избрана канцлером ФРГ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251464">
				<span class="time">19.02 12:40</span> <span class="title">СМИ сообщили о возможном назначении генсека партии Меркель</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
	<div style="margin: 20px auto;">
		<div id='admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170'></div>
	</div>
        <script type='text/javascript'>
		admixerML.fn.push(function() {
        		admixerML.display('admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170');
		});
	</script>
    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_256898';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
				<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6848')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Ноябрь 2018</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6909')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;"><a href="/news/2018/11/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2018/11/02">2</a></td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/11/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2018/11/06">6</a></td><td align="center" style="width:14%;">7</td><td align="center" style="width:14%;"><a href="/news/2018/11/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2018/11/09">9</a></td><td align="center" style="width:14%;">10</td><td align="center" style="width:14%;">11</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/11/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2018/11/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2018/11/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2018/11/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2018/11/16">16</a></td><td align="center" style="width:14%;">17</td><td align="center" style="width:14%;">18</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/11/19">19</a></td><td align="center" style="width:14%;"><a href="/news/2018/11/20">20</a></td><td align="center" style="width:14%;"><a href="/news/2018/11/21">21</a></td><td align="center" style="width:14%;"><a href="/news/2018/11/22">22</a></td><td align="center" style="width:14%;"><a href="/news/2018/11/23">23</a></td><td align="center" style="width:14%;">24</td><td align="center" style="width:14%;">25</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/11/26">26</a></td><td align="center" style="width:14%;"><a href="/news/2018/11/27">27</a></td><td align="center" style="width:14%;"><a href="/news/2018/11/28">28</a></td><td align="center" style="width:14%;"><a href="/news/2018/11/29">29</a></td><td align="center" style="width:14%;"><a href="/news/2018/11/30">30</a></td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td></tr><tr><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td><td align="center" style="width:14%;">5</td><td align="center" style="width:14%;">6</td><td align="center" style="color:White;background-color:Silver;width:14%;">7</td><td class="future" align="center" style="width:14%;">8</td><td class="future" align="center" style="width:14%;">9</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6879')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Декабрь 2018</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6940')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">26</td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/12/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2018/12/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2018/12/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2018/12/06">6</a></td><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2018/12/07">7</a></td><td class="future" align="center" style="width:14%;">8</td><td class="future" align="center" style="width:14%;">9</td></tr><tr><td class="future" align="center" style="width:14%;">10</td><td class="future" align="center" style="width:14%;">11</td><td class="future" align="center" style="width:14%;">12</td><td class="future" align="center" style="width:14%;">13</td><td class="future" align="center" style="width:14%;">14</td><td class="future" align="center" style="width:14%;">15</td><td class="future" align="center" style="width:14%;">16</td></tr><tr><td class="future" align="center" style="width:14%;">17</td><td class="future" align="center" style="width:14%;">18</td><td class="future" align="center" style="width:14%;">19</td><td class="future" align="center" style="width:14%;">20</td><td class="future" align="center" style="width:14%;">21</td><td class="future" align="center" style="width:14%;">22</td><td class="future" align="center" style="width:14%;">23</td></tr><tr><td class="future" align="center" style="width:14%;">24</td><td class="future" align="center" style="width:14%;">25</td><td class="future" align="center" style="width:14%;">26</td><td class="future" align="center" style="width:14%;">27</td><td class="future" align="center" style="width:14%;">28</td><td class="future" align="center" style="width:14%;">29</td><td class="future" align="center" style="width:14%;">30</td></tr><tr><td class="future" align="center" style="width:14%;">31</td><td class="future" align="center" style="width:14%;">1</td><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Политика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/256900">
				<span class="time">07.12 14:41</span> <span class="title"> Латвия последней из стран ЕС отказалась от миграционного пакта ООН</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256867">
				<span class="time">06.12 12:30</span> <span class="title"> Украина вдвое увеличила контролируемую территорию на море</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256864">
				<span class="time">06.12 11:32</span> <span class="title">КНДР строит новый объект вблизи ракетной базы на севере страны</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256855">
				<span class="time">06.12 09:36</span> <span class="title">В Швейцарии выбрали двух новых министров и утвердили президента на 2019 год</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256849">
				<span class="time">05.12 17:03</span> <span class="title">Правительство Болгарии воздержится от присоединения к пакту ООН по миграции</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256841">
				<span class="time">05.12 13:45</span> <span class="title">Словакия высылает российского дипломата</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256839">
				<span class="time">05.12 13:11</span> <span class="title">ЕК предлагает увеличить бюджет ЕС по инфоборьбе с Россией</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256836">
				<span class="time">05.12 12:15</span> <span class="title">Польша надеется обсудить новые санкции против России на встрече глав МИД ЕС</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256834">
				<span class="time">05.12 11:46</span> <span class="title">Порошенко пообещал не переносить президентские выборы в Украине</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256826">
				<span class="time">05.12 09:59</span> <span class="title">Немецкие либералы призывают к давлению на РФ из-за договора о ракетах</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256814">
				<span class="time">04.12 14:12</span> <span class="title">Суду ЕС предложили признать право Лондона отозвать уведомление о Brexit</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256809">
				<span class="time">04.12 12:40</span> <span class="title">Мэй начинает дебаты в парламенте в попытке добиться одобрения сделки о Brexit</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256791">
				<span class="time">03.12 15:17</span> <span class="title">НАТО может предложить Боснии и Герцеговине программу сотрудничества</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256780">
				<span class="time">03.12 12:00</span> <span class="title">Союзник Меркель призвала к мерам в отношении Северного потока-2</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256777">
				<span class="time">03.12 11:33</span> <span class="title">Американский сенатор призвал отправить в Черное море флот и корабли НАТО</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256760">
				<span class="time">30.11 13:14</span> <span class="title">Украина обдумывает "зеркальные меры" против РФ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256757">
				<span class="time">30.11 12:52</span> <span class="title">Германский бундестаг одобрил миграционный пакт ООН</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256753">
				<span class="time">30.11 12:18</span> <span class="title">Глава МИД Украины выступил за разрыв дипотношений с Россией</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256752">
				<span class="time">30.11 12:07</span> <span class="title">Евросоюз готовит изменения в санкции против России</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256749">
				<span class="time">30.11 11:10</span> <span class="title">Украина ограничила въезд россиянам мужского пола</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256740">
				<span class="time">30.11 09:28</span> <span class="title">Мэй намерена добиваться новых санкций в отношении России</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256738">
				<span class="time">30.11 09:15</span> <span class="title">ВВС Бельгии перехватили над Балтикой российские военные самолеты</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256737">
				<span class="time">30.11 09:05</span> <span class="title">Трамп отменил переговоры с Путиным в Аргентине</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256736">
				<span class="time">29.11 17:32</span> <span class="title">ЕС хочет распространить ограничения на автономные вооружения</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/256733">
				<span class="time">29.11 15:48</span> <span class="title">Меркель заверила Киев в солидарности в конфликте с Россией</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
			
			</div>
			
		</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2014 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWHwL+raDpAgKO0+W2AgLg+YuwAQKVvP6uAQK41srpCwK41vb4AQK41prFDgK41rKPDwK41sbrBAKT/6jHDQKT/7ysBQKT/8CIAgKT/9TVCwKT//iyAwKT/6TBDgKT/4j4CwKT/5xFAtCc3bMFAtCc4ZgCAtCcra8IAtCcsfQBAtCcxdAOAtCc6b0GAtCcvVUCmNO9xwkC7PnHoQQC3qXb9wQC3qX30A0C3qXjvQUC3qWfhgIC3qWL4wtVlfPaf3gRmY6bAfmvJ93w5VSBrA==" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter421539 = new Ya.Metrika({id:421539,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
