
<!DOCTYPE html>
<html>
<head><title>
	Доллар снижается к иене, франку из-за напряженности вокруг Корейского полуострова | Япония Валютный рынок Доллар США | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Япония Валютный рынок Доллар США Доллар снижается к японской иене и швейцарскому франку на фоне роста глобальной напряжённости из-за Северной Кореи, которая, как многие опасаются, может провести новые ракетные испытания." /><meta name="description" content="Доллар снижается к японской иене и швейцарскому франку на фоне роста глобальной напряжённости из-за Северной Кореи, которая, как многие опасаются, может провести новые ракетные испытания." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/248253" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_54.224.77.253_636402345754817209" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 05.09.2017 17:48</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/248253:-->
				
	
    
<div id="d248253" class="doc">
    <div class="hd">
        
        <h1>Доллар снижается к иене, франку из-за напряженности вокруг Корейского полуострова</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2017/09/05">05.09.2017 09:27</a></span>&nbsp;|&nbsp;<span><a href="http://reuters.com" rel="nofollow" target="_blank">Reuters</a></span></div>
        
        <div>Категории: <a href="../category/1,24">Япония</a> <a href="../category/2,243">Валютный рынок</a> <a href="../category/3,96">Доллар США</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Доллар снижается к японской иене и швейцарскому франку на фоне роста глобальной напряжённости из-за Северной Кореи, которая, как многие опасаются, может провести новые ракетные испытания.</p><p>Доллар США к 9.00 снизился на 0,42 процента до 109,30 иены, двигаясь к минимальному значению 109,220, установленному накануне из-за испытания водородной бомбы КНДР в воскресенье.</p><p>Швейцарский франк вырос на 0,2 процента до 0,9548 франка за доллар, наращивая преимущество понедельника, когда американская валюта поднялась на 0,7 процента.</p><p>Геополитическая напряжённость обострилась после мощного испытания ядерного оружия КНДР в воскресенье. Ситуация остаётся сложной из-за вероятности новых испытаний КНДР баллистических ракет перед грядущим празднованием Дня основания республики 9 сентября.</p><p>Южнокорейская Asia Business Daily сообщила во вторник со ссылкой на неназванные источники в разведке, что Пхеньян перемещает межконтинентальную баллистическую ракету к западному побережью.</p><p>Евро вырос на 0,15 процента до $1,1907, возвращаясь к максимальному значению понедельника на уровне $1,1922.</p><p>Индекс доллара к корзине основных валют снизился на 0,12 процента до 92,526 пункта.</p><p>По отношению к повсеместно снижающемуся доллару США австралийский доллар вырос на 0,25 процента до $0,7962, возвращаясь к месячному максимуму на уровне $0,7997, установленному в пятницу. </p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/248204">
				<span class="time">01.09 09:40</span> <span class="title">Доллар малоподвижен после выхода данных, инвесторы ждут доклада о занятости</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/248056">
				<span class="time">25.08 09:07</span> <span class="title">Доллар подрос к иене, в фокусе - денежно-кредитная политика центробанков</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/247999">
				<span class="time">23.08 09:17</span> <span class="title">Доллар в минусе к иене после комментариев Трампа</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/247938">
				<span class="time">21.08 09:32</span> <span class="title">Доллар стабилизировался после падения из-за политической нестабильности в США</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/247671">
				<span class="time">27.07 09:11</span> <span class="title">Доллар на 13-месячном минимуме после комментариев ФРС об инфляции</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
	<div style="margin: 20px auto;">
		<div id='admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170'></div>
	</div>
        <script type='text/javascript'>
		admixerML.fn.push(function() {
        		admixerML.display('admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170');
		});
	</script>
    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_248253';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
				<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6391')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Август 2017</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6453')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;"><a href="/news/2017/08/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2017/08/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2017/08/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2017/08/04">4</a></td><td align="center" style="width:14%;">5</td><td align="center" style="width:14%;">6</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2017/08/07">7</a></td><td align="center" style="width:14%;"><a href="/news/2017/08/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2017/08/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2017/08/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2017/08/11">11</a></td><td align="center" style="width:14%;">12</td><td align="center" style="width:14%;">13</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2017/08/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2017/08/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2017/08/16">16</a></td><td align="center" style="width:14%;"><a href="/news/2017/08/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2017/08/18">18</a></td><td align="center" style="width:14%;">19</td><td align="center" style="width:14%;">20</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2017/08/21">21</a></td><td align="center" style="width:14%;"><a href="/news/2017/08/22">22</a></td><td align="center" style="width:14%;"><a href="/news/2017/08/23">23</a></td><td align="center" style="width:14%;"><a href="/news/2017/08/24">24</a></td><td align="center" style="width:14%;"><a href="/news/2017/08/25">25</a></td><td align="center" style="width:14%;">26</td><td align="center" style="width:14%;">27</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2017/08/28">28</a></td><td align="center" style="width:14%;"><a href="/news/2017/08/29">29</a></td><td align="center" style="width:14%;"><a href="/news/2017/08/30">30</a></td><td align="center" style="width:14%;"><a href="/news/2017/08/31">31</a></td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td></tr><tr><td align="center" style="width:14%;">4</td><td align="center" style="color:White;background-color:Silver;width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td><td class="future" align="center" style="width:14%;">7</td><td class="future" align="center" style="width:14%;">8</td><td class="future" align="center" style="width:14%;">9</td><td class="future" align="center" style="width:14%;">10</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6422')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Сентябрь 2017</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6483')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;"><a href="/news/2017/09/01">1</a></td><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2017/09/04">4</a></td><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2017/09/05">5</a></td><td class="future" align="center" style="width:14%;">6</td><td class="future" align="center" style="width:14%;">7</td><td class="future" align="center" style="width:14%;">8</td><td class="future" align="center" style="width:14%;">9</td><td class="future" align="center" style="width:14%;">10</td></tr><tr><td class="future" align="center" style="width:14%;">11</td><td class="future" align="center" style="width:14%;">12</td><td class="future" align="center" style="width:14%;">13</td><td class="future" align="center" style="width:14%;">14</td><td class="future" align="center" style="width:14%;">15</td><td class="future" align="center" style="width:14%;">16</td><td class="future" align="center" style="width:14%;">17</td></tr><tr><td class="future" align="center" style="width:14%;">18</td><td class="future" align="center" style="width:14%;">19</td><td class="future" align="center" style="width:14%;">20</td><td class="future" align="center" style="width:14%;">21</td><td class="future" align="center" style="width:14%;">22</td><td class="future" align="center" style="width:14%;">23</td><td class="future" align="center" style="width:14%;">24</td></tr><tr><td class="future" align="center" style="width:14%;">25</td><td class="future" align="center" style="width:14%;">26</td><td class="future" align="center" style="width:14%;">27</td><td class="future" align="center" style="width:14%;">28</td><td class="future" align="center" style="width:14%;">29</td><td class="future" align="center" style="width:14%;">30</td><td class="future" align="center" style="width:14%;">1</td></tr><tr><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td><td class="future" align="center" style="width:14%;">7</td><td class="future" align="center" style="width:14%;">8</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Экономика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/248273">
				<span class="time">05.09 15:34</span> <span class="title">Польша намерена к 2030 году потратить на оборону 155 миллиардов долларов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/248271">
				<span class="time">05.09 14:48</span> <span class="title">Lego готовится к "перезагрузке" бизнеса</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/248267">
				<span class="time">05.09 13:23</span> <span class="title">Доллар вырос на 0,42 копейки торгах БВФБ во вторник</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/248264">
				<span class="time">05.09 12:01</span> <span class="title">Китайские акции в плюсе 3-ю сессию подряд в ожидании уверенного экономического роста</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/248262">
				<span class="time">05.09 11:35</span> <span class="title">Европейские рынки акций выросли благодаря финансовому сектору</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/248259">
				<span class="time">05.09 10:34</span> <span class="title">Индекс Nikkei достиг недельных минимумов из-за напряженности вокруг КНДР</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/248258">
				<span class="time">05.09 10:12</span> <span class="title">Курсы наличной валюты в банках Минска на 5 сентября 2017 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/248257">
				<span class="time">05.09 10:08</span> <span class="title">Баку платил взятки европейским политикам из "черных касс" - OCCRP</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/248241">
				<span class="time">04.09 13:08</span> <span class="title">Доллар продолжил дешеветь на торгах БВФБ в понедельник</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/248240">
				<span class="time">04.09 12:39</span> <span class="title">Фондовый рынок Китая обновил максимум 20 месяцев, индексы Гонконга закрылись в минусе</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/248234">
				<span class="time">04.09 10:12</span> <span class="title">Курсы наличной валюты в банках Минска на 4 сентября 2017 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/248232">
				<span class="time">04.09 09:38</span> <span class="title">Узбекистан отменяет большинство ограничений на валютном рынке</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/248231">
				<span class="time">04.09 09:19</span> <span class="title">В Беларуси увеличили объем ввода жилья с господдержкой в 2017 году</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/248229">
				<span class="time">04.09 09:11</span> <span class="title">Иена выросла к доллару после ядерных испытаний КНДР</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/248226">
				<span class="time">01.09 15:44</span> <span class="title">Microsoft "исправила" Windows 7 нерабочим обновлением</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/248222">
				<span class="time">01.09 14:41</span> <span class="title">Цены на алюминий продолжают ралли, не исключен дефицит металла на рынке</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/248220">
				<span class="time">01.09 14:03</span> <span class="title">ЕК не намерена финансировать строительство заборов на границе Венгрии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/248221">
				<span class="time">01.09 13:55</span> <span class="title">Цены на золото снизились в пятницу, но напряженность вокруг КНДР оказала поддержку</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/248219">
				<span class="time">01.09 13:42</span> <span class="title">Украина за восемь месяцев увеличила транзит газа в Европу на 23,4%</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/248218">
				<span class="time">01.09 13:20</span> <span class="title">Белорусский рубль укрепился к доллару на торгах БВФБ в понедельник</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/248215">
				<span class="time">01.09 12:35</span> <span class="title">Китайские акции завершили третью неделю подряд ростом</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/248213">
				<span class="time">01.09 10:56</span> <span class="title">Минфин РФ осенью подготовит поправки в бюджет об увеличении ряда расходов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/248210">
				<span class="time">01.09 10:26</span> <span class="title">Курсы наличной валюты в банках Минска на 1 сентября 2017 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/248205">
				<span class="time">01.09 09:48</span> <span class="title">Власти упростили бухучет небольшим фермерским хозяйствам</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/248204">
				<span class="time">01.09 09:40</span> <span class="title">Доллар малоподвижен после выхода данных, инвесторы ждут доклада о занятости</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
			
			</div>
			
		</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2014 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWHwL+raDpAgLu1cHiAwLH4peSDQKusuXPBwKusomUDwKusp3xBAKusqHeDQKusq2/DwKusrGEBAKB26LzCwKB27ZYAoHb2qQIAoHbhssHAoHbqpAPAoHbvv0EAoHbgpQBAoHblvEOAuThuJICAuThzP4LAuTh0FsC5OHkoAgC5OGIjQEC5OH0bgLfjubFBwLfjoqiDwLfjp6PBALV4veBBwLS4o/xDALKjr7WDQLKjvL4CwLKju5FM5QwbpsuCXvhihzbTnIpZreidw8=" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter421539 = new Ya.Metrika({id:421539,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
