
<!DOCTYPE html>
<html>
<head><title>
	Нефть стабильна благодаря рекордному импорту в Китае, сокращению добычи ОПЕК | Нефть Цены | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Нефть Цены Цены на нефть стабильны в ходе утренних торгов в пятницу благодаря рекордному импорту сырья в Китае и сокращению добычи ОПЕК." /><meta name="description" content="Цены на нефть стабильны в ходе утренних торгов в пятницу благодаря рекордному импорту сырья в Китае и сокращению добычи ОПЕК." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-261460-1', 'auto');
  ga('send', 'pageview');
</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/221677" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_54.224.77.253_636223490784263194" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 10.02.2017 17:20</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/221677:-->
				
	
    
<div id="d221677" class="doc">
    <div class="hd">
        
        <h1>Нефть стабильна благодаря рекордному импорту в Китае, сокращению добычи ОПЕК</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2017/02/10">10.02.2017 10:36</a></span>&nbsp;|&nbsp;<span><a href="http://reuters.com" rel="nofollow" target="_blank">Reuters</a></span></div>
        
        <div>Категории: <a href="../category/2,19">Нефть</a> <a href="../category/3,6">Цены</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Цены на нефть стабильны в ходе утренних торгов в пятницу благодаря рекордному импорту сырья в Китае и сокращению добычи ОПЕК.</p><p>К 9.37 фьючерсы на нефть сорта Brent выросли на 0,23 процента до $55,76 за баррель.</p><p>Фьючерсы на американскую нефть WTI к этому времени торговались у отметки $53,13, на 0,25 процента выше предыдущего закрытия.</p><p>По словам трейдеров, рекордный импорт нефти в Китае поддержал нефтяные котировки в пятницу.</p><p>Китай в январе нарастил импорт нефти на 27,5 процента в годовом выражении до 34,03 миллиона тонн (8,01 миллиона баррелей в сутки). Это третий рекордный показатель, который тем не менее уступает уровню декабря, когда закупки нефти Китаем составили 8,57 миллиона баррелей в сутки.</p><p>Ранее аналитики BMI Research прогнозировали ослабление спроса на нефть в Китае в первой половине 2017 года.</p><p>По их словам, нефтеперерабатывающие мощности в Китае сократятся примерно на 6 процентов (около 900.000 баррелей в сутки) в первой половине 2017 года в связи с сезоном ремонта на местных нефтеперерабатывающих заводах (НПЗ) и снижением квот на импорт для независимых частных НПЗ – так называемых самоваров.</p><p>Сокращение добычи ОПЕК и не входящими в картель государствами также на стороне нефти.</p><p>Организация стран-нефтеэкспортёров (ОПЕК) и добытчики вне клуба, включая Россию, ранее договорились о совместном снижении производства примерно на 1,8 миллиона баррелей в сутки ради восстановления баланса на мировом рынке.</p><p>На сегодня сокращение добычи всеми договорившимися странами составляет как минимум 1,1 миллиона баррелей в сутки.</p><p>Изначально участники рынка сомневались в том, что все производители будут добросовестно придерживаться условий пакта.</p><p>Но, как показали расчеты Reuters, добыча нефти ОПЕК в январе сократилась более чем на 1 миллион баррелей, в основном за счёт лидера картеля Саудовской Аравии. Россия в январе снизила добычу до 11,11 миллиона баррелей в сутки с 11,21 миллиона баррелей в сутки в декабре 2016 года.</p><p>Таким образом добытчики в январе выполнили соглашение на 80-90 процентов. Очередная статистика ОПЕК выйдет на следующей неделе.</p><p>В то же время продолжающийся рост запасов в США продолжает довлеть над котировками, в результате чего фьючерсы на оба эталона снизились примерно на 4-5 процента с начала января, когда глобальный пакт о сокращении добычи вступил в силу.</p><p>Отсутствие чётких сигналов на рынке также играет против нефти, из-за чего она продолжает торговаться в узком коридоре.</p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/221665">
				<span class="time">09.02 18:07</span> <span class="title">Нефть дорожает на фоне снижения запасов бензина в США, но рынок остается перенасыщенным</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221625">
				<span class="time">08.02 17:57</span> <span class="title">Нефть в минусе из-за роста запасов в США, ослабления спроса в Китае</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221588">
				<span class="time">07.02 18:25</span> <span class="title">Нефть дешевеет, рост добычи в США нивелировал усилия ОПЕК</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221564">
				<span class="time">07.02 10:00</span> <span class="title">Нефть стабильна, но торгуется в узком диапазоне из-за отсутствия четких сигналов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221531">
				<span class="time">06.02 09:57</span> <span class="title">Нефть в плюсе благодаря ослаблению доллара, рост добычи в США сдерживает ралли</span>
				</a>
			</li>
		
			</ul>
		
</div>

	</div>
    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
				<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6179')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Январь 2017</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6241')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">26</td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;">1</td></tr><tr><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;"><a href="/news/2017/01/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2017/01/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2017/01/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2017/01/06">6</a></td><td align="center" style="width:14%;">7</td><td align="center" style="width:14%;">8</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2017/01/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2017/01/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2017/01/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2017/01/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2017/01/13">13</a></td><td align="center" style="width:14%;">14</td><td align="center" style="width:14%;">15</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2017/01/16">16</a></td><td align="center" style="width:14%;"><a href="/news/2017/01/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2017/01/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2017/01/19">19</a></td><td align="center" style="width:14%;"><a href="/news/2017/01/20">20</a></td><td align="center" style="width:14%;"><a href="/news/2017/01/21">21</a></td><td align="center" style="width:14%;">22</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2017/01/23">23</a></td><td align="center" style="width:14%;"><a href="/news/2017/01/24">24</a></td><td align="center" style="width:14%;"><a href="/news/2017/01/25">25</a></td><td align="center" style="width:14%;"><a href="/news/2017/01/26">26</a></td><td align="center" style="width:14%;"><a href="/news/2017/01/27">27</a></td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2017/01/30">30</a></td><td align="center" style="width:14%;"><a href="/news/2017/01/31">31</a></td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td><td align="center" style="width:14%;">5</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6210')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Февраль 2017</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6269')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;"><a href="/news/2017/02/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2017/02/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2017/02/03">3</a></td><td align="center" style="width:14%;">4</td><td align="center" style="width:14%;">5</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2017/02/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2017/02/07">7</a></td><td align="center" style="width:14%;"><a href="/news/2017/02/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2017/02/09">9</a></td><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2017/02/10">10</a></td><td class="future" align="center" style="width:14%;">11</td><td class="future" align="center" style="width:14%;">12</td></tr><tr><td class="future" align="center" style="width:14%;">13</td><td class="future" align="center" style="width:14%;">14</td><td class="future" align="center" style="width:14%;">15</td><td class="future" align="center" style="width:14%;">16</td><td class="future" align="center" style="width:14%;">17</td><td class="future" align="center" style="width:14%;">18</td><td class="future" align="center" style="width:14%;">19</td></tr><tr><td class="future" align="center" style="width:14%;">20</td><td class="future" align="center" style="width:14%;">21</td><td class="future" align="center" style="width:14%;">22</td><td class="future" align="center" style="width:14%;">23</td><td class="future" align="center" style="width:14%;">24</td><td class="future" align="center" style="width:14%;">25</td><td class="future" align="center" style="width:14%;">26</td></tr><tr><td class="future" align="center" style="width:14%;">27</td><td class="future" align="center" style="width:14%;">28</td><td class="future" align="center" style="width:14%;">1</td><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td></tr><tr><td class="future" align="center" style="width:14%;">6</td><td class="future" align="center" style="width:14%;">7</td><td class="future" align="center" style="width:14%;">8</td><td class="future" align="center" style="width:14%;">9</td><td class="future" align="center" style="width:14%;">10</td><td class="future" align="center" style="width:14%;">11</td><td class="future" align="center" style="width:14%;">12</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Экономика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/221703">
				<span class="time">10.02 17:20</span> <span class="title">Избыток нефти указывает на необходимость продлить соглашение ОПЕК</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221694">
				<span class="time">10.02 15:15</span> <span class="title">Британское правительство расставило приоритеты в переговорах по Brexit</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221691">
				<span class="time">10.02 15:09</span> <span class="title">В Беларуси закреплен единый для банков подход при применении принципа "нулевой ответственности"</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221690">
				<span class="time">10.02 14:08</span> <span class="title">Лукашенко взялся за экономику: требует ее сбалансированности, без валютных потрясений и платежных кризисов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221686">
				<span class="time">10.02 13:39</span> <span class="title">Золото дешевеет после анонса налоговой реформы Трампа</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221683">
				<span class="time">10.02 13:24</span> <span class="title">Рынок акций Китая показал максимальный недельный рост за 2,5 месяца</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221682">
				<span class="time">10.02 12:54</span> <span class="title">В январе договоренность стран ОПЕК и не-ОПЕК выполнена на 90% - МЭА</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221681">
				<span class="time">10.02 12:23</span> <span class="title">Белорусский рубль укрепился ко всем валютам на торгах БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221676">
				<span class="time">10.02 10:35</span> <span class="title">Экспорт, импорт Китая в январе превысили прогнозы</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221675">
				<span class="time">10.02 10:31</span> <span class="title">НАТО единогласно поддерживает Украину на фоне обострения в Авдеевке</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221674">
				<span class="time">10.02 10:22</span> <span class="title">В Беларуси плату за админпроцедуры в сфере науки и технологий отвязали от доллара </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221673">
				<span class="time">10.02 10:14</span> <span class="title">Чистый убыток АвтоВАЗа в 2016 году сократился на 39%</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221668">
				<span class="time">10.02 09:41</span> <span class="title">Германия вывезла 300 тонн золота из хранилищ ФРС США</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221667">
				<span class="time">10.02 09:35</span> <span class="title">Парламент Венесуэлы выступил против сделки с "Роснефтью"</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221666">
				<span class="time">10.02 09:31</span> <span class="title">Доллар у максимума полутора недель к иене на фоне обещаний Трампа провести налоговую реформу</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221665">
				<span class="time">09.02 18:07</span> <span class="title">Нефть дорожает на фоне снижения запасов бензина в США, но рынок остается перенасыщенным</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221664">
				<span class="time">09.02 17:44</span> <span class="title">Инфляция в Беларуси в январе составила 0,9%</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221660">
				<span class="time">09.02 15:28</span> <span class="title">Палате лордов британского парламента грозит роспуск в случае блокировки законопроекта о Brexit</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221659">
				<span class="time">09.02 14:56</span> <span class="title">Кредиторы отвернулись от правительства России</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221658">
				<span class="time">09.02 14:10</span> <span class="title">Лукашенко предостерег о возможности злоупотреблений при назначении на предприятия управляющих</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221656">
				<span class="time">09.02 13:36</span> <span class="title">Акции Шанхая закрылись на пике 2 месяцев благодаря надеждам на реформы</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221650">
				<span class="time">09.02 12:39</span> <span class="title">Акции Европы растут за счет корпоративной отчетности</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221649">
				<span class="time">09.02 12:32</span> <span class="title">Внешний долг России достиг критического уровня - ЦБ РФ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221648">
				<span class="time">09.02 12:19</span> <span class="title">Доллар и евро подешевели на торгах БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221647">
				<span class="time">09.02 12:11</span> <span class="title">МЧС Беларуси прекращает проверки малого и среднего бизнеса</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
			
			</div>
			
		</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2014 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWIwL+raDpAgKYppaEDQKLz8/iCQLLpY/SDQLLpZO/BQLLpaeEAgLLpcvgCwLLpbfCCgLLpduuAgKusrWGAQKustniDgKusu3PBwKusqneDQKusr27BQKussGHAgKuspW/DwKusrmEBAKB26rzCwKB28KkCAKB29aBAQKB2/ruDgKB247LBwKB25KQDwKB257xDgLk4YjoDQLhzJ/eAwLmzPuWDgLx4YC3BQLx4byQAgLx4aj9CwLx4eyPAQLx4ZjoDgLx4fSDCwLx4eBsAsqO8scHEyDm9gn0sAMZon+aeHTbT6zBWe8=" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter421539 = new Ya.Metrika({id:421539,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
