
<!DOCTYPE html>
<html>
<head><title>
	Фондовый рынок США перешел в красную зону | США Фондовый рынок | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="США Фондовый рынок Американские фондовые индексы, демонстрировавшие подъем при открытии рынка в пятницу, перешли к снижению. Снижаются котировки акций JPMorgan Chase, Citigroup и Wells Fargo, несмотря на сильные квартальные отчеты всех трех банков." /><meta name="description" content="Американские фондовые индексы, демонстрировавшие подъем при открытии рынка в пятницу, перешли к снижению. Снижаются котировки акций JPMorgan Chase, Citigroup и Wells Fargo, несмотря на сильные квартальные отчеты всех трех банков." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/252548" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_52.90.98.148_636592486885708438" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 13.04.2018 17:51</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/252548:-->
				
	
    
<div id="d252548" class="doc">
    <div class="hd">
        
        <h1>Фондовый рынок США перешел в красную зону</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2018/04/13">13.04.2018 17:51</a></span>&nbsp;|&nbsp;<span><a href="http://www.finmarket.ru" rel="nofollow" target="_blank">Финмаркет</a></span></div>
        
        <div>Категории: <a href="../category/1,3">США</a> <a href="../category/2,114">Фондовый рынок</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Американские фондовые индексы, демонстрировавшие подъем при открытии рынка в пятницу, перешли к снижению. Снижаются котировки акций JPMorgan Chase, Citigroup и Wells Fargo, несмотря на сильные квартальные отчеты всех трех банков.</p><p>Трейдеры ждали начала сезона корпоративной отчетности за первый квартал 2018 года, рассчитывая, что он станет светлым пятном на фоне усиления геополитической напряженности. Тем не менее, события вокруг Сирии, а также торговый спор между США и Китаем остаются в фокусе внимания рынка.</p><p>"Пока компании публикуют довольно хорошие отчеты, и это соответствует нашим ожиданиям, что текущий сезон отчетности станет одним из наиболее сильных со времен Великой рецессии, - цитирует MarketWatch главного исполнительного директора 50 Park Investments Адама Сархана. - Результаты банков особенно воодушевляют".</p><p>Геополитические факторы, по словам А.Сархана, по-прежнему вызывают опасения, однако отходят на второй план. Эти факторы "пока не нанесли ущерба ни экономике, ни корпоративным прибылям", говорит эксперт.</p><p>По данным источников газеты The Wall Street Journal, Белый дом планирует усилить давление на Китай, полагая, что его жесткая стратегия в отношении торговых отношений с Пекином приносит плоды.</p><p>Индекс Dow Jones Industrial Average к 17:25 мск в пятницу снизился на 68,73 пункта (0,3%) и составил 24414,32 пункта.</p><p>Standard & Poor's 500 уменьшился на 6,77 пункта (0,3%) - до 2657,22 пункта.</p><p>Nasdaq Composite потерял 32,32 пункта (0,45%) и составил 7107,93 пункта.</p><p>Акции JPMorgan Chase & Co. в ходе торгов в пятницу подешевели на 1,7%, Citigroup - на 1,8%, Wells Fargo - на 2,9%.</p><p>Все три банка увеличили чистую прибыль в первом квартале, причем показатели превзошли прогнозы рынка.</p><p>Стоимость бумаг Amazon снизилась на 0,3%. Накануне президент США Дональд Трамп распорядился провести оценку финансового состояния Почтовой службы США. Ранее Д.Трамп обвинял Amazon в злоупотреблении услугами Почтовой службы.</p><p>Цена акций Zillow Group, владеющей крупнейшим в США сайтом недвижимости, упала на 9,3% на информации о том, что компания намерена заняться бизнесом, в рамках которого дома приобретаются с целью последующей реновации и продажи. Это направление бизнеса считается довольно рискованным.</p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/252532">
				<span class="time">13.04 10:06</span> <span class="title">Уолл-стрит выросла на фоне оптимизма о квартальных результатах, ослабления страхов о Сирии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252522">
				<span class="time">12.04 17:03</span> <span class="title">Американский рынок акций начал день на позитиве</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252504">
				<span class="time">12.04 10:42</span> <span class="title">Биржи США закрылись в минусе</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252475">
				<span class="time">11.04 09:27</span> <span class="title">Уолл-стрит выросла после комментариев главы КНР</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252455">
				<span class="time">10.04 10:15</span> <span class="title">Уолл-стрит растеряла часть роста после новостей об обыске ФБР в офисе адвоката Трампа</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
	<div style="margin: 20px auto;">
		<div id='admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170'></div>
	</div>
        <script type='text/javascript'>
		admixerML.fn.push(function() {
        		admixerML.display('admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170');
		});
	</script>
    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_252548';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
				<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6606')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Март 2018</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6665')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">26</td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;"><a href="/news/2018/03/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2018/03/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2018/03/03">3</a></td><td align="center" style="width:14%;">4</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/03/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2018/03/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2018/03/07">7</a></td><td align="center" style="width:14%;">8</td><td align="center" style="width:14%;">9</td><td align="center" style="width:14%;">10</td><td align="center" style="width:14%;">11</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/03/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2018/03/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2018/03/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2018/03/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2018/03/16">16</a></td><td align="center" style="width:14%;">17</td><td align="center" style="width:14%;">18</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/03/19">19</a></td><td align="center" style="width:14%;"><a href="/news/2018/03/20">20</a></td><td align="center" style="width:14%;"><a href="/news/2018/03/21">21</a></td><td align="center" style="width:14%;"><a href="/news/2018/03/22">22</a></td><td align="center" style="width:14%;"><a href="/news/2018/03/23">23</a></td><td align="center" style="width:14%;">24</td><td align="center" style="width:14%;">25</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/03/26">26</a></td><td align="center" style="width:14%;"><a href="/news/2018/03/27">27</a></td><td align="center" style="width:14%;"><a href="/news/2018/03/28">28</a></td><td align="center" style="width:14%;"><a href="/news/2018/03/29">29</a></td><td align="center" style="width:14%;"><a href="/news/2018/03/30">30</a></td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;">1</td></tr><tr><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td><td align="center" style="width:14%;">5</td><td align="center" style="width:14%;">6</td><td align="center" style="width:14%;">7</td><td align="center" style="width:14%;">8</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6634')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Апрель 2018</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6695')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">26</td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;">1</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/04/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2018/04/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2018/04/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2018/04/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2018/04/06">6</a></td><td align="center" style="width:14%;">7</td><td align="center" style="width:14%;">8</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/04/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2018/04/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2018/04/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2018/04/12">12</a></td><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2018/04/13">13</a></td><td class="future" align="center" style="width:14%;">14</td><td class="future" align="center" style="width:14%;">15</td></tr><tr><td class="future" align="center" style="width:14%;">16</td><td class="future" align="center" style="width:14%;">17</td><td class="future" align="center" style="width:14%;">18</td><td class="future" align="center" style="width:14%;">19</td><td class="future" align="center" style="width:14%;">20</td><td class="future" align="center" style="width:14%;">21</td><td class="future" align="center" style="width:14%;">22</td></tr><tr><td class="future" align="center" style="width:14%;">23</td><td class="future" align="center" style="width:14%;">24</td><td class="future" align="center" style="width:14%;">25</td><td class="future" align="center" style="width:14%;">26</td><td class="future" align="center" style="width:14%;">27</td><td class="future" align="center" style="width:14%;">28</td><td class="future" align="center" style="width:14%;">29</td></tr><tr><td class="future" align="center" style="width:14%;">30</td><td class="future" align="center" style="width:14%;">1</td><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Финансы
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/252538">
				<span class="time">13.04 12:28</span> <span class="title">Большинство фондовых индикаторов Европы растет в начале торгов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252532">
				<span class="time">13.04 10:06</span> <span class="title">Уолл-стрит выросла на фоне оптимизма о квартальных результатах, ослабления страхов о Сирии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252522">
				<span class="time">12.04 17:03</span> <span class="title">Американский рынок акций начал день на позитиве</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252519">
				<span class="time">12.04 15:42</span> <span class="title">ЕЦБ тревожится об укреплении евро, опасается торговой войны</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252514">
				<span class="time">12.04 13:25</span> <span class="title">Рынки акций Китая и Гонконга снизились из-за роста напряженности на Ближнем Востоке</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252509">
				<span class="time">12.04 13:06</span> <span class="title">ЕС предоставит Грузии новый пакет макрофинансовой помощи</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252502">
				<span class="time">12.04 10:35</span> <span class="title">Египет создаст суверенный фонд для управления активами в $11 миллиардов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252496">
				<span class="time">11.04 15:27</span> <span class="title">UBS, Credit Suisse приостановили торги акциями Sulzer из-за санкций США</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252494">
				<span class="time">11.04 14:05</span> <span class="title">Фондовые индексы АТР завершили сессию в среду без единой динамики</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252490">
				<span class="time">11.04 12:57</span> <span class="title">Фондовая Европа демонстрирует понижательные тенденции на геополитических рисках</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252477">
				<span class="time">11.04 09:36</span> <span class="title">Доллар вблизи двухнедельных минимумов на фоне восстановления аппетита к риску</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252475">
				<span class="time">11.04 09:27</span> <span class="title">Уолл-стрит выросла после комментариев главы КНР</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252467">
				<span class="time">10.04 13:37</span> <span class="title">Рынки акций Китая, Гонконга закрылись ростом за счет ослабления страхов о торговой войне</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252465">
				<span class="time">10.04 12:44</span> <span class="title">Европейские рынки акций торгуются на повышательном тренде</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252464">
				<span class="time">10.04 12:30</span> <span class="title">Российские суверенные евробонды расширили потери из-за санкций США</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252459">
				<span class="time">10.04 11:25</span> <span class="title">ЦБР не видит рисков для финансовой стабильности в недавнем обвале рубля</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252456">
				<span class="time">10.04 10:30</span> <span class="title">Доллар вырос к иене на фоне улучшения аппетита к риску после речи лидера КНР</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252455">
				<span class="time">10.04 10:15</span> <span class="title">Уолл-стрит растеряла часть роста после новостей об обыске ФБР в офисе адвоката Трампа</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252436">
				<span class="time">09.04 13:01</span> <span class="title">Российские суверенные евробонды упали на фоне новых санкций США</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252432">
				<span class="time">09.04 11:08</span> <span class="title">Мартовский рост валютных резервов Китая оказался слабее прогнозов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252426">
				<span class="time">09.04 09:45</span> <span class="title">Доллар стабилен к евро, иена дешевеет</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252421">
				<span class="time">06.04 15:45</span> <span class="title">ЕЦБ подключил Европейский суд к делу Римшевича</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252406">
				<span class="time">06.04 10:40</span> <span class="title">Уолл-стрит закрыла ростом третьи торги подряд на фоне ослабления страхов о торговой войне</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252402">
				<span class="time">06.04 10:02</span> <span class="title">Нацбанк РБ утвердил новые правила выдачи кредитов </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252400">
				<span class="time">06.04 09:55</span> <span class="title">ЗВР Беларуси сократились за март на 1,4%</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
			
			</div>
			
		</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2014 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWJAL+raDpAgKSkPesDQKTkP/BBgKB24ruDgKB257LBwKB26KQDwKB25qUAQKB267xDgLk4ZjoDQLk4fygCALk4YCNAQLk4ZTqDgLk4fiBCwLk4YxuAt+Olo8EAt+OutQNAt+OzrAFAt+O0p0CAt+O5voLAt+O4tsKArKX3LIIArKX4J8BArKX9OQOArKXmMEHAomQr7ELAoaQ5yACp5fY1Q0Cp5f0vgUCp5eg1gcCp5fcsg8CgLyuqgICgLzivAgCgLyemQECgLyK4g4CgLymzwcCgLzSqw8JLDsWLwRottMl0HvcUqKbxffYTA==" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter421539 = new Ya.Metrika({id:421539,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
