
<!DOCTYPE html>
<html>
<head><title>
	В Польше хотят принять изменения в скандальный закон о Верховном суде до конца года | Польша Еврокомиссия Законодательство Суды | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2020-09-16T2305" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Польша Еврокомиссия Законодательство Суды В Сейме Польши зарегистрировали законопроект о внесении изменений в закон о Верховном суде, что является одним из требований Еврокомиссии для разблокирования средств Национального плана восстановления Польши из Фонда восстановления ЕС." /><meta name="description" content="В Сейме Польши зарегистрировали законопроект о внесении изменений в закон о Верховном суде, что является одним из требований Еврокомиссии для разблокирования средств Национального плана восстановления Польши из Фонда восстановления ЕС." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<!--script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<script data-ad-client="ca-pub-5271363197717881" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script-->
<!--giraffio start
<script type="text/javascript" src="//code.giraff.io/data/widget-afnby.js" async></script>
<!--giraffio end-->
<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
<link href="/WebResource.axd?d=THc8N3S2QkNQqMfl-WTie7cxeKRizU7tc7N60RHbrcj44yBJsW2ah91bqt1hozGOVJ9Lzyy6wzJ7Z4fWBM68ZUFq0yxae3Ry3Yc6Qseymu-MWSkniP2-WFm9EjR0giB-Ss2ocLqAtGS3ptB3kqGNqw2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	// var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form method="post" action="./307991?docid=307991&amp;doctype=news" id="form1">
<input type="hidden" name="C_C_SM_HiddenField" id="C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_35.173.238.138_638066581453680905" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"не число","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":true,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","мая","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]},"eras":[1,"наша эра",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=akSou45Evp7QYCR6rCy7htnANdHwjDkxFyw36HKSo-8wMdXD9de7URVRMYA51QOIzoWdyxwX0sMjwWU2TzMx4l4Qae2TLQlFVihq1iCOjWSjxpMfsK79SS6cB6nWo__eoZfe-4JwvmEnb7dZSD-vXPY4VBsSz_iUFM1z9dz-vw41&amp;t=49337fe8" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdADCvVXD1oYELeveMr0vHCmYP09QoQ48W4Ee0s+5/9JmloLGeLmMI/80WXtMGTrohiiWVQmaW6T1q0OshlQtVI8OguzMRqtzZliY3x3TKdeo2bhhdn4VyqaVFXxDh48lDfD1WrOgcYMMFrgSASJLWtfYhZ+U5i4YueO13K39uIlVglP6aK3B3WlHq2jTpiRqDHFtmpWMHsht+Etjh+U3BgpJGodVbCEjWuLDkdkA5bJ2dwhjcXz5HDHORJmpp50fmfGVqcp9zBSdVJhDpwG12xR9OuOCaGma1ntb6gn8lIlEa4fhqZyEJjruEeOY5uyaZL2N7hTcHt40sPO3dN5c3Z6hRY4MTxs/mRKtIvKsP6U0FUPk929iYrRHTEz1bQA0nckOD4UtNT3h4D1XH3Kh8yyw7Br+qMZW6Ogkz1T0kx0cz2GDRhsfvbDyNGQa4SiRa26m95HGINHI2RWWoBfUIpVKw+yUjEgyOvdTFNjShAvhIy8e2JguPAZoh95Ft0bd45AI2R7omB6IhyNRvsYrVkpXz65j0+I8WtrSCtw8PM6/+mUEKo0T9L0m0bZvYZVumBoVvtV+ThElZApyZ8lIgxQiNOjACgZOmz50eMaPYIUdC8obx48WDRpfEKhDvQCgCzvqp5eO/446VXmORqupBxm7LdTHgXcKABcWdK7lsAqkL0IxB/IVz8JU+4kPwkzz/Nem9Oi1KIQoK+JhyKWLoZAc5nYmSy+Nv1NNIxfI69Dl2xJMJX1RKCMNs58Z0tKr1B8F6qFwOkNhZjzDyj3qPJizsVpxdRV+xMVydVPgSKi8s4O0RqhD6dzMJaFLBQBylA3XdXgN+zyOko8DCPsZZ/Blv7IcWXAGKFeZEee7Hd+spmfmPyQ6hbmCN8YlnXKUYqZDpHpnS+2zpaXmvVWsuIGdHAwdGOKF7X3rt6uVaZNYLTYhHl/B+WrDqZOWAkS4Zo2IgaQSrAsjPQvcaKDRRZxwPSVTu1dmnpj2a5QOol5KVKSwfqsgG5NtMQx8vmB/qkddVyKpEx6JqnPzWpkHxPBnZPob50i9V1IzKnMCVIADLUA==" />
		
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-465488-1',
    blockId: 'R-A-465488-1'
  })
})</script>

		<div style="margin: 10px auto 20px;">
			<!--div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div-->
		</div>
		<!--script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script-->
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 14.12.2022 18:29</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/307991:-->
<div class="banner-placeholder">
</div>

				
	
    
<div id="d307991" class="doc">
    <div class="hd">
        
        <h1>В Польше хотят принять изменения в скандальный закон о Верховном суде до конца года</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2022/12/14">14.12.2022 16:04</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,14">Польша</a> <a href="../category/2,10564">Еврокомиссия</a> <a href="../category/3,139">Законодательство</a> <a href="../category/4,215">Суды</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>В Сейме Польши зарегистрировали законопроект о внесении изменений в закон о Верховном суде, что является одним из требований Еврокомиссии для разблокирования средств Национального плана восстановления Польши из Фонда восстановления ЕС.</p><p>Принять изменения в закон планируют еще до конца года, сообщает Укринформ.</p><p>Законопроект об изменениях в закон о Верховном суде был зарегистрирован в Сейме и опубликован на сайте нижней палаты польского парламента в ночь на среду.</p><p>Представитель правящей партии "Право и Справедливость" (PiS) Рафал Бохенек отметил, что в среду маршалок Сейма Элжбета Витек соберет на консультации лидеров всех парламентских фракций и групп, чтобы выработать общую позицию и проголосовать за этот законопроект.</p><p>В июне Еврокомиссия утвердила Национальный план восстановления Польши, предусматривающий выделение 23,9 млрд евро дотаций и 11,5 млрд евро займов в рамках Фонда восстановления ЕС. Однако ЕК не начала выплачивать эти средства Варшаве, ставя это в зависимость от изменений в судебной системе.</p><p>Министр по европейским вопросам в правительстве Польши Шимон Шинковський вел Сеньк заявил во вторник, что главное изменение в этом законопроекте будет касаться передачи рассмотрения дисциплинарных дел в отношении судей от Палаты профессиональной ответственности Верховного суда в Высший административный суд РП.</p><p>Как сообщалось, в 2017 году правящее большинство в Сейме РП внесло изменения в закон о Верховном суде. Они предусматривали, в частности, создание Дисциплинарной палаты, что было негативно воспринято в судейской среде Польши и на Западе.</p><p>В 2018 году Еврокомиссия начала в отношении Польши процедуру защиты независимости Верховного суда от вмешательства политиков и обжаловала законодательные изменения в суде ЕС. В мае 2022 года польский парламент внес изменения в закон о Верховном суде РП, чтобы обеспечить большую независимость судей и разблокировать европейскую помощь для Польши. Однако Еврокомиссия признала эти изменения недостаточными.</p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
    </div>
	<div class="clear"></div>
<br><br>
<!--LuckyAds-->
<!--<div data-la-block="4e3e7c89-f061-45c3-9ca4-e90e26604ad9"></div>-->
<!-- Composite Start 
<div id="M617914ScriptRootC973088"></div>
<script src="https://jsc.lentainform.com/a/f/afn.by.973088.js" async></script>
<!-- Composite End -->
<!--script async src="https://an.yandex.ru/system/widget.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "465488-8",
        render: "#id-465488-8"
    });
</script>
<div id="id-465488-8"></div-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5271363197717881"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-h5-e+23-3z+3s"
     data-ad-client="ca-pub-5271363197717881"
     data-ad-slot="7592581227"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!--giraff-->
<!--<div id="grf_afnby_2"></div>--->
<!--<div id="M242oY8Bs7fkyrP7JVbL" data-type="2" class="blockOfO1b2l3"></div>-->

    
<div class="clear"></div>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
					<!--2657565487752--><div id='sHnf_2657565487752'></div>
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="C_I_Ca" class="calendar"><div class="c"><table id="C_I_PC" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V8309')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" width="70%">Ноябрь 2022</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V8370')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">31</td><td align="center" width="14%"><a href="/news/2022/11/01">1</a></td><td align="center" width="14%"><a href="/news/2022/11/02">2</a></td><td align="center" width="14%"><a href="/news/2022/11/03">3</a></td><td align="center" width="14%"><a href="/news/2022/11/04">4</a></td><td align="center" width="14%"><a href="/news/2022/11/05">5</a></td><td align="center" width="14%"><a href="/news/2022/11/06">6</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/11/07">7</a></td><td align="center" width="14%"><a href="/news/2022/11/08">8</a></td><td align="center" width="14%"><a href="/news/2022/11/09">9</a></td><td align="center" width="14%"><a href="/news/2022/11/10">10</a></td><td align="center" width="14%"><a href="/news/2022/11/11">11</a></td><td align="center" width="14%">12</td><td align="center" width="14%"><a href="/news/2022/11/13">13</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/11/14">14</a></td><td align="center" width="14%"><a href="/news/2022/11/15">15</a></td><td align="center" width="14%"><a href="/news/2022/11/16">16</a></td><td align="center" width="14%"><a href="/news/2022/11/17">17</a></td><td align="center" width="14%"><a href="/news/2022/11/18">18</a></td><td align="center" width="14%"><a href="/news/2022/11/19">19</a></td><td align="center" width="14%"><a href="/news/2022/11/20">20</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/11/21">21</a></td><td align="center" width="14%"><a href="/news/2022/11/22">22</a></td><td align="center" width="14%"><a href="/news/2022/11/23">23</a></td><td align="center" width="14%"><a href="/news/2022/11/24">24</a></td><td align="center" width="14%"><a href="/news/2022/11/25">25</a></td><td align="center" width="14%"><a href="/news/2022/11/26">26</a></td><td align="center" width="14%"><a href="/news/2022/11/27">27</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/11/28">28</a></td><td align="center" width="14%"><a href="/news/2022/11/29">29</a></td><td align="center" width="14%"><a href="/news/2022/11/30">30</a></td><td align="center" width="14%">1</td><td align="center" width="14%">2</td><td align="center" width="14%">3</td><td align="center" width="14%">4</td></tr><tr><td align="center" width="14%">5</td><td align="center" width="14%">6</td><td align="center" width="14%">7</td><td align="center" width="14%">8</td><td align="center" width="14%">9</td><td align="center" width="14%">10</td><td align="center" width="14%">11</td></tr>
</table></div><div class="c"><table id="C_I_C" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V8340')" style="color:Black" title="Go to the previous month"></a></td><td align="center" width="70%">Декабрь 2022</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V8401')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">28</td><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%"><a href="/news/2022/12/01">1</a></td><td align="center" width="14%"><a href="/news/2022/12/02">2</a></td><td align="center" width="14%"><a href="/news/2022/12/03">3</a></td><td align="center" width="14%"><a href="/news/2022/12/04">4</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/12/05">5</a></td><td align="center" width="14%"><a href="/news/2022/12/06">6</a></td><td align="center" width="14%"><a href="/news/2022/12/07">7</a></td><td align="center" width="14%"><a href="/news/2022/12/08">8</a></td><td align="center" width="14%"><a href="/news/2022/12/09">9</a></td><td align="center" width="14%"><a href="/news/2022/12/10">10</a></td><td align="center" width="14%"><a href="/news/2022/12/11">11</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/12/12">12</a></td><td align="center" width="14%"><a href="/news/2022/12/13">13</a></td><td align="center" bgcolor="Silver" width="14%"><font color="White"><a href="/news/2022/12/14">14</a></font></td><td class="future" align="center" width="14%">15</td><td class="future" align="center" width="14%">16</td><td class="future" align="center" width="14%">17</td><td class="future" align="center" width="14%">18</td></tr><tr><td class="future" align="center" width="14%">19</td><td class="future" align="center" width="14%">20</td><td class="future" align="center" width="14%">21</td><td class="future" align="center" width="14%">22</td><td class="future" align="center" width="14%">23</td><td class="future" align="center" width="14%">24</td><td class="future" align="center" width="14%">25</td></tr><tr><td class="future" align="center" width="14%">26</td><td class="future" align="center" width="14%">27</td><td class="future" align="center" width="14%">28</td><td class="future" align="center" width="14%">29</td><td class="future" align="center" width="14%">30</td><td class="future" align="center" width="14%">31</td><td class="future" align="center" width="14%">1</td></tr><tr><td class="future" align="center" width="14%">2</td><td class="future" align="center" width="14%">3</td><td class="future" align="center" width="14%">4</td><td class="future" align="center" width="14%">5</td><td class="future" align="center" width="14%">6</td><td class="future" align="center" width="14%">7</td><td class="future" align="center" width="14%">8</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Политика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/307995">
				<span class="time">14.12 17:57</span> <span class="title">В Минске задержан инженер Департамента охраны за «слив данных»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307992">
				<span class="time">14.12 16:43</span> <span class="title">Правозащитнице Насте Лойко опять дали «сутки»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307990">
				<span class="time">14.12 15:25</span> <span class="title">Косово подписало заявку на вступление в Евросоюз</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307987">
				<span class="time">14.12 14:06</span> <span class="title">В Беларуси будут лишать гражданства за участие в экстремистском формировании</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307980">
				<span class="time">14.12 10:07</span> <span class="title">Власти Беларуси заблокировали доступ к платформе Patreon</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307979">
				<span class="time">14.12 09:44</span> <span class="title">Головченко: Беларусь не ищет путей на Запад</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307976">
				<span class="time">14.12 09:09</span> <span class="title">США внимательно следят за ситуацией в Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307969">
				<span class="time">13.12 16:58</span> <span class="title">МВД Беларуси сообщило о новом «экстремистском» формировании за границей</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307968">
				<span class="time">13.12 15:39</span> <span class="title">Лукашенко выбрал министра иностранных дел</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307964">
				<span class="time">13.12 12:10</span> <span class="title">Лукашенко уверяет, что ВНС спасет Беларусь от гражданской войны</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307963">
				<span class="time">13.12 11:44</span> <span class="title">В Беларуси будут только лояльные к властям партии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307961">
				<span class="time">13.12 11:30</span> <span class="title">Минобороны Беларуси начало внезапную проверку боевой готовности</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307956">
				<span class="time">13.12 08:47</span> <span class="title">Газета «Белорусы и рынок» прекращает выход из-за иностранных собственников</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307954">
				<span class="time">13.12 08:25</span> <span class="title">Генпрокуратура Беларуси направила в суд дело "Тутбая"</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307938">
				<span class="time">12.12 11:56</span> <span class="title">Лукашенко устроил кадровый понедельник</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307935">
				<span class="time">12.12 10:17</span> <span class="title">ISW считает маловероятным вторжение Беларуси в Украину в обозримом будущем</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307925">
				<span class="time">10.12 19:01</span> <span class="title">Президент Литвы назвал ловушкой предложение властей Беларуси о транзите украинского зерна</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307924">
				<span class="time">10.12 18:57</span> <span class="title">В Осло вручили Нобелевскую премию мира представителям Украины, России и Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307920">
				<span class="time">10.12 10:13</span> <span class="title">Беларусь снова пытается влезть в зерновую сделку</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307912">
				<span class="time">09.12 18:09</span> <span class="title">Лукашенко: Меркель казалась такой же мелкой и мерзкой как и все лидеры Европы</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307910">
				<span class="time">09.12 17:45</span> <span class="title">СК Беларуси сообщил об открытии спецпроизводства в отношении Степана Путило и Яна Рудика</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307907">
				<span class="time">09.12 12:22</span> <span class="title">Лукашенко в очередной раз хоронит доллар</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307894">
				<span class="time">09.12 07:54</span> <span class="title">Президент Польши провел встречу со Светланой Тихановской</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307893">
				<span class="time">08.12 18:00</span> <span class="title">ЕС не смог утвердить присоединение Болгарии и Румынии к Шенгенской зоне</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307885">
				<span class="time">08.12 13:57</span> <span class="title">"Дождь" прекратят транслировать и в других странах ЕС после лишения лицензии</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5271363197717881"
     crossorigin="anonymous"></script>
<!-- Vertical 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-5271363197717881"
     data-ad-slot="5761908397"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

		<!--	-->
</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
			<div class="redBtn">
				<a href="/news/i/279946">afn.by заблокирован Мининформом<br><br>Помоги сайту</a>
			</div>
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    </form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(421539, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Sape counter -->
<script type="text/javascript">
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
</script>
<!-- Sape counter -->

<!--<script>window.RESOURCE_O1B2L3 = 'sdfgdgf.info';</script>
<script src="//sdfgdgf.info/ux/CHxq.js" ></script>
<script async src="//dwbogv.com/8snl17291ivlm0p3y0hq8786uqv678kypxu1lk8.php"></script>-->

</body>
</html>
