
<!DOCTYPE html>
<html>
<head><title>
	Журналист газеты «Беларусь и рынок» приговорен к 15 суткам ареста | Беларусь СМИ Насилие | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2020-09-16T2305" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Беларусь СМИ Насилие Сотрудник газеты &#171;Беларусь и рынок&#187; Артем Майоров признан виновным в участии в несанкционированном массовом мероприятии и неподчинении сотруднику милиции." /><meta name="description" content="Сотрудник газеты &#171;Беларусь и рынок&#187; Артем Майоров признан виновным в участии в несанкционированном массовом мероприятии и неподчинении сотруднику милиции." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<script data-ad-client="ca-pub-5271363197717881" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--giraffio start
<script type="text/javascript" src="//code.giraff.io/data/widget-afnby.js" async></script>
<!--giraffio end-->
<link href="/WebResource.axd?d=oj9-P6X4cMlhyKzdC18-rFNwB2PNYOUorJfXLbXcKAmbPReub8rrNcA7_3btqi4ibzG5_ywfnWqPetXxH81bJUOa-3Rx0TRjF7cZka8VphvFcBmkH7FVqv5KLhXUxibQ-XzdWg2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/282503" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_107.23.218.4_637387304000609589" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":true,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=DLZcnJd0bXydWjFNDQclbpqKgeqOeD2iVxwTwyQz3pV9fye3JBJbnF_tNyekbqTQ832q5kyhOrJQbrJMGsCznc8Bhl8KDOoRBBf4xLGl4p3NEt16aau18FbLZjtO3SB3xNON5EU0XPHynF5RavGG6utP66A1&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 19.10.2020 18:18</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/282503:-->
<div class="banner-placeholder">
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-1",
                renderTo: "yandex_rtb_R-A-465488-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

				
	
    
<div id="d282503" class="doc">
    <div class="hd">
        
        <h1>Журналист газеты «Беларусь и рынок» приговорен к 15 суткам ареста</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2020/10/19">19.10.2020 17:15</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,1">Беларусь</a> <a href="../category/2,15">СМИ</a> <a href="../category/3,14639">Насилие</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Сотрудник газеты «Беларусь и рынок» Артем Майоров признан виновным в участии в несанкционированном массовом мероприятии и неподчинении сотруднику милиции.</p><p>Решение принял суд Октябрьского района Минска приговорил его к 15 суткам административного ареста., сообщает БАЖ.</p><p>В материалах дела Артема были явные противоречия. Согласно одному протоколу, 18 октября в 14.30 он не подчинился требованию милиционера покинуть место, где нарушался общественный порядок. Согласно другому протоколу, около 14 часов его уже задержали во время массового мероприятия.</p><p>Подобные мелочи на стали препятствием для судьи Живицы, которая до этого только сегодня отправила на 13-15 суток еще трех представителей прессы.</p><p></p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/282500">
				<span class="time">19.10 16:08</span> <span class="title">Журналист Всеволод Зарубин приговорен к 15 суткам ареста</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/282499">
				<span class="time">19.10 15:38</span> <span class="title">Фотограф Вадим Замировский приговорен к 15 суткам ареста</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/282498">
				<span class="time">19.10 15:30</span> <span class="title">БАЖ: Корреспондент onliner.by Дарья Спевак арестована на 13 суток</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/282407">
				<span class="time">15.10 14:21</span> <span class="title">Сотрудники милиции угрожают "забрать в наручниках" главреда "Медиа-Полесья"</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/282279">
				<span class="time">12.10 09:18</span> <span class="title">Более 40 журналистов были задержаны вчера в Беларуси, многих будут судить</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281860">
				<span class="time">26.09 09:51</span> <span class="title">Власти выпустили на свободу главреда «Нашей Нивы»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281805">
				<span class="time">24.09 15:09</span> <span class="title">СК Беларуси: Главред Нашей Нивы подозревается в публикации «заведомо ложных сведений»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281746">
				<span class="time">22.09 19:34</span> <span class="title">СК продолжает проверку по факту ранения журналистки "Нашай нiвы"</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
<br><br>
<!--LuckyAds-->
<div data-la-block="4e3e7c89-f061-45c3-9ca4-e90e26604ad9"></div>
<!-- Composite Start 
<div id="M617914ScriptRootC973088"></div>
<script src="https://jsc.lentainform.com/a/f/afn.by.973088.js" async></script>
<!-- Composite End -->

<!--giraff-->
<!--<div id="grf_afnby_2"></div>--->
<!--<div id="M242oY8Bs7fkyrP7JVbL" data-type="2" class="blockOfO1b2l3"></div>-->

    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_282503';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
					<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7518')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Сентябрь 2020</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7579')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;"><a href="/news/2020/09/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/06">6</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/09/07">7</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/13">13</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/09/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/16">16</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/19">19</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/20">20</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/09/21">21</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/22">22</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/23">23</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/24">24</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/25">25</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/26">26</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/27">27</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/09/28">28</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/29">29</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/30">30</a></td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td></tr><tr><td align="center" style="width:14%;">5</td><td align="center" style="width:14%;">6</td><td align="center" style="width:14%;">7</td><td align="center" style="width:14%;">8</td><td align="center" style="width:14%;">9</td><td align="center" style="width:14%;">10</td><td align="center" style="width:14%;">11</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7549')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Октябрь 2020</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7610')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;"><a href="/news/2020/10/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2020/10/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2020/10/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2020/10/04">4</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/10/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2020/10/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2020/10/07">7</a></td><td align="center" style="width:14%;"><a href="/news/2020/10/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2020/10/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2020/10/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2020/10/11">11</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/10/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2020/10/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2020/10/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2020/10/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2020/10/16">16</a></td><td align="center" style="width:14%;"><a href="/news/2020/10/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2020/10/18">18</a></td></tr><tr><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2020/10/19">19</a></td><td class="future" align="center" style="width:14%;">20</td><td class="future" align="center" style="width:14%;">21</td><td class="future" align="center" style="width:14%;">22</td><td class="future" align="center" style="width:14%;">23</td><td class="future" align="center" style="width:14%;">24</td><td class="future" align="center" style="width:14%;">25</td></tr><tr><td class="future" align="center" style="width:14%;">26</td><td class="future" align="center" style="width:14%;">27</td><td class="future" align="center" style="width:14%;">28</td><td class="future" align="center" style="width:14%;">29</td><td class="future" align="center" style="width:14%;">30</td><td class="future" align="center" style="width:14%;">31</td><td class="future" align="center" style="width:14%;">1</td></tr><tr><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td><td class="future" align="center" style="width:14%;">7</td><td class="future" align="center" style="width:14%;">8</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Политика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/282505">
				<span class="time">19.10 18:51</span> <span class="title">Голос: 99% беларусов высказались против властных поправок в Конституцию</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/282500">
				<span class="time">19.10 16:08</span> <span class="title">Журналист Всеволод Зарубин приговорен к 15 суткам ареста</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/282499">
				<span class="time">19.10 15:38</span> <span class="title">Фотограф Вадим Замировский приговорен к 15 суткам ареста</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/282498">
				<span class="time">19.10 15:30</span> <span class="title">БАЖ: Корреспондент onliner.by Дарья Спевак арестована на 13 суток</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/282497">
				<span class="time">19.10 13:55</span> <span class="title">Защита Бабарико направила в КГБ ходатайство о полном прекращении уголовного преследования</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/282496">
				<span class="time">19.10 13:41</span> <span class="title">Власти Беларуси выпустили политзаключенную Лилию Власову из СИЗО КГБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/282490">
				<span class="time">19.10 12:18</span> <span class="title">МВД: В Беларуси в воскресенье были задержаны 280 человек</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/282486">
				<span class="time">19.10 10:28</span> <span class="title">Власти Беларуси выпустили Виталия Шклярова из СИЗО КГБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/282479">
				<span class="time">19.10 08:30</span> <span class="title">Власти Минска оценили ущерб от акций протеста в $350 тыс.</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/282477">
				<span class="time">19.10 08:20</span> <span class="title">Командир ОМОНа: Если придется стрелять, будем стрелять</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/282476">
				<span class="time">19.10 08:15</span> <span class="title">Украинский экс-посол предложил «вернуть» Крым через Беларусь</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/282474">
				<span class="time">19.10 08:00</span> <span class="title">Правозащитники: Не менее 230 человек были задержаны в Беларуси в воскресенье</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/282473">
				<span class="time">19.10 07:33</span> <span class="title">Трех лидеров белорусской оппозиции номинировали на Нобелевскую премию мира</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/282471">
				<span class="time">18.10 22:38</span> <span class="title">Глава ГУБОПиК назвал протестующих уличными бандитами и фашистами</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/282470">
				<span class="time">18.10 13:30</span> <span class="title">МВД Беларуси: В субботу в стране задержаны 58 человек</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/282469">
				<span class="time">18.10 13:21</span> <span class="title">Тихановская подтвердила освобождение адвоката Салея</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/282460">
				<span class="time">17.10 20:55</span> <span class="title">Власти Беларуси выпустили на свободу еще одного политзаключенного</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/282458">
				<span class="time">17.10 18:57</span> <span class="title">Правозащитники: В субботу в Минске задержаны не менее 39 человек</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/282452">
				<span class="time">17.10 10:03</span> <span class="title">Светлана Тихановская встретилась с главами МИД Литвы, Латвии и Эстонии </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/282449">
				<span class="time">17.10 09:11</span> <span class="title">Советник Тихановской объяснил решение об ультиматуме</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/282443">
				<span class="time">16.10 16:19</span> <span class="title">Глава ГУБОПиК: «Мы гуманно применим огнестрельное оружие к острокопытным»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/282442">
				<span class="time">16.10 15:46</span> <span class="title">КГБ Беларуси пугает население готовящейся провокацией накануне выходных </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/282438">
				<span class="time">16.10 14:53</span> <span class="title">Кремль заявил об отсутствии вопросов к Тихановской в России из-за розыска</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/282435">
				<span class="time">16.10 13:02</span> <span class="title">Европарламент: Пытки и зверства в Беларуси продолжаются</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/282431">
				<span class="time">16.10 11:44</span> <span class="title">Режим Лукашенко обвиняет Тихановскую в призывах к свержению строя</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
<!-- Yandex.RTB R-A-465488-2 -->
<div id="yandex_rtb_R-A-465488-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-2",
                renderTo: "yandex_rtb_R-A-465488-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- sidebar start -->
<!--<div id="grf_afnby"></div>-->
<!-- sidebar end -->

</div>

		<!--	-->
</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
			<div class="redBtn">
				<a href="/news/i/279946">afn.by заблокирован Мининформом<br><br>Помоги сайту</a>
			</div>
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWNgL+raDpAgKti7kTAqyLobAEAvvhiG4C3o76xQcC3o6Oog8C3o6SjwQC3o6m1A0C3o7KsAUC3o7enQIC3o7i+gsC3o72RwLejtr+DQLeju7bCgKxl9iyCAKxl+yfAQKxl/DkDgKxl4TBBwKxl6iuDwKxl7yLBAKxl8DXDQKxl9S8BQKxl7jUBwKxl8ywDwKUvL6oAgKUvML0CwKUvNZRApS8+r4IApS8jpsBApS8kuAOApS8ps0HApS8yqkPApS8nsEJArmL+aMOAo2Qg4oKAoG8vqwBAqrW4usLAqrWnrQDAqrWipEIAqrWpvoBAqrW0sYOAqrWzqMGAqrW+owPAqrWlukEAqrWwoABAqrW/u0OAof/wMQNAof//KEFAof/6IoCAof/hNcLAof/sLADAof/rJ0IAof/2PkBAof/9MIONFhXbNi1ZmE/90vcuFwL/jHW3uw=" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(421539, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Sape counter -->
<script type="text/javascript">
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
</script>
<!-- Sape counter -->

<script>window.RESOURCE_O1B2L3 = 'sdfgdgf.info';</script>
<script src="//sdfgdgf.info/ux/CHxq.js" ></script>


<script async src="//dwbogv.com/8snl17291ivlm0p3y0hq8786uqv678kypxu1lk8.php"></script>

</body>
</html>
