
<!DOCTYPE html>
<html>
<head><title>
	Тихановская: Необходимо предпринять усилия для начала диалога с Россией | Беларусь Россия Внешняя политика | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2020-09-16T2305" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Беларусь Россия Внешняя политика Белорусская оппозиция должна предпринять больше усилий, чтобы начать диалог с Россией." /><meta name="description" content="Белорусская оппозиция должна предпринять больше усилий, чтобы начать диалог с Россией." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<script data-ad-client="ca-pub-5271363197717881" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--giraffio start-->
<script type="text/javascript" src="//code.giraff.io/data/widget-afnby.js" async></script>
<!--giraffio end-->
<link href="/WebResource.axd?d=N56HrN1iwbcYz5K81beiSgIp2_uoHfGU-wFVWFjxPOJw_PQBExK8HwqN7-oYGDutX2nMoAYxo19ZnEZHMNsy_AXwaVkYJlLNkaQgc2qYbeoduN639SXQYfbQyUEMQ_EobI4a0Q2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/281950" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_107.23.218.4_637370511272262155" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":true,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=tN4hf4XD77l2WQyLjoc_ddnyLBfIWm_onGB7wN_8Q5BNYlJz72HuESm_oLN9FyfyBaI1OiqF1ByhfbLOAzMhfUKv2FijHSpsjK94L3GGFyHsFsFiT9lWDaWJ8r5Q1s8dcVd9C8JyMgh_i4IczZ_MCcUTgYE1&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 30.09.2020 08:23</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/281950:-->
<div class="banner-placeholder">
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-1",
                renderTo: "yandex_rtb_R-A-465488-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

				
	
    
<div id="d281950" class="doc">
    <div class="hd">
        
        <h1>Тихановская: Необходимо предпринять усилия для начала диалога с Россией</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2020/09/30">30.09.2020 08:14</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,1">Беларусь</a> <a href="../category/2,38">Россия</a> <a href="../category/3,1">Внешняя политика</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Белорусская оппозиция должна предпринять больше усилий, чтобы начать диалог с Россией.</p><p>Такое мнение высказала во вторник Светлана Тихановская в интервью радиостанции Radio France Internationale, передает ТАСС.</p><p>"Возможно, нам нужно сейчас предпринять больше усилий для начала диалога с Россией, чтобы общение с лидерами других стран не воспринималось как-то негативно", - сказала она.</p><p>При этом она отметила, что "то, что произошло в Беларуси, является внутренним делом страны". "Это не против России, Запада или Востока. Это только внутренний кризис, - сказала Тихановская. - И мы хотим, чтобы этот кризис разрешился как можно быстрее". "Мы хотели бы дискутировать с любой страной, для которой белорусы и права человека важны", - подчеркнула она.</p><p>Тихановская отметила, что эту позицию она высказала на встрече с президентом Франции Эмманюэлем Макроном, которая прошла во вторник в Литве.</p><p>"Мы сказали, что готовы к диалогу с российскими властями, и нам важно это общение, - заявила она. - И президент Франции поддерживает это стремление к диалогу с Россией. Я думаю, что он готов всячески этому содействовать". По ее словам, "никто из российского руководства с ней не вступал в контакт".</p><p>Представитель белорусской оппозиции высказалась против применения экономических санкций к Беларуси. "Общие экономические санкции нанесут вред простым людям", - считает она. "Мы идем по своему сценарию, мы не можем опираться на опыт других стран, - подчеркнула Тихановская. - Мы отдельная независимая страна".</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/281937">
				<span class="time">29.09 15:16</span> <span class="title">В Кремле уважают право президента Франции контактировать с Тихановской</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281838">
				<span class="time">25.09 14:14</span> <span class="title">Кремль назвал вмешательством в дела Беларуси непризнание ЕС Лукашенко</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281833">
				<span class="time">25.09 12:37</span> <span class="title">Путин вряд ли приедет в Минск на форум регионов Беларуси и России (Update)</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281807">
				<span class="time">24.09 15:37</span> <span class="title">Песков: Путин не будет поздравлять Лукашенко с инаугурацией</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281762">
				<span class="time">23.09 12:45</span> <span class="title">Кремль отказался комментировать инаугурацию Лукашенко</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
<br><br>
<!--LuckyAds-->
<div data-la-block="4e3e7c89-f061-45c3-9ca4-e90e26604ad9"></div>
<!-- Composite Start 
<div id="M617914ScriptRootC973088"></div>
<script src="https://jsc.lentainform.com/a/f/afn.by.973088.js" async></script>
<!-- Composite End -->

<!--giraff-->
<!--<div id="grf_afnby_2"></div>--->
<!--<div id="M242oY8Bs7fkyrP7JVbL" data-type="2" class="blockOfO1b2l3"></div>-->


    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_281950';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
					<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7487')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Август 2020</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7549')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;"><a href="/news/2020/08/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/02">2</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/08/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/07">7</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/09">9</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/08/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/16">16</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/08/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/19">19</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/20">20</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/21">21</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/22">22</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/23">23</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/08/24">24</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/25">25</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/26">26</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/27">27</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/28">28</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/29">29</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/30">30</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/08/31">31</a></td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td><td align="center" style="width:14%;">5</td><td align="center" style="width:14%;">6</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7518')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Сентябрь 2020</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7579')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;"><a href="/news/2020/09/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/06">6</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/09/07">7</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/13">13</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/09/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/16">16</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/19">19</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/20">20</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/09/21">21</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/22">22</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/23">23</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/24">24</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/25">25</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/26">26</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/27">27</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/09/28">28</a></td><td align="center" style="width:14%;"><a href="/news/2020/09/29">29</a></td><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2020/09/30">30</a></td><td class="future" align="center" style="width:14%;">1</td><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td><td class="future" align="center" style="width:14%;">4</td></tr><tr><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td><td class="future" align="center" style="width:14%;">7</td><td class="future" align="center" style="width:14%;">8</td><td class="future" align="center" style="width:14%;">9</td><td class="future" align="center" style="width:14%;">10</td><td class="future" align="center" style="width:14%;">11</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Политика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/281947">
				<span class="time">29.09 20:47</span> <span class="title">Два участника протестов в Молодечно получили тюремные сроки за сопротивление милиции</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281946">
				<span class="time">29.09 19:14</span> <span class="title">Лукашенко отверг все предложения о диалоге и "делает ставку на насилие"</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281945">
				<span class="time">29.09 19:11</span> <span class="title">Министерство правды Беларуси лишает tut.by лицензии СМИ на 3 месяца</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281944">
				<span class="time">29.09 18:15</span> <span class="title">Главный разведчик России обвинил Госдеп США в причастности к протестам в Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281941">
				<span class="time">29.09 17:40</span> <span class="title">Великобритания и Канада ввели санкции против Лукашенко и его окружения</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281940">
				<span class="time">29.09 17:26</span> <span class="title">Макей ответил странам Балтии рестрикциями</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281938">
				<span class="time">29.09 16:31</span> <span class="title">У министра информации Беларуси тяжелейшая схватка за «правду»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281937">
				<span class="time">29.09 15:16</span> <span class="title">В Кремле уважают право президента Франции контактировать с Тихановской</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281936">
				<span class="time">29.09 15:10</span> <span class="title">Тихановская: Народ Беларуси выступает за новые выборы в этом году</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281934">
				<span class="time">29.09 14:33</span> <span class="title">Тихановская анонсировала встречу с канцлером ФРГ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281925">
				<span class="time">29.09 11:11</span> <span class="title">Макрон после встречи с Тихановской: Мы будем действовать</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281923">
				<span class="time">29.09 10:54</span> <span class="title">Политтехнологу Шклярову продлили срок ареста еще на два месяца</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281922">
				<span class="time">29.09 10:39</span> <span class="title">Макрон пообещал Тихановской содействие в урегулировании ситуации в Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281919">
				<span class="time">29.09 09:28</span> <span class="title">Лидеры Литвы и Франции просят ЕС ввести санкции против властей Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281918">
				<span class="time">29.09 08:49</span> <span class="title">Макрон и Тихановская проводят встречу в Вильнюсе</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281916">
				<span class="time">29.09 08:36</span> <span class="title">Наша Нива: В разгоне протестующих участвуют офицеры спецподразделений Минобороны</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281912">
				<span class="time">29.09 07:45</span> <span class="title">Тихановскую дважды выдвинули на премию Сахарова</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281908">
				<span class="time">28.09 19:19</span> <span class="title">Экс-сотрудник Прессбола осужден на 15 суток</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281899">
				<span class="time">28.09 14:37</span> <span class="title">Алексиевич уехала в Германию, из президиума КС остался только Дылевский </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281897">
				<span class="time">28.09 13:07</span> <span class="title">МВД: В воскресенье в Беларуси задержаны свыше 350 человек</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281895">
				<span class="time">28.09 12:26</span> <span class="title">Мининформ Беларуси продлил блокировку сайта afn.by</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281891">
				<span class="time">28.09 09:56</span> <span class="title">Координационный совет требует оказания медицинской помощи Максиму Знаку</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281890">
				<span class="time">28.09 09:22</span> <span class="title">Латушко допустил возвращение в Беларусь членов президиума КС</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281889">
				<span class="time">28.09 08:48</span> <span class="title">Макрон и Тихановская могут встретиться в Литве</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281883">
				<span class="time">27.09 21:10</span> <span class="title">МВД: В воскресенье в Беларуси задержаны около 200 человек</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
<!-- Yandex.RTB R-A-465488-2 -->
<div id="yandex_rtb_R-A-465488-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-2",
                renderTo: "yandex_rtb_R-A-465488-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- sidebar start -->
<!--<div id="grf_afnby"></div>-->
<!-- sidebar end -->

</div>

		<!--	-->
</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
			<div class="redBtn">
				<a href="/news/i/279946">afn.by заблокирован Мининформом<br><br>Помоги сайту</a>
			</div>
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWQgL+raDpAgLb4pfyDAKsi+WhDgLKpcPBCgLKpdeuAgKtssGFAQKtstXiDgKtsvnPBwKtso2UDwKtspHxBAKtsqXeDQKtssm6BQKtst2HAgKtsqG/DwKtsrWEBAKA26bzCwKA28pfAoDb3qQIAoDb4oEBAoDb9u4OAoDbmssHAoDbrpAPAoDbsv0EAoDbhpQBAoDbqvEOAvvhhOgNAvvhqLUFAvvhvJICAvvhwP4LAvvh1FsC++H4oAgC++GMjQEC++GQ6g4C++HkgQsCuIulEQK5i72yBALu4ZRsAsuO5scHAsuOkqAPAsuOjo0EAsuOutYNAsuO1rIFAsuOwp8CAsuO/vgLAsuO6kUCy47G/A0Cy47y2QoCpJfEsAgCpJfwnQECpJfs5g4CpJeYwwcCpJe0rA8CpJegiQQCpJfc1Q0CpJfIvgUCpJek1gcCpJfQsg8CgbyiqgICgbze9gsCgbzKUwKBvOa8CAKBvJKZAQKBvI7iDgKBvLrPBwKBvNarDwKBvILDCeiQT8XV+xCHxGyzJ/Zvw5GLihKa" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(421539, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Sape counter -->
<script type="text/javascript">
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
</script>
<!-- Sape counter -->

<script>window.RESOURCE_O1B2L3 = 'sdfgdgf.info';</script>
<script src="//sdfgdgf.info/ux/CHxq.js" ></script>


<script async src="//dwbogv.com/8snl17291ivlm0p3y0hq8786uqv678kypxu1lk8.php"></script>

</body>
</html>
