
<!DOCTYPE html>
<html>
<head><title>
	В Беларуси запрет на посещение лесов уже действует в 72 районах | Беларусь Лес Пожары | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Беларусь Лес Пожары Запрет на посещение лесов действует уже в 72 районах Беларуси. Причина введения временных запретов - высокий класс пожарной опасности, сообщает Министерство лесного хозяйства РБ." /><meta name="description" content="Запрет на посещение лесов действует уже в 72 районах Беларуси. Причина введения временных запретов - высокий класс пожарной опасности, сообщает Министерство лесного хозяйства РБ." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<script data-ad-client="ca-pub-5271363197717881" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/275010" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_107.23.218.4_637223687016116436" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 13.04.2020 09:57</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/275010:-->
<div class="banner-placeholder">
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-1",
                renderTo: "yandex_rtb_R-A-465488-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

				
	
    
<div id="d275010" class="doc">
    <div class="hd">
        
        <h1>В Беларуси запрет на посещение лесов уже действует в 72 районах</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2020/04/13">13.04.2020 09:13</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,1">Беларусь</a> <a href="../category/2,376">Лес</a> <a href="../category/3,3420">Пожары</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Запрет на посещение лесов действует уже в 72 районах Беларуси. Причина введения временных запретов - высокий класс пожарной опасности, сообщает Министерство лесного хозяйства РБ.</p><p>В частности, запреты введены во всех районах Гомельской, Брестской и Гродненской областей, в 12 районах Минской области и 6 районах Могилевской области.</p><p>Основная причина пожара - человеческий фактор, а именно выжигание сухой растительности.</p><p></p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
    </div>
	<div class="clear"></div>
	<div style="margin: 20px auto;">
		<div id='admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170'></div>
	</div>
        <script type='text/javascript'>
		admixerML.fn.push(function() {
        		admixerML.display('admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170');
		});
	</script>
    
<div class="clear"></div>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
				<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7336')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Март 2020</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7396')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">24</td><td align="center" style="width:14%;">25</td><td align="center" style="width:14%;">26</td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;"><a href="/news/2020/03/01">1</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/03/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/07">7</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/08">8</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/03/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/15">15</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/03/16">16</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/19">19</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/20">20</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/21">21</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/22">22</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/03/23">23</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/24">24</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/25">25</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/26">26</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/27">27</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/28">28</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/29">29</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/03/30">30</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/31">31</a></td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td><td align="center" style="width:14%;">5</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7365')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Апрель 2020</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7426')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;"><a href="/news/2020/04/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/05">5</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/04/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/07">7</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2020/04/12">12</a></td></tr><tr><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2020/04/13">13</a></td><td class="future" align="center" style="width:14%;">14</td><td class="future" align="center" style="width:14%;">15</td><td class="future" align="center" style="width:14%;">16</td><td class="future" align="center" style="width:14%;">17</td><td class="future" align="center" style="width:14%;">18</td><td class="future" align="center" style="width:14%;">19</td></tr><tr><td class="future" align="center" style="width:14%;">20</td><td class="future" align="center" style="width:14%;">21</td><td class="future" align="center" style="width:14%;">22</td><td class="future" align="center" style="width:14%;">23</td><td class="future" align="center" style="width:14%;">24</td><td class="future" align="center" style="width:14%;">25</td><td class="future" align="center" style="width:14%;">26</td></tr><tr><td class="future" align="center" style="width:14%;">27</td><td class="future" align="center" style="width:14%;">28</td><td class="future" align="center" style="width:14%;">29</td><td class="future" align="center" style="width:14%;">30</td><td class="future" align="center" style="width:14%;">1</td><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td></tr><tr><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td><td class="future" align="center" style="width:14%;">7</td><td class="future" align="center" style="width:14%;">8</td><td class="future" align="center" style="width:14%;">9</td><td class="future" align="center" style="width:14%;">10</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Общество
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/275001">
				<span class="time">12.04 11:11</span> <span class="title">Число случаев заражения коронавирусом в Беларуси выросло до 2578</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274993">
				<span class="time">12.04 08:45</span> <span class="title">Узбекистан прислал в Беларусь самолет с защитными средствами, антисептиками и спиртом</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274991">
				<span class="time">11.04 19:30</span> <span class="title">Минздрав РБ подтвердил вспышку пневмонии в Витебске</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274990">
				<span class="time">11.04 16:59</span> <span class="title">Минздрав РБ ждет поставку 150 тыс. тестов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274989">
				<span class="time">11.04 16:27</span> <span class="title">Минздрав РБ: У строителей БелАЭС из Нижнего Тагила вроде как нет коронавируса </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274988">
				<span class="time">11.04 15:48</span> <span class="title">Миссия ВОЗ в РБ: Мы рекомендуем прекратить общественные мероприятия</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274987">
				<span class="time">11.04 15:32</span> <span class="title">Седьмая часть заразившихся в Беларуси - врачи</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274984">
				<span class="time">11.04 11:42</span> <span class="title">Число случаев заражения коронавирусом в Беларуси выросло до 2226</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274983">
				<span class="time">11.04 10:58</span> <span class="title">Власти Беларуси узаконили больничный на время самоизоляции</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274971">
				<span class="time">10.04 20:57</span> <span class="title">В Беларуси 10 выздоровевших от COVID-19 согласились стать донорами плазмы</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274970">
				<span class="time">10.04 20:45</span> <span class="title">США выделили Беларуси $1,3 млн. на борьбу с коронавирусом</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274967">
				<span class="time">10.04 19:26</span> <span class="title">Минздрав РБ допускает цензуру, прикрываясь заявлением о биоэтике</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274963">
				<span class="time">10.04 16:04</span> <span class="title">В Беларуси школьные каникулы продлены до 18 апреля</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274959">
				<span class="time">10.04 13:52</span> <span class="title">Минздрав РБ разрешил контактам 1-го уровня болеть дома</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274957">
				<span class="time">10.04 13:20</span> <span class="title">ВОЗ: В Китае еще ничего не закончилось, коронавирус – это долгий марафон на 12-18 месяцев</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274955">
				<span class="time">10.04 13:04</span> <span class="title">Минздрав РБ рассекретил смертельную статистику за I квартал 2020 года </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274954">
				<span class="time">10.04 12:30</span> <span class="title">Число случаев заражения коронавирусом в Беларуси выросло до 1981</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274951">
				<span class="time">10.04 12:06</span> <span class="title">В Минске у четырех беременных подтверждён коронавирус</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274950">
				<span class="time">10.04 11:28</span> <span class="title">Минздрав РБ ввел ограничения на продажу лекарств, масок и антисептиков</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274918">
				<span class="time">09.04 13:01</span> <span class="title">В Беларуси узаконят заочное лечение в больницах</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274916">
				<span class="time">09.04 12:28</span> <span class="title">ВОЗ подтверждает пик эпидемии коронавируса в Беларуси на начало мая</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274915">
				<span class="time">09.04 12:07</span> <span class="title">Минздрав РБ говорит, что контролирует ситуацию с коронавирусом</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274914">
				<span class="time">09.04 11:58</span> <span class="title">Пик эпидемии коронавируса в Беларуси придется на конец апреля - начало мая</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274912">
				<span class="time">09.04 11:40</span> <span class="title">Минздрав РБ говорит, что контролирует ситуацию с коронавирусом</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274908">
				<span class="time">09.04 11:07</span> <span class="title">Минобразования готовится к дистанционному обучению школьников</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
				<div id="yandex_rtb_R-A-465488-2"></div>
				<script type="text/javascript">
				    (function(w, d, n, s, t) {
				        w[n] = w[n] || [];
				        w[n].push(function() {
				            Ya.Context.AdvManager.render({
				                blockId: "R-A-465488-2",
				                renderTo: "yandex_rtb_R-A-465488-2",
				                async: true
				            });
				        });
				        t = d.getElementsByTagName("script")[0];
				        s = d.createElement("script");
				        s.type = "text/javascript";
				        s.src = "//an.yandex.ru/system/context.js";
				        s.async = true;
				        t.parentNode.insertBefore(s, t);
				    })(this, this.document, "yandexContextAsyncCallbacks");
				</script>
			
</div>
			
		</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWMQL+raDpAgLh1Z3yCgLh1cXhAwKxl6SLBAKxl8jXDQKxl9y8BQKxl6DUBwKxl7SxDwKUvKaoAgKUvMr0CwKUvN5RApS84r4IApS89psBApS8muAOApS8rs0HApS8sqoPApS8hsEJApS8qq4BAr/W5ukLAr/WirYDAr/WnpMIAr/WovgBAr/WtsUOAr/W2qEGAr/W7o4PAr/W8usEAr/WxoIBAr/W6u8OApL/xMYNApL/6KMFApL//IgCApL/gNULApL/lLIDApL/uJ8IAvfVxQIC0eLzgAcCh//Q+QECh//Mwg4Ch/+4+gsCh//URgLCnJWxBQLCnIGaAgLCnL3nCwLCnKlAAsKcxawIAsKc8YkBAsKc7dIOAsKcmb8GAsKc9VYGZJSzYNdUtPw1Ql9z0m4ma/5W6w==" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter421539 = new Ya.Metrika({id:421539,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Sape counter -->
<script type="text/javascript">
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
</script>
<!-- Sape counter -->
</body>
</html>
