
<!DOCTYPE html>
<html>
<head><title>
	В Дубае пожарных оснастят реактивными ранцами | ОАЭ Технологии | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="ОАЭ Технологии Гражданская оборона Дубая (DCD) представила водные моторные средства передвижения (гидроциклы) и реактивные ранцы (джетпаки), позволяющие подняться над водой, которые пожарные города-эмирата теперь будут использовать для тушения пожаров." /><meta name="description" content="Гражданская оборона Дубая (DCD) представила водные моторные средства передвижения (гидроциклы) и реактивные ранцы (джетпаки), позволяющие подняться над водой, которые пожарные города-эмирата теперь будут использовать для тушения пожаров." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-261460-1', 'auto');
  ga('send', 'pageview');
</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/221199" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_54.224.77.253_636208646528742776" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 24.01.2017 14:07</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/221199:-->
				
	
    
<div id="d221199" class="doc">
    <div class="hd">
        
        <h1>В Дубае пожарных оснастят реактивными ранцами</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2017/01/24">24.01.2017 11:58</a></span>&nbsp;|&nbsp;<span><a href="http://rian.ru" rel="nofollow" target="_blank">РИА "Новости"</a></span></div>
        
        <div>Категории: <a href="../category/1,93">ОАЭ</a> <a href="../category/2,141">Технологии</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Гражданская оборона Дубая (DCD) представила водные моторные средства передвижения (гидроциклы) и реактивные ранцы (джетпаки), позволяющие подняться над водой, которые пожарные города-эмирата теперь будут использовать для тушения пожаров.</p><p>О запуске новой инновационной системы пожарной безопасности быстрого реагирования было объявлено накануне, система получила название Dolphin (Дельфин).</p><p>Видео, на котором показано, как именно будут использоваться эти средства, появилось в официальном аккаунте DCD в социальной сети Instagram.</p><p>Гидроциклы позволят пожарным сократить время прибытия на место пожара в случае загруженности автодорог. Плавающие пожарные станции будут предназначены для тушения пожаров на береговой линии. С помощью реактивных ранцев пожарные смогут подняться над водой и тушить пожары сверху.</p><p>Детали функционирования новой системы были обнародованы на выставке Intersec 2017 в Дубае.</p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
	</div>
    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="http://disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
				<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6149')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Декабрь 2016</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6210')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;"><a href="/news/2016/12/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2016/12/02">2</a></td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2016/12/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2016/12/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2016/12/07">7</a></td><td align="center" style="width:14%;"><a href="/news/2016/12/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2016/12/09">9</a></td><td align="center" style="width:14%;">10</td><td align="center" style="width:14%;">11</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2016/12/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2016/12/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2016/12/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2016/12/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2016/12/16">16</a></td><td align="center" style="width:14%;">17</td><td align="center" style="width:14%;">18</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2016/12/19">19</a></td><td align="center" style="width:14%;"><a href="/news/2016/12/20">20</a></td><td align="center" style="width:14%;"><a href="/news/2016/12/21">21</a></td><td align="center" style="width:14%;"><a href="/news/2016/12/22">22</a></td><td align="center" style="width:14%;"><a href="/news/2016/12/23">23</a></td><td align="center" style="width:14%;">24</td><td align="center" style="width:14%;">25</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2016/12/26">26</a></td><td align="center" style="width:14%;"><a href="/news/2016/12/27">27</a></td><td align="center" style="width:14%;"><a href="/news/2016/12/28">28</a></td><td align="center" style="width:14%;"><a href="/news/2016/12/29">29</a></td><td align="center" style="width:14%;"><a href="/news/2016/12/30">30</a></td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;">1</td></tr><tr><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td><td align="center" style="width:14%;">5</td><td align="center" style="width:14%;">6</td><td align="center" style="width:14%;">7</td><td align="center" style="width:14%;">8</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6179')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Январь 2017</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6241')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">26</td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;">1</td></tr><tr><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;"><a href="/news/2017/01/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2017/01/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2017/01/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2017/01/06">6</a></td><td align="center" style="width:14%;">7</td><td align="center" style="width:14%;">8</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2017/01/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2017/01/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2017/01/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2017/01/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2017/01/13">13</a></td><td align="center" style="width:14%;">14</td><td align="center" style="width:14%;">15</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2017/01/16">16</a></td><td align="center" style="width:14%;"><a href="/news/2017/01/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2017/01/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2017/01/19">19</a></td><td align="center" style="width:14%;"><a href="/news/2017/01/20">20</a></td><td align="center" style="width:14%;"><a href="/news/2017/01/21">21</a></td><td align="center" style="width:14%;">22</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2017/01/23">23</a></td><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2017/01/24">24</a></td><td class="future" align="center" style="width:14%;">25</td><td class="future" align="center" style="width:14%;">26</td><td class="future" align="center" style="width:14%;">27</td><td class="future" align="center" style="width:14%;">28</td><td class="future" align="center" style="width:14%;">29</td></tr><tr><td class="future" align="center" style="width:14%;">30</td><td class="future" align="center" style="width:14%;">31</td><td class="future" align="center" style="width:14%;">1</td><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Общество
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/221212">
				<span class="time">24.01 13:56</span> <span class="title">Лукашенко разрешил Шуневичу добавлять в оклады сэкономленные от оптимизации структуры МВД деньги</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221206">
				<span class="time">24.01 12:44</span> <span class="title">Глава МВД Таджикистана приказал милиционерам похудеть</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221188">
				<span class="time">24.01 10:23</span> <span class="title">Премьер Нидерландов призвал мигрантов вести себя прилично или уезжать</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221169">
				<span class="time">23.01 15:26</span> <span class="title">Докладчики ПАСЕ назвали "разветвленную коррупцию" главной проблемой Украины</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221166">
				<span class="time">23.01 14:44</span> <span class="title">Почти 25% россиян назвали вредным научно-технический прогресс</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221165">
				<span class="time">23.01 14:20</span> <span class="title">Белорусская оппозиция намерена провести марш "нетунеядцев"</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221161">
				<span class="time">23.01 13:19</span> <span class="title">В Брюсселе проходит акция протеста европейских фермеров</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221157">
				<span class="time">23.01 12:39</span> <span class="title">Протестующие захватили пункт пропуска на границе США и Мексики</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221153">
				<span class="time">23.01 11:11</span> <span class="title">Китай отчитался о бурном росте рождаемости</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221150">
				<span class="time">23.01 10:43</span> <span class="title">WikiLeaks попросил пользователей помочь найти налоговую декларацию Трампа</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221148">
				<span class="time">23.01 10:28</span> <span class="title">В Китае усиливают контроль над VPN-сервисами и интернет-провайдерами</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221146">
				<span class="time">23.01 10:21</span> <span class="title">В Украине планируют передать в суд дело Януковича о госизмене к весне</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221144">
				<span class="time">23.01 10:11</span> <span class="title">WSJ узнала о расследовании против Yahoo! по утечке данных пользователей</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221139">
				<span class="time">23.01 09:43</span> <span class="title">В Китае вынесли приговор двум беглым чиновникам-коррупционерам</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221135">
				<span class="time">21.01 16:00</span> <span class="title">В Берлине проходит протестный марш сельхозработников</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221133">
				<span class="time">21.01 15:22</span> <span class="title">Более 100 тысяч человек потребовали опубликовать данные о налогах Трампа</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221132">
				<span class="time">21.01 13:52</span> <span class="title">Правозащитники в США запустили кампанию за импичмент Трампа</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221125">
				<span class="time">21.01 11:45</span> <span class="title">Гражданское общество Молдовы осудило заявления Додона</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221112">
				<span class="time">21.01 09:30</span> <span class="title">Трамп подписал указ о частичной отмене реформы здравоохранения Обамы</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221098">
				<span class="time">20.01 15:49</span> <span class="title">В Шотландии собрались голосовать за независимость в течение двух лет</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221092">
				<span class="time">20.01 14:26</span> <span class="title">В России арестовали бывшего топ-менеджера банка, который кредитовал Ле Пе</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221082">
				<span class="time">20.01 12:38</span> <span class="title">В поисках денег в Беларуси записывают в "тунеядцы" даже трудовых мигрантов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221071">
				<span class="time">20.01 10:03</span> <span class="title">СМИ сообщили о проблемах с ключевым софтом на российских АЭС</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221069">
				<span class="time">20.01 09:49</span> <span class="title">В Минобороны РФ заявили о скором появлении у России гиперзвукового оружия</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221063">
				<span class="time">19.01 17:14</span> <span class="title">В Германии парламент разрешил тяжелобольным принимать марихуану</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
			
			</div>
			
		</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2014 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWLAL+raDpAgKYpur1BwL0zIPcAwKVvJKuAQK41u7pCwK41qr4AQK41r7FDgK41sKhBgK41taODwK41vrrBAKT/8zGDQKT/9CjBQKT/+SIAgKT/4jVCwKT/5yyAwKT/9jADgKT/6z4CwKT/7BFAtCc8bMFAtCchZgCAtCcwa4IAtCc1YsBAtCc+dAOAtCcjb0GAtCc0VQCjaaKhg0Cns/T4AkC3qWT0A0C3qWPvQUC3qW7hgIC3qXX4gsC3qWrwAoC3qXHrAICu7KphAECu7LF4A4Cu7LxzQcCu7K13A0Cu7KhuQUCu7LdhQICu7KJvQ8Cu7KlhgQClNu28QsClNvepggClNvKgwG0giYOB4udIsqbdtu1YlGv53pFxA==" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter421539 = new Ya.Metrika({id:421539,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
