
<!DOCTYPE html>
<html>
<head><title>
	Военные вертолеты Польши будут патрулировать границу с Беларусью | Беларусь Польша Граница | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2020-09-16T2305" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Беларусь Польша Граница Власти Польши приняли решение привлечь к мониторингу ситуации на польско-белорусской границе военные вертолеты." /><meta name="description" content="Власти Польши приняли решение привлечь к мониторингу ситуации на польско-белорусской границе военные вертолеты." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<script data-ad-client="ca-pub-5271363197717881" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--giraffio start
<script type="text/javascript" src="//code.giraff.io/data/widget-afnby.js" async></script>
<!--giraffio end-->
<link href="/WebResource.axd?d=THc8N3S2QkNQqMfl-WTie7cxeKRizU7tc7N60RHbrcj44yBJsW2ah91bqt1hozGOVJ9Lzyy6wzJ7Z4fWBM68ZUFq0yxae3Ry3Yc6Qseymu-MWSkniP2-WFm9EjR0giB-Ss2ocLqAtGS3ptB3kqGNqw2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form method="post" action="./291752?docid=291752&amp;doctype=news" id="form1">
<input type="hidden" name="C_C_SM_HiddenField" id="C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_107.23.218.4_637691547625024480" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"не число","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":true,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","мая","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]},"eras":[1,"наша эра",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=akSou45Evp7QYCR6rCy7htnANdHwjDkxFyw36HKSo-8wMdXD9de7URVRMYA51QOIzoWdyxwX0sMjwWU2TzMx4l4Qae2TLQlFVihq1iCOjWSjxpMfsK79SS6cB6nWo__eoZfe-4JwvmEnb7dZSD-vXPY4VBsSz_iUFM1z9dz-vw41&amp;t=2fe674eb" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdACmvVXD1oYELeveMr0vHCmYPPxG2+oc7kFUx3T782g83Yu0JqmjeHr8HRo1VzRTuA1XQpWeMri4xt00on1Oe8V9pGL3a7TSzFG147UioGRSkZKZmAWX1YzuUtugRds6L7odeClByn7ASgVHEAVgJB4eHee6icaDYVhE5xyD1dru25IH0DJ6SHqUYXjE2GpVD74gtwO2/EW7AzE809c0UnZUrsqt2NOSRYZybMjpPH/wJG1e5SjcitN5MAcdWvgS2qArI5tO/rg2fHbUbHrAm3D6eCLvsjxxm9tVXSjncZfwaVNXXlXjKQvbt9Xi7xJui3ZfBWAHUSBY8JNGw4mMnetfy6UWK5D9yeX4MB09DahNL8gXt8Fyipp+vZkpTwML0MChFrm6/3ZII6XN32OvxdL1sJqbj+DGjFOWkIlr6ghlDqrmoLhMExyav3IgETW4sQwZjfzJIoFWmql3IPYK8nFAHwzfSXSEXiHghfXCVoBkyfQEqwuyP8Mt9tvP1WAfQEKJsqwU+g/+yHRVFHeh/+qI2Hk4Y0lZA1t5zmTgrvuAJKOPUAS91qA+0aSiUwhJQrXp9lD9jGrwEbe/Ry2NwSpGteVbkU9THWLbQpbQfKVit0vDEgBi+QO//YMOGPLvQDclBg9KZzbnZD73ZDTOe8k3nCd2ThMp2XNbdVrRKAuCozoa4CBoExrTIwLnoc9DWTKpOZmwxKuQoJVnsQHvxZGkVUKgadSeYdpCUjo/Wt5/BJq6etXIXDs7+kIVFJuCNYOBj1qaxqptsfNxPi/v3zYqtP6MaChry9qcRLvj+kqX+OHPO+nYqUKEPsE2tcZhit9QTsnv+RDI2080C+lpQ84OouxeF96FkYESnzhz+O/VW6xLW/RlNt9Xggr7QXXSQcUA9SqbUZPJbSBHx+N6iWYQI" />
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 06.10.2021 21:30</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/291752:-->
<div class="banner-placeholder">
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-1",
                renderTo: "yandex_rtb_R-A-465488-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

				
	
    
<div id="d291752" class="doc">
    <div class="hd">
        
        <h1>Военные вертолеты Польши будут патрулировать границу с Беларусью</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2021/10/06">06.10.2021 20:04</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,1">Беларусь</a> <a href="../category/2,182">Польша</a> <a href="../category/3,166">Граница</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Власти Польши приняли решение привлечь к мониторингу ситуации на польско-белорусской границе военные вертолеты.</p><p>Об этом заявил в среду в Twitter министр национальной обороны республики Мариуш Блащак, передает ТАСС.</p><p>"Обеспечение надежности границы с Беларусью является в настоящее время ключевой задачей польской армии и пограничников. Офицеров погранохраны уже поддерживают около 3 тыс. солдат. В ближайшие дни военные вертолеты будут осуществлять воздушное патрулирование вдоль польско-белорусской границы", - информировал министр.</p><p>С начала августа около 14 тыс. мигрантов пытались нелегально пересечь польскую границу с территории Беларуси. Большинство таких попыток было предотвращено пограничниками. Свыше 1,5 тыс. нелегальных мигрантов задержаны и находятся в специальных центрах в Польше. Власти выяснили, что около 50 из них могут представлять угрозу для страны, так как связаны с террористическими организациями и преступными группировками.</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/291651">
				<span class="time">01.10 19:05</span> <span class="title">Погранохрана Польши вернула группу мигрантов в места пересечения границы с Беларусью</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291640">
				<span class="time">01.10 13:05</span> <span class="title">ГПК обвиняет Польшу в создании сети незаконной миграции</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291627">
				<span class="time">01.10 08:19</span> <span class="title">Сейм Польши утвердил продление ЧП на границе с Беларусью на 60 дней</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291551">
				<span class="time">28.09 08:34</span> <span class="title">Польша хочет продлить режим чрезвычайного положения на границе с Беларусью</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291508">
				<span class="time">24.09 18:00</span> <span class="title">Еврокомиссия призвала Польшу допустить Frontex на границу с Беларусью</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
<br><br>
<!--LuckyAds-->
<!--<div data-la-block="4e3e7c89-f061-45c3-9ca4-e90e26604ad9"></div>-->
<!-- Composite Start 
<div id="M617914ScriptRootC973088"></div>
<script src="https://jsc.lentainform.com/a/f/afn.by.973088.js" async></script>
<!-- Composite End -->
<script async src="https://an.yandex.ru/system/widget.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "465488-8",
        render: "#id-465488-8"
    });
</script>
<div id="id-465488-8"></div>


<!--giraff-->
<!--<div id="grf_afnby_2"></div>--->
<!--<div id="M242oY8Bs7fkyrP7JVbL" data-type="2" class="blockOfO1b2l3"></div>-->

    
<div class="clear"></div>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
					<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="C_I_Ca" class="calendar"><div class="c"><table id="C_I_PC" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7883')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" width="70%">Сентябрь 2021</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7944')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">30</td><td align="center" width="14%">31</td><td align="center" width="14%"><a href="/news/2021/09/01">1</a></td><td align="center" width="14%"><a href="/news/2021/09/02">2</a></td><td align="center" width="14%"><a href="/news/2021/09/03">3</a></td><td align="center" width="14%"><a href="/news/2021/09/04">4</a></td><td align="center" width="14%"><a href="/news/2021/09/05">5</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/09/06">6</a></td><td align="center" width="14%"><a href="/news/2021/09/07">7</a></td><td align="center" width="14%"><a href="/news/2021/09/08">8</a></td><td align="center" width="14%"><a href="/news/2021/09/09">9</a></td><td align="center" width="14%"><a href="/news/2021/09/10">10</a></td><td align="center" width="14%"><a href="/news/2021/09/11">11</a></td><td align="center" width="14%"><a href="/news/2021/09/12">12</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/09/13">13</a></td><td align="center" width="14%"><a href="/news/2021/09/14">14</a></td><td align="center" width="14%"><a href="/news/2021/09/15">15</a></td><td align="center" width="14%"><a href="/news/2021/09/16">16</a></td><td align="center" width="14%"><a href="/news/2021/09/17">17</a></td><td align="center" width="14%"><a href="/news/2021/09/18">18</a></td><td align="center" width="14%"><a href="/news/2021/09/19">19</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/09/20">20</a></td><td align="center" width="14%"><a href="/news/2021/09/21">21</a></td><td align="center" width="14%"><a href="/news/2021/09/22">22</a></td><td align="center" width="14%"><a href="/news/2021/09/23">23</a></td><td align="center" width="14%"><a href="/news/2021/09/24">24</a></td><td align="center" width="14%"><a href="/news/2021/09/25">25</a></td><td align="center" width="14%"><a href="/news/2021/09/26">26</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/09/27">27</a></td><td align="center" width="14%"><a href="/news/2021/09/28">28</a></td><td align="center" width="14%"><a href="/news/2021/09/29">29</a></td><td align="center" width="14%"><a href="/news/2021/09/30">30</a></td><td align="center" width="14%">1</td><td align="center" width="14%">2</td><td align="center" width="14%">3</td></tr><tr><td align="center" width="14%">4</td><td align="center" width="14%">5</td><td align="center" bgcolor="Silver" width="14%"><font color="White">6</font></td><td class="future" align="center" width="14%">7</td><td class="future" align="center" width="14%">8</td><td class="future" align="center" width="14%">9</td><td class="future" align="center" width="14%">10</td></tr>
</table></div><div class="c"><table id="C_I_C" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7914')" style="color:Black" title="Go to the previous month"></a></td><td align="center" width="70%">Октябрь 2021</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7975')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">27</td><td align="center" width="14%">28</td><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%"><a href="/news/2021/10/01">1</a></td><td align="center" width="14%"><a href="/news/2021/10/02">2</a></td><td align="center" width="14%"><a href="/news/2021/10/03">3</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/10/04">4</a></td><td align="center" width="14%"><a href="/news/2021/10/05">5</a></td><td align="center" bgcolor="Silver" width="14%"><font color="White"><a href="/news/2021/10/06">6</a></font></td><td class="future" align="center" width="14%">7</td><td class="future" align="center" width="14%">8</td><td class="future" align="center" width="14%">9</td><td class="future" align="center" width="14%">10</td></tr><tr><td class="future" align="center" width="14%">11</td><td class="future" align="center" width="14%">12</td><td class="future" align="center" width="14%">13</td><td class="future" align="center" width="14%">14</td><td class="future" align="center" width="14%">15</td><td class="future" align="center" width="14%">16</td><td class="future" align="center" width="14%">17</td></tr><tr><td class="future" align="center" width="14%">18</td><td class="future" align="center" width="14%">19</td><td class="future" align="center" width="14%">20</td><td class="future" align="center" width="14%">21</td><td class="future" align="center" width="14%">22</td><td class="future" align="center" width="14%">23</td><td class="future" align="center" width="14%">24</td></tr><tr><td class="future" align="center" width="14%">25</td><td class="future" align="center" width="14%">26</td><td class="future" align="center" width="14%">27</td><td class="future" align="center" width="14%">28</td><td class="future" align="center" width="14%">29</td><td class="future" align="center" width="14%">30</td><td class="future" align="center" width="14%">31</td></tr><tr><td class="future" align="center" width="14%">1</td><td class="future" align="center" width="14%">2</td><td class="future" align="center" width="14%">3</td><td class="future" align="center" width="14%">4</td><td class="future" align="center" width="14%">5</td><td class="future" align="center" width="14%">6</td><td class="future" align="center" width="14%">7</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Политика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/291756">
				<span class="time">06.10 22:03</span> <span class="title">Замглавы МВД РБ объяснил, кого он называет упырями</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291755">
				<span class="time">06.10 21:56</span> <span class="title">Макей считает неприемлемыми санкции во время пандемии коронавируса</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291754">
				<span class="time">06.10 21:30</span> <span class="title">Европарламент одобрил проект резолюции о ситуации в Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291753">
				<span class="time">06.10 21:02</span> <span class="title">Еще 73 человека признаны политзаключенными в Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291750">
				<span class="time">06.10 18:45</span> <span class="title">СК РБ: За комментарии о перестрелке на Якубовского задержаны 136 человек</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291748">
				<span class="time">06.10 17:32</span> <span class="title">Западные Балканы получили поддержку лидеров ЕС на европейскую перспективу</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291745">
				<span class="time">06.10 14:52</span> <span class="title">В Австрии проходят обыски в офисе канцлера и в штаб-квартире его партии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291741">
				<span class="time">06.10 13:20</span> <span class="title">Кремль назвал правильным решение закрыть Комсомолку в Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291726">
				<span class="time">06.10 07:56</span> <span class="title">Власти РБ объявили экстремистским очередной телеграм-канал</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291724">
				<span class="time">06.10 07:31</span> <span class="title">В Европарламенте Лукашенко грозят трибуналом</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291722">
				<span class="time">05.10 22:23</span> <span class="title">«Комсомольская правда» уходит из Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291714">
				<span class="time">05.10 15:43</span> <span class="title">В Беларуси ликвидировали еще одну правозащитную организацию</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291709">
				<span class="time">05.10 14:09</span> <span class="title">СК Беларуси вычислил отправителя сообщения с угрозами, несмотря на подмену IP</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291705">
				<span class="time">05.10 12:14</span> <span class="title">Лукашенко самокритичен: Я ж не Джонсон</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291698">
				<span class="time">05.10 08:52</span> <span class="title">Число политзаключенных в Беларуси выросло до 722 человек</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291692">
				<span class="time">04.10 18:45</span> <span class="title">Нижняя палата парламента РБ приняла поправки об ужесточении наказания за призывы к санкциям</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291690">
				<span class="time">04.10 17:50</span> <span class="title">МВД РБ утверждает, что Можейко был задержан на территории Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291689">
				<span class="time">04.10 17:16</span> <span class="title">Парламент РБ проголосовал за перенос местных выборов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291688">
				<span class="time">04.10 17:10</span> <span class="title">Журналист Можейко был допрошен в присутствии адвоката</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291687">
				<span class="time">04.10 17:03</span> <span class="title">Провластный БСЖ предлагает Можейко достойно пройти испытание белорусской правовой процедурой</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291686">
				<span class="time">04.10 16:19</span> <span class="title">Верхняя палата поддержала приостановку соглашения между Беларусью и ЕС о реадмиссии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291679">
				<span class="time">04.10 12:43</span> <span class="title">Нижняя палата поддержала приостановление соглашения между Беларусью и ЕС о реадмиссии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291678">
				<span class="time">04.10 12:36</span> <span class="title">МВД Беларуси утверждает, что контролирует мигрантов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291674">
				<span class="time">04.10 11:05</span> <span class="title">В Беларуси продолжается волна «минирования»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/291666">
				<span class="time">04.10 07:51</span> <span class="title">Силовики целенаправленно отслеживали негативные комментарии о гибели сотрудника КГБ РБ</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
<!-- Yandex.RTB R-A-465488-2 -->
<div id="yandex_rtb_R-A-465488-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-2",
                renderTo: "yandex_rtb_R-A-465488-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- sidebar start -->
<!--<div id="grf_afnby"></div>-->
<!-- sidebar end -->

</div>

		<!--	-->
</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
			<div class="redBtn">
				<a href="/news/i/279946">afn.by заблокирован Мининформом<br><br>Помоги сайту</a>
			</div>
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    </form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(421539, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Sape counter -->
<script type="text/javascript">
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
</script>
<!-- Sape counter -->

<!--<script>window.RESOURCE_O1B2L3 = 'sdfgdgf.info';</script>
<script src="//sdfgdgf.info/ux/CHxq.js" ></script>
<script async src="//dwbogv.com/8snl17291ivlm0p3y0hq8786uqv678kypxu1lk8.php"></script>-->

</body>
</html>
