
<!DOCTYPE html>
<html>
<head><title>
	В Казахстане назначили досрочные президентские выборы | Казахстан Выборы Президент | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Казахстан Выборы Президент Исполняющий обязанности президента Казахстана Касым-Жомарт Токаев в эфире национального телевидения объявил о проведении в стране досрочных президентских выборов. Об этом сообщает &lt;a href=&quot;https://tengrinews.kz/kazakhstan_news/9-iyunya-sostoyatsya-vyiboryi-prezidenta-kazahstana-366797/&quot; target=&quot;_blank&quot;&gt;Tengrinews&lt;/a&gt;." /><meta name="description" content="Исполняющий обязанности президента Казахстана Касым-Жомарт Токаев в эфире национального телевидения объявил о проведении в стране досрочных президентских выборов. Об этом сообщает &lt;a href=&quot;https://tengrinews.kz/kazakhstan_news/9-iyunya-sostoyatsya-vyiboryi-prezidenta-kazahstana-366797/&quot; target=&quot;_blank&quot;&gt;Tengrinews&lt;/a&gt;." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/259778" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_52.90.98.148_636904117968527511" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 09.04.2019 12:47</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/259778:-->
				
	
    
<div id="d259778" class="doc">
    <div class="hd">
        
        <h1>В Казахстане назначили досрочные президентские выборы</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2019/04/09">09.04.2019 10:19</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,9">Казахстан</a> <a href="../category/2,16">Выборы</a> <a href="../category/3,21">Президент</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Исполняющий обязанности президента Казахстана Касым-Жомарт Токаев в эфире национального телевидения объявил о проведении в стране досрочных президентских выборов. Об этом сообщает <a href="https://tengrinews.kz/kazakhstan_news/9-iyunya-sostoyatsya-vyiboryi-prezidenta-kazahstana-366797/" target="_blank">Tengrinews</a>.</p><p>По его словам, решение о досрочных выборах обсуждалось с ушедшим с высшего поста Нурсултаном Назарбаевым.</p><p>«Уважаемые соотечественники! Сегодня я выступаю с важным обращением народу и каждому из нас. Согласно Конституции я принял решение о проведении внеочередных выборов президента 9 июня 2019 года», - обратился он к казахстанцам.</p><p>Последние внеочередные выборы президента состоялись 26 апреля 2015 года. Тогда первый президент Нурсултан Назарбаев набрал 97,7 процента голосов избирателей. Срок полномочий избранного главы государства был определен до апреля 2020 года. 19 марта 2019 года в эфире республиканских телеканалов Нурсултан Назарбаев заявил о прекращении своих полномочий президента страны. Он поблагодарил казахстанцев за поддержку на всех выборах президента и заверил, что остается с народом как гражданин страны.</p><p>"Нашими законами я наделен статусом первого президента - Елбасы, Лидера нации. Остаюсь председателем Совета Безопасности, который законами наделен серьезными полномочиями определения внутренней, внешней политики", - уточнил Назарбаев. </p><p>20 марта должность главы государства перешла Касым-Жомарту Токаеву, ранее занимавшему пост спикера Сената парламента.</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
    </div>
	<div class="clear"></div>
	<div style="margin: 20px auto;">
		<div id='admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170'></div>
	</div>
        <script type='text/javascript'>
		admixerML.fn.push(function() {
        		admixerML.display('admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170');
		});
	</script>
    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_259778';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
				<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6971')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Март 2019</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7030')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">25</td><td align="center" style="width:14%;">26</td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;"><a href="/news/2019/03/01">1</a></td><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/03/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2019/03/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2019/03/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2019/03/07">7</a></td><td align="center" style="width:14%;">8</td><td align="center" style="width:14%;">9</td><td align="center" style="width:14%;">10</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/03/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2019/03/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2019/03/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2019/03/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2019/03/15">15</a></td><td align="center" style="width:14%;">16</td><td align="center" style="width:14%;">17</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/03/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2019/03/19">19</a></td><td align="center" style="width:14%;"><a href="/news/2019/03/20">20</a></td><td align="center" style="width:14%;"><a href="/news/2019/03/21">21</a></td><td align="center" style="width:14%;"><a href="/news/2019/03/22">22</a></td><td align="center" style="width:14%;">23</td><td align="center" style="width:14%;">24</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/03/25">25</a></td><td align="center" style="width:14%;"><a href="/news/2019/03/26">26</a></td><td align="center" style="width:14%;"><a href="/news/2019/03/27">27</a></td><td align="center" style="width:14%;"><a href="/news/2019/03/28">28</a></td><td align="center" style="width:14%;"><a href="/news/2019/03/29">29</a></td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td></tr><tr><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td><td align="center" style="width:14%;">5</td><td align="center" style="width:14%;">6</td><td align="center" style="width:14%;">7</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6999')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Апрель 2019</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7060')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">25</td><td align="center" style="width:14%;">26</td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/04/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2019/04/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2019/04/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2019/04/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2019/04/05">5</a></td><td align="center" style="width:14%;">6</td><td align="center" style="width:14%;">7</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/04/08">8</a></td><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2019/04/09">9</a></td><td class="future" align="center" style="width:14%;">10</td><td class="future" align="center" style="width:14%;">11</td><td class="future" align="center" style="width:14%;">12</td><td class="future" align="center" style="width:14%;">13</td><td class="future" align="center" style="width:14%;">14</td></tr><tr><td class="future" align="center" style="width:14%;">15</td><td class="future" align="center" style="width:14%;">16</td><td class="future" align="center" style="width:14%;">17</td><td class="future" align="center" style="width:14%;">18</td><td class="future" align="center" style="width:14%;">19</td><td class="future" align="center" style="width:14%;">20</td><td class="future" align="center" style="width:14%;">21</td></tr><tr><td class="future" align="center" style="width:14%;">22</td><td class="future" align="center" style="width:14%;">23</td><td class="future" align="center" style="width:14%;">24</td><td class="future" align="center" style="width:14%;">25</td><td class="future" align="center" style="width:14%;">26</td><td class="future" align="center" style="width:14%;">27</td><td class="future" align="center" style="width:14%;">28</td></tr><tr><td class="future" align="center" style="width:14%;">29</td><td class="future" align="center" style="width:14%;">30</td><td class="future" align="center" style="width:14%;">1</td><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Политика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/259784">
				<span class="time">09.04 11:58</span> <span class="title">В минском офисе телеканала "Белсат" проходит обыск </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259779">
				<span class="time">09.04 10:37</span> <span class="title"> В мае ЕС определит перспективы членства для стран Восточного партнерства</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259772">
				<span class="time">09.04 09:44</span> <span class="title"> Парламент Британии официально отсрочил Brexit</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259773">
				<span class="time">09.04 09:39</span> <span class="title"> Экс-президента Румынии будут судить за преступления против человечности</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259771">
				<span class="time">09.04 09:23</span> <span class="title"> Япония на два года продлила санкции против Северной Кореи</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259759">
				<span class="time">08.04 12:37</span> <span class="title">Евросоюз продлил санкции против Ирана за нарушение прав человека</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259748">
				<span class="time">08.04 09:17</span> <span class="title">Россия заблокировала заявление Совбеза ООН по Ливии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259731">
				<span class="time">05.04 09:37</span> <span class="title">Мэра Риги отстранили от должности из-за коррупционного скандала</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259728">
				<span class="time">05.04 09:05</span> <span class="title">НАТО согласовала меры поддержки Грузии и Украины в Черном море</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259727">
				<span class="time">04.04 17:40</span> <span class="title"> Парламент Кыргызстана принял закон о лишении экс-президентов неприкосновенности</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259725">
				<span class="time">04.04 15:41</span> <span class="title">Венесуэла усиливает ставку на российское военное присутствие</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259722">
				<span class="time">04.04 14:14</span> <span class="title">В Куропатах сносят кресты и задерживают протестующих активистов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259716">
				<span class="time">04.04 11:26</span> <span class="title">Генсек НАТО предупредил об угрозе со стороны России, призвал к единству</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259710">
				<span class="time">04.04 10:13</span> <span class="title"> Япония выразила протест России из-за военных учений на Курилах</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259707">
				<span class="time">04.04 09:48</span> <span class="title">Палата общин парламента Британии одобрила закон о новой отсрочке Brexit</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259706">
				<span class="time">04.04 09:31</span> <span class="title">В Украине объявлены официальные итоги первого тура выборов президента</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259705">
				<span class="time">04.04 09:02</span> <span class="title">Пенс поставил Турцию перед выбором между НАТО и российскими С-400</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259702">
				<span class="time">03.04 16:52</span> <span class="title"> Мэй обсудит Brexit с первым министром Шотландии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259701">
				<span class="time">03.04 15:47</span> <span class="title"> Еврокомиссия начала расследовать нарушения независимости судей в Польше</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259692">
				<span class="time">03.04 11:26</span> <span class="title">В Турции начали пересчет голосов на выборах мэра Стамбула</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259681">
				<span class="time">03.04 09:05</span> <span class="title">Президент Алжира Абдельазиз Бутефлика заявил о своей немедленной отставке</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259677">
				<span class="time">02.04 15:25</span> <span class="title">В британском парламенте создали спецкомитет по изучению фейковых новостей</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259673">
				<span class="time">02.04 13:40</span> <span class="title">Мэй пытается найти выход из связанного с Brexit тупика</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259671">
				<span class="time">02.04 12:05</span> <span class="title">Лукашенко назначил нового главу Минсельхозпрода</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259660">
				<span class="time">02.04 09:16</span> <span class="title">Международные наблюдатели похвалили выборы в Украине</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
			
			</div>
			
		</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2014 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWIAL+raDpAgL4+YeyAgK+meSyBAKT/5BFAteckeULAtecpUIC15zJrggC15zdiwEC15ztsQgCyqXfqA8CyqXj9QQCyqX30g0CyqWbvwUCyqXHTQLKpeuqCALKpb/CCgLKpcOuAgKtsr2GAQKtsvmUDwKtso3xBAKtspHeDQKtsqW7BQKtssmHAgL1+eO0BAKrmbzDAwKV247xCwKV27paApXb1qYIApXbwoMBApXb/uwOApXbsv8EApXb7pYBQUzmVSvrvRZKAcBjxORRJV0eVyY=" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter421539 = new Ya.Metrika({id:421539,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
