
<!DOCTYPE html>
<html>
<head><title>
	Белорусский рубль укрепляется к доллару и евро на торгах БВФБ | Беларусь Валютный рынок | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2020-09-16T2305" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Беларусь Валютный рынок На открытии торгов на БВФБ 28 июля 2022 года белорусский рубль укрепляется к доллару и евро, свидетельствуют данные торговой площадки." /><meta name="description" content="На открытии торгов на БВФБ 28 июля 2022 года белорусский рубль укрепляется к доллару и евро, свидетельствуют данные торговой площадки." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<!--script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<script data-ad-client="ca-pub-5271363197717881" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script-->
<!--giraffio start
<script type="text/javascript" src="//code.giraff.io/data/widget-afnby.js" async></script>
<!--giraffio end-->
<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
<link href="/WebResource.axd?d=THc8N3S2QkNQqMfl-WTie7cxeKRizU7tc7N60RHbrcj44yBJsW2ah91bqt1hozGOVJ9Lzyy6wzJ7Z4fWBM68ZUFq0yxae3Ry3Yc6Qseymu-MWSkniP2-WFm9EjR0giB-Ss2ocLqAtGS3ptB3kqGNqw2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	// var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form method="post" action="./300112?docid=300112&amp;doctype=news" id="form1">
<input type="hidden" name="C_C_SM_HiddenField" id="C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_35.173.238.138_637946177859050538" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"не число","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":true,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","мая","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]},"eras":[1,"наша эра",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=akSou45Evp7QYCR6rCy7htnANdHwjDkxFyw36HKSo-8wMdXD9de7URVRMYA51QOIzoWdyxwX0sMjwWU2TzMx4l4Qae2TLQlFVihq1iCOjWSjxpMfsK79SS6cB6nWo__eoZfe-4JwvmEnb7dZSD-vXPY4VBsSz_iUFM1z9dz-vw41&amp;t=49337fe8" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAD+vVXD1oYELeveMr0vHCmYPgPBsviXy29YIWcOj6uj4gLP/xegi9ER9/OO7Hsi79jP2+3nxtumx9JxEMLbzjnzYAqyG7bEqVS8KHJF/nGcruVacuvEUf7tkrAHZ9xJPOyqtPl/7iNFemyf5bIKkpAJCG3PV4lxHpXEt4YL/5mRhyuikz+tIvKcLYXc0j8ZwJo8wVzQh3XsXLPswoqzXVcQXEDcDB/Y3vRu4/9YW5+4d/dJYxjo8VQRQSbFWFANbsb4Zb7OkW5QbWDeZhq18kXoqd2SON01rMKdUC46L8GUODupqArWVSnCVDlVpTGgzfM2e32iGkYFW5YphaSatjxXG36mUDOFS24CKr0H0fsX0E7kaLalCmr4k/nGgAzTOR/EYEZgxccW34QCjmFjNR85wzTn4XGv3I8dEYVAKpIDtZLDgyhfKZXV2Nf3rrVEVvfKWdITTY0coUkY2LFkEAbyP2O59rcIEq3T9qHrcBDJHS0wEYm6FpKpI+Itlcpwm1ITQLrmmciFFu3cVO6NFomReGw2z33vw23SWvh8sydHI066M8C37GQGpYDHZJtFl30f3GSv7pgGWKCSHR+nqGNYqu5CREHSVbgwnRW3z0mjXxqfp9Wa2u4XZRGMkUd7Uu9iiMtaORJiLIGAJla6tse/07injroheEt1dTjwvzTryAm+7eyBTrO/7BfSJ1o01DclMb8E7nsEQO1hRUDEqSgCLG+G1Ma0zA1W0YBwoisMBqsY/lXFUi4UXEvwKiaGNHKD9BFAiD25FRIFyD3x6Aabu1D4jSeYqHpTWkY7AKro/x5rlLb7uPKozrCuoVk9bJkufOT00oAJrf6WQGeHedOKg0opyt/XmtTjnZXJxG6w0q7yhH5JVvRXp1PByW2g+rr2XjgS90yRWfN9BUTLlCu580jChmZVYs2WxEXt88Yq3h0fyhhkZ95czqLjlUNSxa1X1K+e0gKdiTBH3DGQPerPx6TRvkCl6QAgymvdGEP8AGetD4CAKK/WLTD7mDC4oiGJuwFeDImSKLO8roPuorF2VlpnexCazTpVRodwDgny/zTT5TPSolszz9LcX2rPreVMGJ+3OwUAuJpkH511D0KWFbyToJt+nss2ttFsrpZ2RxhBa+gm08HpSXbAFzrIHdbQ5AyzmTSVvfWWV+PcarDxETfK+FZXgU0jxeBHNX4Qm/KTBI7o/X8LvP7sGoMDPIEbmSPcaYi7ZrSHi8n0R/oUPU9E3lA3WkPXuAz0sO+PZvItKGCy/Pau7xyVm+L6DwXu1vt825u2FXDF3WslL8UzVbw1pmUHoqhuN51LTbwq59Jr0ALiOoFa2XsgH5n6px3Ws10TI/wLHYZ+cu283mvsQaWwe9D55Pe0T9vfxOcBlGw==" />
		
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-465488-1',
    blockId: 'R-A-465488-1'
  })
})</script>

		<div style="margin: 10px auto 20px;">
			<!--div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div-->
		</div>
		<!--script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script-->
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 28.07.2022 15:04</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/300112:-->
<div class="banner-placeholder">
</div>

				
	
    
<div id="d300112" class="doc">
    <div class="hd">
        
        <h1>Белорусский рубль укрепляется к доллару и евро на торгах БВФБ</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2022/07/28">28.07.2022 10:28</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,1">Беларусь</a> <a href="../category/2,243">Валютный рынок</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>На открытии торгов на БВФБ 28 июля 2022 года белорусский рубль укрепляется к доллару и евро, свидетельствуют данные торговой площадки.</p><p>Курс доллара снижается на 2,05 копейки или 0,78% до 2,6093 рубля при объеме торгов $1,2 млн.</p><p>Курс евро снижается на 0,15 копейки или 0,06% до 2,6583 рубля при объеме торгов 0,5 млн. евро.</p><p>Курс российского рубля растет на 2,72 копейки или 0,63% до 4,37 рубля за 100 российских рублей при объеме торгов 0,8 млн. российских рублей.</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
<div class="l">

	<div class="hd">
		Далее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/300121">
				<span class="time">28.07 13:04</span> <span class="title">Белорусский рубль укрепился к доллару 28 июля 2022 года</span>
				</a>
			</li>
		
			</ul>
		
</div>

		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/300092">
				<span class="time">27.07 13:04</span> <span class="title">Белорусский рубль снизился к доллару, евро и юаню 27 июля 2022 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300083">
				<span class="time">27.07 10:52</span> <span class="title">Доллар и евро активизировали рост на торгах БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300052">
				<span class="time">26.07 13:04</span> <span class="title">Белорусский рубль снизился к доллару, евро и юаню 26 июля 2022 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300040">
				<span class="time">26.07 10:27</span> <span class="title">Доллар и евро продолжают рост на торгах БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300013">
				<span class="time">25.07 13:08</span> <span class="title">Белорусский рубль снизился к доллару и евро 25 июля 2022 года</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
<br><br>
<!--LuckyAds-->
<!--<div data-la-block="4e3e7c89-f061-45c3-9ca4-e90e26604ad9"></div>-->
<!-- Composite Start 
<div id="M617914ScriptRootC973088"></div>
<script src="https://jsc.lentainform.com/a/f/afn.by.973088.js" async></script>
<!-- Composite End -->
<!--script async src="https://an.yandex.ru/system/widget.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "465488-8",
        render: "#id-465488-8"
    });
</script>
<div id="id-465488-8"></div-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5271363197717881"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-h5-e+23-3z+3s"
     data-ad-client="ca-pub-5271363197717881"
     data-ad-slot="7592581227"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!--giraff-->
<!--<div id="grf_afnby_2"></div>--->
<!--<div id="M242oY8Bs7fkyrP7JVbL" data-type="2" class="blockOfO1b2l3"></div>-->

    
<div class="clear"></div>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
					<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="C_I_Ca" class="calendar"><div class="c"><table id="C_I_PC" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V8156')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" width="70%">Июнь 2022</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V8217')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">30</td><td align="center" width="14%">31</td><td align="center" width="14%"><a href="/news/2022/06/01">1</a></td><td align="center" width="14%"><a href="/news/2022/06/02">2</a></td><td align="center" width="14%"><a href="/news/2022/06/03">3</a></td><td align="center" width="14%"><a href="/news/2022/06/04">4</a></td><td align="center" width="14%"><a href="/news/2022/06/05">5</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/06/06">6</a></td><td align="center" width="14%"><a href="/news/2022/06/07">7</a></td><td align="center" width="14%"><a href="/news/2022/06/08">8</a></td><td align="center" width="14%"><a href="/news/2022/06/09">9</a></td><td align="center" width="14%"><a href="/news/2022/06/10">10</a></td><td align="center" width="14%"><a href="/news/2022/06/11">11</a></td><td align="center" width="14%"><a href="/news/2022/06/12">12</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/06/13">13</a></td><td align="center" width="14%"><a href="/news/2022/06/14">14</a></td><td align="center" width="14%"><a href="/news/2022/06/15">15</a></td><td align="center" width="14%"><a href="/news/2022/06/16">16</a></td><td align="center" width="14%"><a href="/news/2022/06/17">17</a></td><td align="center" width="14%"><a href="/news/2022/06/18">18</a></td><td align="center" width="14%"><a href="/news/2022/06/19">19</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/06/20">20</a></td><td align="center" width="14%"><a href="/news/2022/06/21">21</a></td><td align="center" width="14%"><a href="/news/2022/06/22">22</a></td><td align="center" width="14%"><a href="/news/2022/06/23">23</a></td><td align="center" width="14%"><a href="/news/2022/06/24">24</a></td><td align="center" width="14%"><a href="/news/2022/06/25">25</a></td><td align="center" width="14%"><a href="/news/2022/06/26">26</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/06/27">27</a></td><td align="center" width="14%"><a href="/news/2022/06/28">28</a></td><td align="center" width="14%"><a href="/news/2022/06/29">29</a></td><td align="center" width="14%"><a href="/news/2022/06/30">30</a></td><td align="center" width="14%">1</td><td align="center" width="14%">2</td><td align="center" width="14%">3</td></tr><tr><td align="center" width="14%">4</td><td align="center" width="14%">5</td><td align="center" width="14%">6</td><td align="center" width="14%">7</td><td align="center" width="14%">8</td><td align="center" width="14%">9</td><td align="center" width="14%">10</td></tr>
</table></div><div class="c"><table id="C_I_C" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V8187')" style="color:Black" title="Go to the previous month"></a></td><td align="center" width="70%">Июль 2022</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V8248')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">27</td><td align="center" width="14%">28</td><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%"><a href="/news/2022/07/01">1</a></td><td align="center" width="14%"><a href="/news/2022/07/02">2</a></td><td align="center" width="14%"><a href="/news/2022/07/03">3</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/07/04">4</a></td><td align="center" width="14%"><a href="/news/2022/07/05">5</a></td><td align="center" width="14%"><a href="/news/2022/07/06">6</a></td><td align="center" width="14%"><a href="/news/2022/07/07">7</a></td><td align="center" width="14%"><a href="/news/2022/07/08">8</a></td><td align="center" width="14%"><a href="/news/2022/07/09">9</a></td><td align="center" width="14%"><a href="/news/2022/07/10">10</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/07/11">11</a></td><td align="center" width="14%"><a href="/news/2022/07/12">12</a></td><td align="center" width="14%"><a href="/news/2022/07/13">13</a></td><td align="center" width="14%"><a href="/news/2022/07/14">14</a></td><td align="center" width="14%"><a href="/news/2022/07/15">15</a></td><td align="center" width="14%"><a href="/news/2022/07/16">16</a></td><td align="center" width="14%"><a href="/news/2022/07/17">17</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/07/18">18</a></td><td align="center" width="14%"><a href="/news/2022/07/19">19</a></td><td align="center" width="14%"><a href="/news/2022/07/20">20</a></td><td align="center" width="14%"><a href="/news/2022/07/21">21</a></td><td align="center" width="14%"><a href="/news/2022/07/22">22</a></td><td align="center" width="14%"><a href="/news/2022/07/23">23</a></td><td align="center" width="14%"><a href="/news/2022/07/24">24</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/07/25">25</a></td><td align="center" width="14%"><a href="/news/2022/07/26">26</a></td><td align="center" width="14%"><a href="/news/2022/07/27">27</a></td><td align="center" bgcolor="Silver" width="14%"><font color="White"><a href="/news/2022/07/28">28</a></font></td><td class="future" align="center" width="14%">29</td><td class="future" align="center" width="14%">30</td><td class="future" align="center" width="14%">31</td></tr><tr><td class="future" align="center" width="14%">1</td><td class="future" align="center" width="14%">2</td><td class="future" align="center" width="14%">3</td><td class="future" align="center" width="14%">4</td><td class="future" align="center" width="14%">5</td><td class="future" align="center" width="14%">6</td><td class="future" align="center" width="14%">7</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Экономика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/300126">
				<span class="time">28.07 15:04</span> <span class="title">В Украине арестовали имущество компаний РФ и Беларуси почти на 40 млрд. гривен</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300122">
				<span class="time">28.07 13:06</span> <span class="title">Volkswagen презентовал первый прототип воздушного такси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300121">
				<span class="time">28.07 13:04</span> <span class="title">Белорусский рубль укрепился к доллару 28 июля 2022 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300119">
				<span class="time">28.07 12:52</span> <span class="title">Обслуживающий транзит в Калининград Siauliu Bankas прекратит операции с Россией </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300115">
				<span class="time">28.07 11:22</span> <span class="title">Лукашенко утверждает об отсутствии разногласий с Путиным по импортозамещению</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300113">
				<span class="time">28.07 10:31</span> <span class="title">Черногория начала замораживать недвижимость попавших под санкции россиян</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300108">
				<span class="time">28.07 08:45</span> <span class="title">Власти РФ утвердили правила привлечения белорусов к строительству космодрома Восточный</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300098">
				<span class="time">27.07 16:46</span> <span class="title">Белорусская биотехнологическая корпорация выйдет на полную мощность по комбикормам и аминокислотам в сентябре</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300097">
				<span class="time">27.07 16:01</span> <span class="title">Беларусь расчитывает нарастить экспорт продовольствия до $7,8 млрд к концу года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300095">
				<span class="time">27.07 15:21</span> <span class="title">Нацаэропорт Минска сообщил об угрозе минирования</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300092">
				<span class="time">27.07 13:04</span> <span class="title">Белорусский рубль снизился к доллару, евро и юаню 27 июля 2022 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300091">
				<span class="time">27.07 12:58</span> <span class="title">Иран будет ремонтировать российские самолеты</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300090">
				<span class="time">27.07 12:35</span> <span class="title">Нацбанк Украины разрешил банкам продавать больше валюты населению</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300087">
				<span class="time">27.07 11:57</span> <span class="title">Премьер Беларуси заявил об острой потребности в азиатских инвесторах</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300083">
				<span class="time">27.07 10:52</span> <span class="title">Доллар и евро активизировали рост на торгах БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300080">
				<span class="time">27.07 10:04</span> <span class="title">Госдеп США назвал неожиданностью решение России выйти из проекта МКС</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300079">
				<span class="time">27.07 09:50</span> <span class="title">Национальная ассамблея Франции одобрила пакет мер на 20 млрд евро для борьбы с инфляцией</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300076">
				<span class="time">27.07 09:21</span> <span class="title">МВФ ожидает падение ВВП России в 2022 году на 6%</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300073">
				<span class="time">27.07 08:47</span> <span class="title">Совмин РБ распорядился разорвать инвестдоговора с компаниями «недружественных» стран</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300071">
				<span class="time">27.07 08:37</span> <span class="title">Лукашенко расширил использование статдеклараций при перемещении товаров через границу</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300070">
				<span class="time">26.07 19:04</span> <span class="title">Власти РБ увеличат Госинвестпрограмму на 357,1 млн. рублей</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300063">
				<span class="time">26.07 15:52</span> <span class="title">Российских сотрудников за рубежом хотят обязать платить налоги</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300061">
				<span class="time">26.07 15:22</span> <span class="title">Лукашенко опять потребовал не допустить падения сельхозпроизводства по итогам 2022 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300055">
				<span class="time">26.07 13:18</span> <span class="title">Сбербанк РФ мечтает вернуть национализированные в Украине 23 млрд рублей</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/300052">
				<span class="time">26.07 13:04</span> <span class="title">Белорусский рубль снизился к доллару, евро и юаню 26 июля 2022 года</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5271363197717881"
     crossorigin="anonymous"></script>
<!-- Vertical 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-5271363197717881"
     data-ad-slot="5761908397"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

		<!--	-->
</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
			<div class="redBtn">
				<a href="/news/i/279946">afn.by заблокирован Мининформом<br><br>Помоги сайту</a>
			</div>
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    </form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(421539, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Sape counter -->
<script type="text/javascript">
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
</script>
<!-- Sape counter -->

<!--<script>window.RESOURCE_O1B2L3 = 'sdfgdgf.info';</script>
<script src="//sdfgdgf.info/ux/CHxq.js" ></script>
<script async src="//dwbogv.com/8snl17291ivlm0p3y0hq8786uqv678kypxu1lk8.php"></script>-->

</body>
</html>
