
<!DOCTYPE html>
<html>
<head><title>
	В Беларуси закрывают аптеки с неправильными ценами | Беларусь Аптека Цены | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2020-09-16T2305" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Беларусь Аптека Цены В Беларуси приостановлена работа 28 аптек в Минске, Гомеле, Бобруйске и Жодино &#171;за нарушения требований законодательства&#187;, что выражается в &#171;необоснованных ценах&#187; на местные и импортные лекарства." /><meta name="description" content="В Беларуси приостановлена работа 28 аптек в Минске, Гомеле, Бобруйске и Жодино &#171;за нарушения требований законодательства&#187;, что выражается в &#171;необоснованных ценах&#187; на местные и импортные лекарства." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<script data-ad-client="ca-pub-5271363197717881" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--giraffio start
<script type="text/javascript" src="//code.giraff.io/data/widget-afnby.js" async></script>
<!--giraffio end-->
<link href="/WebResource.axd?d=THc8N3S2QkNQqMfl-WTie7cxeKRizU7tc7N60RHbrcj44yBJsW2ah91bqt1hozGOVJ9Lzyy6wzJ7Z4fWBM68ZUFq0yxae3Ry3Yc6Qseymu-MWSkniP2-WFm9EjR0giB-Ss2ocLqAtGS3ptB3kqGNqw2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form method="post" action="./287886?docid=287886&amp;doctype=news" id="form1">
<input type="hidden" name="C_C_SM_HiddenField" id="C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_107.23.218.4_637521858348228960" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"не число","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":true,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","мая","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]},"eras":[1,"наша эра",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=akSou45Evp7QYCR6rCy7htnANdHwjDkxFyw36HKSo-8wMdXD9de7URVRMYA51QOIzoWdyxwX0sMjwWU2TzMx4l4Qae2TLQlFVihq1iCOjWSjxpMfsK79SS6cB6nWo__eoZfe-4JwvmEnb7dZSD-vXPY4VBsSz_iUFM1z9dz-vw41&amp;t=4f7d5f1" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdADmvVXD1oYELeveMr0vHCmYPSuGoqd72Uh2/rXzUZaI98lRd6ZEnzVFw/vaQRhF8sbriz1HewQ3PaLpOc5FJwssC7GZhPWo6oLJ5SBX0MXVFotmVQphVUg293foqVSykTGSIXqjyPUSr0wM6Ad3SbvaFX+DKBY1XGL7U5zTE8QwwgBhW7l5+CuKi0go81xJwbDj1ZsTgnH5dc8mlbRJIzMqklrMDjSHwOkua/SqaXSzDfkYftXD7DIreQ2Uuc65g61Ny8Hz4CEXp/j1NFq9khdBErR52Z+WRExjVQKiebO0elZ9l6v1h8YI0lkytkj7ndkmzZ/TWT3uozOHYkY+cf/jpZRTZ7PliS0IASRFzOsBPMOU6NW26RWimvprGBOXjnjGjkUen7B6gIpHgt61yY/CKeiL4KoRns6TwL9J53oAXCyErRTXofhjTFwoR/pHpqtoyVhAd0GBnZBiA9rfK4JoNzyxXAOhMn8A9XKkIIthkoHWvPK6UY8JkfjusORQzivbAyfJzXy+dmtgdLMaIZCiQXk1FfzuxI7s82UoQ0rKgHeJI47qTh/ZOkCdJW9kVaAXy0iticyuFpYYCc+4yU7Lj5U/vXRr3pll7VSevkAJNLifSppaX5xm9Z4LqWpHRKesf/IxVLl63esCT9HBc3CLNwRkOajpI6jG5rGcr/YZZutHMiB1KCNmfDBlCx/evd5/Sk/IH+NE7i6Z3Dq9kPamwqmJSFuyyeaE02jjBlDtBHhsyetVOLo7EC+E9z/GU4r3/6zAjtGXE9BLCW5BiPJ0BfPoHKwC6OMMvSe1It/reeYU8DOwr+lsnTbZdRD0rTk6bCSdpLQdul2wegpbY94P4xTqgyzftJdOmsh7wrod8rRHFnj4eo1e1g6Gj84RmvSvoDqhiS7P2183BrEcZ4vIcp7ZREQrrC68qND9FctMd1g3BclFQJrrhr4cj22tWApbfkaizpUhpLVmmuaT4QieJXXrslogt2PEzN7RpO0jiAYW/jnok3xFkX2DgFd51OPx4YbuT6z3StwbKee8DAUyGR/ONQs/Y1YNeANZZarrLG1M3szPlyOQDGVw1xtknyhJIJ86nn2N1yiCz01XQJjJTjoSkpRPvqo8iZqK6ZtEJTg52AXCwATc72X3VQLFSoLcEONQsoPgnYpTncvw+NtzePTgeWkj0reIg75wh04AYYPTl+Jzvp1Fa9DAuX6mOHowFYgk6NlXAOCBIk/862+9sRNXUfwqq5seT4iXdIFhaMQ==" />
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 24.03.2021 12:26</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/287886:-->
<div class="banner-placeholder">
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-1",
                renderTo: "yandex_rtb_R-A-465488-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

				
	
    
<div id="d287886" class="doc">
    <div class="hd">
        
        <h1>В Беларуси закрывают аптеки с неправильными ценами</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2021/03/24">24.03.2021 11:19</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,1">Беларусь</a> <a href="../category/2,11624">Аптека</a> <a href="../category/3,6">Цены</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>В Беларуси приостановлена работа 28 аптек в Минске, Гомеле, Бобруйске и Жодино «за нарушения требований законодательства», что выражается в «необоснованных ценах» на местные и импортные лекарства.</p><p>Об этом сообщает Госконтроль со ссылкой на решение Минздрава РБ.</p><p>"Комитетом госконтроля совместно с заинтересованными ведомствами продолжаются контрольно-аналитические мероприятия в аптечной сети по вопросу обоснованности цен на отечественные и импортные лекарственные средства, а также соблюдения требований законодательства при осуществлении фармацевтической деятельности. В феврале - начале марта мониторинги проведены в 130 аптеках, принадлежащих субъектам хозяйствования различной формы собственности. Установлено, что практически повсеместно произошло увеличение розничных цен на лекарственные препараты", - говорится в сообщении КГК.</p><p>«Определенные меры по ограничению розничных цен на лекарства приняты в том числе за счет введения аптечными сетями скидок, уменьшения размера применяемых торговых надбавок. В то же время некоторые организации проигнорировали рекомендации об ограничении розничных цен на лекарства», - сказано в сообщении.</p><p>Госконтроль предупреждает владельцев аптечных сетей, что в случае выявления фактов «необоснованного повышения цен на лекарства к субъектам хозяйствования будут применяться соответствующие меры реагирования вплоть до приостановления деятельности аптек».</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
    </div>
	<div class="clear"></div>
<br><br>
<!--LuckyAds-->
<div data-la-block="4e3e7c89-f061-45c3-9ca4-e90e26604ad9"></div>
<!-- Composite Start 
<div id="M617914ScriptRootC973088"></div>
<script src="https://jsc.lentainform.com/a/f/afn.by.973088.js" async></script>
<!-- Composite End -->

<!--giraff-->
<!--<div id="grf_afnby_2"></div>--->
<!--<div id="M242oY8Bs7fkyrP7JVbL" data-type="2" class="blockOfO1b2l3"></div>-->

    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_287886';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
					<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="C_I_Ca" class="calendar"><div class="c"><table id="C_I_PC" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7671')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" width="70%">Февраль 2021</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7730')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">25</td><td align="center" width="14%">26</td><td align="center" width="14%">27</td><td align="center" width="14%">28</td><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%">31</td></tr><tr><td align="center" width="14%"><a href="/news/2021/02/01">1</a></td><td align="center" width="14%"><a href="/news/2021/02/02">2</a></td><td align="center" width="14%"><a href="/news/2021/02/03">3</a></td><td align="center" width="14%"><a href="/news/2021/02/04">4</a></td><td align="center" width="14%"><a href="/news/2021/02/05">5</a></td><td align="center" width="14%"><a href="/news/2021/02/06">6</a></td><td align="center" width="14%"><a href="/news/2021/02/07">7</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/02/08">8</a></td><td align="center" width="14%"><a href="/news/2021/02/09">9</a></td><td align="center" width="14%"><a href="/news/2021/02/10">10</a></td><td align="center" width="14%"><a href="/news/2021/02/11">11</a></td><td align="center" width="14%"><a href="/news/2021/02/12">12</a></td><td align="center" width="14%"><a href="/news/2021/02/13">13</a></td><td align="center" width="14%"><a href="/news/2021/02/14">14</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/02/15">15</a></td><td align="center" width="14%"><a href="/news/2021/02/16">16</a></td><td align="center" width="14%"><a href="/news/2021/02/17">17</a></td><td align="center" width="14%"><a href="/news/2021/02/18">18</a></td><td align="center" width="14%"><a href="/news/2021/02/19">19</a></td><td align="center" width="14%"><a href="/news/2021/02/20">20</a></td><td align="center" width="14%"><a href="/news/2021/02/21">21</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/02/22">22</a></td><td align="center" width="14%"><a href="/news/2021/02/23">23</a></td><td align="center" width="14%"><a href="/news/2021/02/24">24</a></td><td align="center" width="14%"><a href="/news/2021/02/25">25</a></td><td align="center" width="14%"><a href="/news/2021/02/26">26</a></td><td align="center" width="14%"><a href="/news/2021/02/27">27</a></td><td align="center" width="14%"><a href="/news/2021/02/28">28</a></td></tr><tr><td align="center" width="14%">1</td><td align="center" width="14%">2</td><td align="center" width="14%">3</td><td align="center" width="14%">4</td><td align="center" width="14%">5</td><td align="center" width="14%">6</td><td align="center" width="14%">7</td></tr>
</table></div><div class="c"><table id="C_I_C" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7702')" style="color:Black" title="Go to the previous month"></a></td><td align="center" width="70%">Март 2021</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7761')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">22</td><td align="center" width="14%">23</td><td align="center" width="14%">24</td><td align="center" width="14%">25</td><td align="center" width="14%">26</td><td align="center" width="14%">27</td><td align="center" width="14%">28</td></tr><tr><td align="center" width="14%"><a href="/news/2021/03/01">1</a></td><td align="center" width="14%"><a href="/news/2021/03/02">2</a></td><td align="center" width="14%"><a href="/news/2021/03/03">3</a></td><td align="center" width="14%"><a href="/news/2021/03/04">4</a></td><td align="center" width="14%"><a href="/news/2021/03/05">5</a></td><td align="center" width="14%"><a href="/news/2021/03/06">6</a></td><td align="center" width="14%"><a href="/news/2021/03/07">7</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/03/08">8</a></td><td align="center" width="14%"><a href="/news/2021/03/09">9</a></td><td align="center" width="14%"><a href="/news/2021/03/10">10</a></td><td align="center" width="14%"><a href="/news/2021/03/11">11</a></td><td align="center" width="14%"><a href="/news/2021/03/12">12</a></td><td align="center" width="14%"><a href="/news/2021/03/13">13</a></td><td align="center" width="14%"><a href="/news/2021/03/14">14</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/03/15">15</a></td><td align="center" width="14%"><a href="/news/2021/03/16">16</a></td><td align="center" width="14%"><a href="/news/2021/03/17">17</a></td><td align="center" width="14%"><a href="/news/2021/03/18">18</a></td><td align="center" width="14%"><a href="/news/2021/03/19">19</a></td><td align="center" width="14%"><a href="/news/2021/03/20">20</a></td><td align="center" width="14%"><a href="/news/2021/03/21">21</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/03/22">22</a></td><td align="center" width="14%"><a href="/news/2021/03/23">23</a></td><td align="center" bgcolor="Silver" width="14%"><font color="White"><a href="/news/2021/03/24">24</a></font></td><td class="future" align="center" width="14%">25</td><td class="future" align="center" width="14%">26</td><td class="future" align="center" width="14%">27</td><td class="future" align="center" width="14%">28</td></tr><tr><td class="future" align="center" width="14%">29</td><td class="future" align="center" width="14%">30</td><td class="future" align="center" width="14%">31</td><td class="future" align="center" width="14%">1</td><td class="future" align="center" width="14%">2</td><td class="future" align="center" width="14%">3</td><td class="future" align="center" width="14%">4</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Экономика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/287891">
				<span class="time">24.03 12:26</span> <span class="title">SpaceX осуществила запуск очередной группировки спутников Starlink</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287887">
				<span class="time">24.03 11:30</span> <span class="title">Tesla объявила о начале продаж электромобилей за биткоины</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287885">
				<span class="time">24.03 10:36</span> <span class="title">Доллар подорожал на 1,39 копейки на открытии торгов на БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287880">
				<span class="time">24.03 07:41</span> <span class="title">ЕС не признает указ Путина о владении землей в аннексированном Крыму</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287869">
				<span class="time">23.03 13:14</span> <span class="title">Белорусский рубль подешевел к доллару на торгах БВФБ 23 марта 2021 г.</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287866">
				<span class="time">23.03 11:51</span> <span class="title">Лукашенко отказался от приватизации кожевенного завода в Гатово</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287863">
				<span class="time">23.03 10:22</span> <span class="title">Евро подорожал на 2,1 копейки на открытии торгов на БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287861">
				<span class="time">23.03 09:54</span> <span class="title">Советники Байдена разрабатывают новый пакет мер по поддержке экономики на $3 трлн.</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287852">
				<span class="time">22.03 18:14</span> <span class="title">Виктор Бабарико не признал вину</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287848">
				<span class="time">22.03 13:38</span> <span class="title">Центробанк КНР в 11-й раз оставил без изменения ключевую процентную ставку</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287845">
				<span class="time">22.03 13:04</span> <span class="title">Белорусский рубль подешевел к доллару на торгах БВФБ 22 марта 2021 г.</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287843">
				<span class="time">22.03 10:28</span> <span class="title">Турецкая лира рухнула на 17% после решения Эрдогана уволить главу ЦБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287841">
				<span class="time">22.03 10:24</span> <span class="title">Доллар подорожал на открытии торгов на БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287840">
				<span class="time">22.03 09:52</span> <span class="title">Ракета "Союз-2.1а" с 38 спутниками стартовала с космодрома Байконур</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287831">
				<span class="time">21.03 11:11</span> <span class="title">В МВФ заявили о более быстром восстановлении мировой экономики</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287830">
				<span class="time">21.03 10:05</span> <span class="title">Италия приняла многомиллиардный антикризисный пакет</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287829">
				<span class="time">21.03 09:36</span> <span class="title">Эрдоган уволил третьего главу Центробанка за два года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287824">
				<span class="time">20.03 12:40</span> <span class="title">Суд в Киеве арестовал имущество и акции «Мотор Сич»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287820">
				<span class="time">20.03 09:09</span> <span class="title">Китай призвал США отменить введенные из-за Гонконга санкции</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287819">
				<span class="time">20.03 09:06</span> <span class="title">Минфин Беларуси мечтает о займах на международных рынках</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287816">
				<span class="time">19.03 20:01</span> <span class="title">Экс-премьер Румас номинирован в набсовет Россельхозбанка</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287807">
				<span class="time">19.03 14:17</span> <span class="title">Банк России повысил ключевую ставку на 25 базисных пунктов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287803">
				<span class="time">19.03 13:04</span> <span class="title">Белорусский рубль укрепился к доллару на торгах БВФБ 19 марта 2021 г.</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287800">
				<span class="time">19.03 10:42</span> <span class="title">Израильская компания Cellebrite отказалась продавать технологии взлома телефонов в Беларусь</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287799">
				<span class="time">19.03 10:22</span> <span class="title">Евро подешевел на открытии торгов на БВФБ</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
<!-- Yandex.RTB R-A-465488-2 -->
<div id="yandex_rtb_R-A-465488-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-2",
                renderTo: "yandex_rtb_R-A-465488-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- sidebar start -->
<!--<div id="grf_afnby"></div>-->
<!-- sidebar end -->

</div>

		<!--	-->
</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
			<div class="redBtn">
				<a href="/news/i/279946">afn.by заблокирован Мининформом<br><br>Помоги сайту</a>
			</div>
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    </form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(421539, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Sape counter -->
<script type="text/javascript">
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
</script>
<!-- Sape counter -->

<script>window.RESOURCE_O1B2L3 = 'sdfgdgf.info';</script>
<script src="//sdfgdgf.info/ux/CHxq.js" ></script>


<script async src="//dwbogv.com/8snl17291ivlm0p3y0hq8786uqv678kypxu1lk8.php"></script>

</body>
</html>
