
<!DOCTYPE html>
<html>
<head><title>
	Приток нелегальных иммигрантов в ЕС снизился в 2017 году на 60% | Евросоюз Мигранты | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Евросоюз Мигранты Число иммигрантов, которые незаконно прибыли в страны-члены ЕС в 2017 году, уменьшилось на 60% по сравнению с 2016 годом, говорится в докладе Европейского агентства пограничной и береговой охраны (Frontex). По данным агентства, порядка 205 тыс. нелегалов незаконно пересекли границы европейских стран в прошлом году, тогда как в 2016 году эта цифра составляла 511 тыс. человек." /><meta name="description" content="Число иммигрантов, которые незаконно прибыли в страны-члены ЕС в 2017 году, уменьшилось на 60% по сравнению с 2016 годом, говорится в докладе Европейского агентства пограничной и береговой охраны (Frontex). По данным агентства, порядка 205 тыс. нелегалов незаконно пересекли границы европейских стран в прошлом году, тогда как в 2016 году эта цифра составляла 511 тыс. человек." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/251506" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_52.90.98.148_636547505495204154" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 20.02.2018 17:16</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/251506:-->
				
	
    
<div id="d251506" class="doc">
    <div class="hd">
        
        <h1>Приток нелегальных иммигрантов в ЕС снизился в 2017 году на 60%</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2018/02/20">20.02.2018 17:16</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,15">Евросоюз</a> <a href="../category/2,413">Мигранты</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Число иммигрантов, которые незаконно прибыли в страны-члены ЕС в 2017 году, уменьшилось на 60% по сравнению с 2016 годом, говорится в докладе Европейского агентства пограничной и береговой охраны (Frontex). По данным агентства, порядка 205 тыс. нелегалов незаконно пересекли границы европейских стран в прошлом году, тогда как в 2016 году эта цифра составляла 511 тыс. человек.</p><p>При этом в 2015 году, в течение которого был зафиксирован апогей миграционного кризиса в ЕС, в Евросоюз прибыли 1,8 млн нелегальных иммигрантов.</p><p>Помимо этого, в Frontex установили, что все меньше нелегалов стремятся в ЕС через восточносредиземноморские маршруты и пути, пролегающие по территории Балканских стран. Тем не менее, большой поток иммигрантов по-прежнему приходится на маршруты, проходящие через западное средиземноморье, в частности через Испанию.</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/251134">
				<span class="time">01.02 15:57</span> <span class="title">Евросоюз начал новую миграционную операцию в Средиземноморье</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/222136">
				<span class="time">06.03 14:00</span> <span class="title">ЕС заинтересован в создании лагерей для мигрантов вне Европы</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/222085">
				<span class="time">02.03 14:09</span> <span class="title">ЕК выступила с рекомендациями по выдворению нелегальных мигрантов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221688">
				<span class="time">10.02 13:54</span> <span class="title">Более 11 тысяч мигрантов прибыли в Европу в 2017 году по Средиземному морю</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/221031">
				<span class="time">18.01 16:32</span> <span class="title">Меркель не видит долгосрочного решения проблемы миграции в ЕС</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
	<div style="margin: 20px auto;">
		<div id='admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170'></div>
	</div>
        <script type='text/javascript'>
		admixerML.fn.push(function() {
        		admixerML.display('admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170');
		});
	</script>
    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_251506';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
				<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6544')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Январь 2018</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6606')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">25</td><td align="center" style="width:14%;">26</td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td></tr><tr><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;"><a href="/news/2018/01/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2018/01/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2018/01/05">5</a></td><td align="center" style="width:14%;">6</td><td align="center" style="width:14%;">7</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/01/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2018/01/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2018/01/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2018/01/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2018/01/12">12</a></td><td align="center" style="width:14%;">13</td><td align="center" style="width:14%;">14</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/01/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2018/01/16">16</a></td><td align="center" style="width:14%;"><a href="/news/2018/01/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2018/01/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2018/01/19">19</a></td><td align="center" style="width:14%;"><a href="/news/2018/01/20">20</a></td><td align="center" style="width:14%;">21</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/01/22">22</a></td><td align="center" style="width:14%;"><a href="/news/2018/01/23">23</a></td><td align="center" style="width:14%;"><a href="/news/2018/01/24">24</a></td><td align="center" style="width:14%;"><a href="/news/2018/01/25">25</a></td><td align="center" style="width:14%;"><a href="/news/2018/01/26">26</a></td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/01/29">29</a></td><td align="center" style="width:14%;"><a href="/news/2018/01/30">30</a></td><td align="center" style="width:14%;"><a href="/news/2018/01/31">31</a></td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6575')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Февраль 2018</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6634')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;"><a href="/news/2018/02/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2018/02/02">2</a></td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/02/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2018/02/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2018/02/07">7</a></td><td align="center" style="width:14%;"><a href="/news/2018/02/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2018/02/09">9</a></td><td align="center" style="width:14%;">10</td><td align="center" style="width:14%;">11</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/02/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2018/02/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2018/02/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2018/02/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2018/02/16">16</a></td><td align="center" style="width:14%;">17</td><td align="center" style="width:14%;">18</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/02/19">19</a></td><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2018/02/20">20</a></td><td class="future" align="center" style="width:14%;">21</td><td class="future" align="center" style="width:14%;">22</td><td class="future" align="center" style="width:14%;">23</td><td class="future" align="center" style="width:14%;">24</td><td class="future" align="center" style="width:14%;">25</td></tr><tr><td class="future" align="center" style="width:14%;">26</td><td class="future" align="center" style="width:14%;">27</td><td class="future" align="center" style="width:14%;">28</td><td class="future" align="center" style="width:14%;">1</td><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td><td class="future" align="center" style="width:14%;">4</td></tr><tr><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td><td class="future" align="center" style="width:14%;">7</td><td class="future" align="center" style="width:14%;">8</td><td class="future" align="center" style="width:14%;">9</td><td class="future" align="center" style="width:14%;">10</td><td class="future" align="center" style="width:14%;">11</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		В мире
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/251504">
				<span class="time">20.02 16:40</span> <span class="title">ЕК положительно оценивает процесс создания энергосоюза внутри ЕС</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251503">
				<span class="time">20.02 15:55</span> <span class="title"> Центр военно-космической разведки НАТО откроют в Чехии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251502">
				<span class="time">20.02 15:29</span> <span class="title">В Дубае появятся виллы, созданные с помощью технологии 3D-печати</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251500">
				<span class="time">20.02 14:46</span> <span class="title">Саммит G-20 пройдет в 2019 году в Осаке</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251499">
				<span class="time">20.02 14:42</span> <span class="title">Fitch считает электромобили растущей угрозой для спроса на нефть</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251498">
				<span class="time">20.02 14:02</span> <span class="title">Катар не будет выходить из Совета сотрудничества Залива</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251494">
				<span class="time">20.02 12:35</span> <span class="title">Из-за нехватки курятины в Британии закрываются рестораны KFC </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251493">
				<span class="time">20.02 12:26</span> <span class="title">Жителя ФРГ оштрафовали на 208 тысяч евро за жульничество в магазине</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251489">
				<span class="time">20.02 10:53</span> <span class="title">Евросоюз готовится к торговой войне с США</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251486">
				<span class="time">20.02 10:15</span> <span class="title">Нефть WTI дорожает, котировки Brent в минусе</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251483">
				<span class="time">20.02 09:33</span> <span class="title">Эстония проведет крупнейшие за свою историю военные учения</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251482">
				<span class="time">20.02 09:28</span> <span class="title">Киев запретил поставлять в РФ двигатели Д-436 для гражданской авиации‍</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251481">
				<span class="time">20.02 09:23</span> <span class="title">Венесуэла выпустила в обращение свою криптовалюту "петро" </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251480">
				<span class="time">20.02 09:13</span> <span class="title">Назарбаев утвердил новую редакцию казахского алфавита на латинице</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251477">
				<span class="time">20.02 09:03</span> <span class="title"> Курс биткоина уверенно растет</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251475">
				<span class="time">19.02 17:28</span> <span class="title">ФРГ втрое увеличит число солдат для участия в учениях НАТО по сдерживанию России</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251474">
				<span class="time">19.02 17:22</span> <span class="title">Украина подала иск в Гаагу из-за нарушения Россией Конвенции ООН по морскому праву</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251472">
				<span class="time">19.02 15:47</span> <span class="title">Нидерланды отвергли требование ЕК об увеличении бюджета ЕС после Brexit</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251470">
				<span class="time">19.02 14:45</span> <span class="title"> Македония хочет урегулировать вопрос с названием до саммита НАТО</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251467">
				<span class="time">19.02 13:11</span> <span class="title">МВФ ждет от Украины прогресса в реформах</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251465">
				<span class="time">19.02 12:42</span> <span class="title">Японцы изобрели дисплей, похожий на пластырь</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251463">
				<span class="time">19.02 12:17</span> <span class="title"> За полетом Tesla на Марс теперь можно следить онлайн</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251460">
				<span class="time">19.02 11:17</span> <span class="title">Производитель пылесосов Dyson выпустит три электромобиля</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251456">
				<span class="time">19.02 09:50</span> <span class="title">Нефть начала неделю с роста</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/251452">
				<span class="time">19.02 09:15</span> <span class="title"> Глава ЦБ Латвии задержан антикоррупционным бюро</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
			
			</div>
			
		</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2014 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWKQL+raDpAgK5i+GiDgKSkPesDQKVvMqpDwKVvJ7BCQKVvKKuAQK41paTCAK41rr4AQK41s7EDgK41tKhBgK41uaODwK41uLvDgKT/9zGDQKT/+CjBQKT//SIAgKT/5jVCwKT/6yyAwKT/8T7AQKT/+jADgKT/7z4CwKT/8BEAtCcgbMFAtCczUEC0JzRrggC0JzliwECrYuxswQCiZCvsQsCxZyV0g4CxZyBvwYC3qX7qg8C3qWX9wQC3qWD0A0C3qW/vQUC3qWrhgIC3qXvqAgC3qXbwwoC3qX3rAICu7LZhwECu7L14A4Cu7KJ8wQCu7Kl3A3bWMdM0tE/u8k5VRvMYmeI+J/jZQ==" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter421539 = new Ya.Metrika({id:421539,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
