
<!DOCTYPE html>
<html>
<head><title>
	Компания Flo ликвидирует бизнес в Беларуси | Беларусь IT-индустрия | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2020-09-16T2305" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Беларусь IT-индустрия Разработчик приложения для женского здоровья Flo ликвидирует бизнес в Беларуси." /><meta name="description" content="Разработчик приложения для женского здоровья Flo ликвидирует бизнес в Беларуси." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<!--script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<script data-ad-client="ca-pub-5271363197717881" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script-->
<!--giraffio start
<script type="text/javascript" src="//code.giraff.io/data/widget-afnby.js" async></script>
<!--giraffio end-->
<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
<link href="/WebResource.axd?d=THc8N3S2QkNQqMfl-WTie7cxeKRizU7tc7N60RHbrcj44yBJsW2ah91bqt1hozGOVJ9Lzyy6wzJ7Z4fWBM68ZUFq0yxae3Ry3Yc6Qseymu-MWSkniP2-WFm9EjR0giB-Ss2ocLqAtGS3ptB3kqGNqw2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	// var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form method="post" action="./306898?docid=306898&amp;doctype=news" id="form1">
<input type="hidden" name="C_C_SM_HiddenField" id="C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_35.173.238.138_638017863099843836" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"не число","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":true,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","мая","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]},"eras":[1,"наша эра",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=akSou45Evp7QYCR6rCy7htnANdHwjDkxFyw36HKSo-8wMdXD9de7URVRMYA51QOIzoWdyxwX0sMjwWU2TzMx4l4Qae2TLQlFVihq1iCOjWSjxpMfsK79SS6cB6nWo__eoZfe-4JwvmEnb7dZSD-vXPY4VBsSz_iUFM1z9dz-vw41&amp;t=49337fe8" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdADavVXD1oYELeveMr0vHCmYPoM9fyk4+4P3RS8b3yNWyqdPUKEOPFuBHtLPuf/SZpaCZPt7y1EAaQ3KfxH73LWcFEDOLHF1PteDCkT3sRqP4OgfpP/NCZYNI7ITsYNXUfMpwuoTZ5QkWRWFEqUUfdLQLNh+ZtvJ4M6LNM4dcYtnT1hlVOOZ41/5w67WCckBm5VML7FmORfw8ZUH0CtGmIwGBDLieazju1p+YjZiKAErJUzM3uQp6piy8bTscvQLk5YfwpDDyp9KCFkB3pmfD1H/1S6CWEgQGtwef3aBIPrN48WryaAcwwUYF5+6PvlReWtGTVo+AyfRyd4yBevlFzV6YB4KjbojBldMgzXlK+8tgm6bL2XLHC0dB1vrMLTyzoJK1LOgN4eoE/sWAdKZm482faCG4i37s3mLvehsaTTCOA9HOHgCVr05ldYojaAmlsFDinvlglsxRyForjoQiWHrTuDuCLpQ/X1jWBnkJC1s2qn5nh4//ZwlkrjrsJKQFm/hw4rCQmshBmbmmI/s9N5CzxZ29XIht5d5t4tFcqMYZUHXYi1vG+b09o5r8TkmB8Ee7YU9cGWfGu38tz87wY0mJFyjrUQ02e1KGUoL89p0Op+7bwrWE43y1VNfK+uefdwahKwMDvXfGVv4uAzceh5wC1mgZ2ZZ1pRyWdSCGfvuW1dWXNIxaz9AeAoszICymFqbIp67RUhpVoVIICVGpHvnjjEH8hXPwlT7iQ/CTPP816SUJhTDV2ApNWs+cZBkjGQOhSWG7hduX0W/ckPwSA3uvy0E76TslNpGqBMHMf/3qSlMHdsgkUjbIqSaRxYps6xLq78w2XtAwm76UY+Ldpz8sq/4clK/xImaklFLXMW8UplCy+CrL9ifEqPFyGXMuD6S1lRgAPlGsEUbYSVeJPWWFsjiypT1ISioBoVZZs8W4FEUupZrvozAi9By1Ypb8hkboMu5bxB1NSv5tZYNra6mLlIfSXWyNwKHwjTtUCgvmkyfTiFis5LnRkc2VPZASPxWm8Wjj3SLhQkhjFtKR9h9N5vKGlQ1CPvxM4BTLZwFRnU+ZqGqUS7H6MFSYHfMwehnRLH32YTWQB43BE8hPWvwv3qHkWUuJhPZ87acRj0r2T/ic9/7TBaV01ueBR6wB8km/JlnR+BkeSk1sNe8gnTg6llFECxehqngF5hOUDFeh7g==" />
		
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-465488-1',
    blockId: 'R-A-465488-1'
  })
})</script>

		<div style="margin: 10px auto 20px;">
			<!--div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div-->
		</div>
		<!--script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script-->
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 19.10.2022 14:18</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/306898:-->
<div class="banner-placeholder">
</div>

				
	
    
<div id="d306898" class="doc">
    <div class="hd">
        
        <h1>Компания Flo ликвидирует бизнес в Беларуси</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2022/10/19">19.10.2022 11:11</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,1">Беларусь</a> <a href="../category/2,116">IT-индустрия</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Разработчик приложения для женского здоровья Flo ликвидирует бизнес в Беларуси.</p><p>На сайте компании уже нет упоминаний об офисе в Минске, также нет вакансий для работы в Беларуси.</p><p>Последние несколько месяцев Flo активно расширяет команду в Литве: за июнь-сентябрь штат литовского офиса вырос в два раза до 245 человек.</p><p>Flo Health— компания с белорусскими корнями стоимостью около 800 млн долларов. Приложение насчитывает уже более 250 млн пользователей в мире.</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/297144">
				<span class="time">04.04 11:58</span> <span class="title">Лукашенко обсуждает вопрос переименования Минсвязи в «Минцифру»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/297142">
				<span class="time">04.04 11:31</span> <span class="title">Власти Беларуси заметили отток айтишников из страны</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/296588">
				<span class="time">18.03 08:05</span> <span class="title">ПВТ собирает информацию об уехавших из страны айтишниках после 24 февраля</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/296164">
				<span class="time">07.03 20:41</span> <span class="title">Крупнейшая биржа фриланса для айтишников Upwork остановила работу в России и Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/295109">
				<span class="time">05.03 09:54</span> <span class="title">Electronic Arts приостановит продажи игр и контента в России и Беларуси</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
<br><br>
<!--LuckyAds-->
<!--<div data-la-block="4e3e7c89-f061-45c3-9ca4-e90e26604ad9"></div>-->
<!-- Composite Start 
<div id="M617914ScriptRootC973088"></div>
<script src="https://jsc.lentainform.com/a/f/afn.by.973088.js" async></script>
<!-- Composite End -->
<!--script async src="https://an.yandex.ru/system/widget.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "465488-8",
        render: "#id-465488-8"
    });
</script>
<div id="id-465488-8"></div-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5271363197717881"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-h5-e+23-3z+3s"
     data-ad-client="ca-pub-5271363197717881"
     data-ad-slot="7592581227"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!--giraff-->
<!--<div id="grf_afnby_2"></div>--->
<!--<div id="M242oY8Bs7fkyrP7JVbL" data-type="2" class="blockOfO1b2l3"></div>-->

    
<div class="clear"></div>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
					<!--2657565487752--><div id='u7Tx_2657565487752'></div>
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="C_I_Ca" class="calendar"><div class="c"><table id="C_I_PC" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V8248')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" width="70%">Сентябрь 2022</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V8309')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%">31</td><td align="center" width="14%"><a href="/news/2022/09/01">1</a></td><td align="center" width="14%"><a href="/news/2022/09/02">2</a></td><td align="center" width="14%"><a href="/news/2022/09/03">3</a></td><td align="center" width="14%"><a href="/news/2022/09/04">4</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/09/05">5</a></td><td align="center" width="14%"><a href="/news/2022/09/06">6</a></td><td align="center" width="14%"><a href="/news/2022/09/07">7</a></td><td align="center" width="14%"><a href="/news/2022/09/08">8</a></td><td align="center" width="14%"><a href="/news/2022/09/09">9</a></td><td align="center" width="14%"><a href="/news/2022/09/10">10</a></td><td align="center" width="14%"><a href="/news/2022/09/11">11</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/09/12">12</a></td><td align="center" width="14%"><a href="/news/2022/09/13">13</a></td><td align="center" width="14%"><a href="/news/2022/09/14">14</a></td><td align="center" width="14%"><a href="/news/2022/09/15">15</a></td><td align="center" width="14%"><a href="/news/2022/09/16">16</a></td><td align="center" width="14%"><a href="/news/2022/09/17">17</a></td><td align="center" width="14%"><a href="/news/2022/09/18">18</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/09/19">19</a></td><td align="center" width="14%"><a href="/news/2022/09/20">20</a></td><td align="center" width="14%"><a href="/news/2022/09/21">21</a></td><td align="center" width="14%"><a href="/news/2022/09/22">22</a></td><td align="center" width="14%"><a href="/news/2022/09/23">23</a></td><td align="center" width="14%"><a href="/news/2022/09/24">24</a></td><td align="center" width="14%"><a href="/news/2022/09/25">25</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/09/26">26</a></td><td align="center" width="14%"><a href="/news/2022/09/27">27</a></td><td align="center" width="14%"><a href="/news/2022/09/28">28</a></td><td align="center" width="14%"><a href="/news/2022/09/29">29</a></td><td align="center" width="14%"><a href="/news/2022/09/30">30</a></td><td align="center" width="14%">1</td><td align="center" width="14%">2</td></tr><tr><td align="center" width="14%">3</td><td align="center" width="14%">4</td><td align="center" width="14%">5</td><td align="center" width="14%">6</td><td align="center" width="14%">7</td><td align="center" width="14%">8</td><td align="center" width="14%">9</td></tr>
</table></div><div class="c"><table id="C_I_C" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V8279')" style="color:Black" title="Go to the previous month"></a></td><td align="center" width="70%">Октябрь 2022</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V8340')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">26</td><td align="center" width="14%">27</td><td align="center" width="14%">28</td><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%"><a href="/news/2022/10/01">1</a></td><td align="center" width="14%"><a href="/news/2022/10/02">2</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/10/03">3</a></td><td align="center" width="14%"><a href="/news/2022/10/04">4</a></td><td align="center" width="14%"><a href="/news/2022/10/05">5</a></td><td align="center" width="14%"><a href="/news/2022/10/06">6</a></td><td align="center" width="14%"><a href="/news/2022/10/07">7</a></td><td align="center" width="14%"><a href="/news/2022/10/08">8</a></td><td align="center" width="14%"><a href="/news/2022/10/09">9</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/10/10">10</a></td><td align="center" width="14%"><a href="/news/2022/10/11">11</a></td><td align="center" width="14%"><a href="/news/2022/10/12">12</a></td><td align="center" width="14%"><a href="/news/2022/10/13">13</a></td><td align="center" width="14%"><a href="/news/2022/10/14">14</a></td><td align="center" width="14%"><a href="/news/2022/10/15">15</a></td><td align="center" width="14%"><a href="/news/2022/10/16">16</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/10/17">17</a></td><td align="center" width="14%"><a href="/news/2022/10/18">18</a></td><td align="center" bgcolor="Silver" width="14%"><font color="White"><a href="/news/2022/10/19">19</a></font></td><td class="future" align="center" width="14%">20</td><td class="future" align="center" width="14%">21</td><td class="future" align="center" width="14%">22</td><td class="future" align="center" width="14%">23</td></tr><tr><td class="future" align="center" width="14%">24</td><td class="future" align="center" width="14%">25</td><td class="future" align="center" width="14%">26</td><td class="future" align="center" width="14%">27</td><td class="future" align="center" width="14%">28</td><td class="future" align="center" width="14%">29</td><td class="future" align="center" width="14%">30</td></tr><tr><td class="future" align="center" width="14%">31</td><td class="future" align="center" width="14%">1</td><td class="future" align="center" width="14%">2</td><td class="future" align="center" width="14%">3</td><td class="future" align="center" width="14%">4</td><td class="future" align="center" width="14%">5</td><td class="future" align="center" width="14%">6</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Экономика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/306908">
				<span class="time">19.10 13:42</span> <span class="title">Беларусь за 9 месяцев более чем в 2 раза увеличила вывоз экспортных грузов по ж/д в порты РФ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/306907">
				<span class="time">19.10 13:35</span> <span class="title">ЕС сэкономил 11 млрд евро импорта газа благодаря энергии солнца и ветра</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/306906">
				<span class="time">19.10 13:11</span> <span class="title">Белорусский рубль укрепился ко всем основным валютам 19 октября 2022 года на БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/306905">
				<span class="time">19.10 12:56</span> <span class="title">Комплекс по переработке коммунальных отходов построят в Минске к 2024 году</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/306903">
				<span class="time">19.10 12:41</span> <span class="title">Беларусь поставит в Кыргызстан современный комплекс противовоздушной обороны </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/306899">
				<span class="time">19.10 11:42</span> <span class="title">В Великобритании инфляция достигла более 10%</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/306893">
				<span class="time">19.10 10:58</span> <span class="title">США высвободят еще 15 млн баррелей нефти из стратегического резерва</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/306891">
				<span class="time">19.10 10:30</span> <span class="title">Белорусский рубль продолжил укрепляться к основным валютам на торгах БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/306890">
				<span class="time">19.10 10:15</span> <span class="title">Грузооборот транспортных организаций Беларуси в январе-сентябре упал на 25,2%</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/306885">
				<span class="time">19.10 09:34</span> <span class="title">Производство промпродукции в Беларуси рухнуло за январь-сентябрь на 6,1%</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/306882">
				<span class="time">19.10 09:09</span> <span class="title">В Беларуси розничный товарооборот за 9 месяцев просел на 2,5%, оптовый – упал на 16,7%</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/306880">
				<span class="time">18.10 16:33</span> <span class="title">Молдова намерена приобрести системы ПВО</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/306879">
				<span class="time">18.10 14:42</span> <span class="title">Нацбанк РБ ждет от банков снижения ставок по новым кредитам в ноябре</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/306875">
				<span class="time">18.10 13:06</span> <span class="title">Белорусский рубль укрепился ко всем основным валютам 18 октября 2022 года на БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/306873">
				<span class="time">18.10 12:55</span> <span class="title">Госкомвоенпром РБ репетируют показ новых образов оружия для Лукашенко</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/306869">
				<span class="time">18.10 11:26</span> <span class="title">Кыргызские банки отказываются от обслуживания карт "Мир"</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/306868">
				<span class="time">18.10 11:23</span> <span class="title">Премьер Британии извинилась за ошибки и заявила, что не уйдет в отставку</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/306867">
				<span class="time">18.10 11:17</span> <span class="title">Нацбанк Беларуси борется с санкциями сплочением банкиров</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/306866">
				<span class="time">18.10 10:29</span> <span class="title">Евро возобновил рост на торгах БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/306863">
				<span class="time">18.10 08:35</span> <span class="title">ЕЭК продлила нулевые пошлины на ингредиенты для детского питания и парфюмерию</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/306861">
				<span class="time">18.10 08:24</span> <span class="title">Совмин и Нацбанк установили перечень платежей через ЕРИП</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/306858">
				<span class="time">18.10 08:06</span> <span class="title">Беларусь просрочила платежи по займам Всемирного банка</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/306857">
				<span class="time">18.10 07:50</span> <span class="title">В Беларуси совершенствуется порядок ведения реестра адресов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/306855">
				<span class="time">17.10 20:27</span> <span class="title">В Беларуси продлевается торговля ювелирными изделиями в интернет-магазинах</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/306853">
				<span class="time">17.10 18:00</span> <span class="title">Сельхозпроизводство в Беларуси в январе-сентябре выросло на 4,9%</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5271363197717881"
     crossorigin="anonymous"></script>
<!-- Vertical 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-5271363197717881"
     data-ad-slot="5761908397"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

		<!--	-->
</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
			<div class="redBtn">
				<a href="/news/i/279946">afn.by заблокирован Мининформом<br><br>Помоги сайту</a>
			</div>
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    </form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(421539, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Sape counter -->
<script type="text/javascript">
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
</script>
<!-- Sape counter -->

<!--<script>window.RESOURCE_O1B2L3 = 'sdfgdgf.info';</script>
<script src="//sdfgdgf.info/ux/CHxq.js" ></script>
<script async src="//dwbogv.com/8snl17291ivlm0p3y0hq8786uqv678kypxu1lk8.php"></script>-->

</body>
</html>
