
<!DOCTYPE html>
<html>
<head><title>
	Белорусский рубль укрепился к доллару на торгах БВФБ 27 марта 2020 г. | Беларусь Валютный рынок | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Беларусь Валютный рынок На &lt;a target=_blank href=https://afn.by/finances/currency/bcse.asp&gt;валютных торгах&lt;/a&gt; БВФБ в пятницу, 27 марта 2020 года, курс доллара снизился на 1.46 копейки или 0.56% до &lt;b&gt;2.5754&lt;/b&gt; рубля." /><meta name="description" content="На &lt;a target=_blank href=https://afn.by/finances/currency/bcse.asp&gt;валютных торгах&lt;/a&gt; БВФБ в пятницу, 27 марта 2020 года, курс доллара снизился на 1.46 копейки или 0.56% до &lt;b&gt;2.5754&lt;/b&gt; рубля." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<script data-ad-client="ca-pub-5271363197717881" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/274553" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_107.23.218.4_637209146425475719" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 27.03.2020 13:37</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/274553:-->
<div class="banner-placeholder">
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-1",
                renderTo: "yandex_rtb_R-A-465488-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

				
	
    
<div id="d274553" class="doc">
    <div class="hd">
        
        <h1>Белорусский рубль укрепился к доллару на торгах БВФБ 27 марта 2020 г.</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2020/03/27">27.03.2020 13:12</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,1">Беларусь</a> <a href="../category/2,243">Валютный рынок</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>На <a target=_blank href=https://afn.by/finances/currency/bcse.asp>валютных торгах</a> БВФБ в пятницу, 27 марта 2020 года, курс доллара снизился на 1.46 копейки или 0.56% до <b>2.5754</b> рубля.</p><p>Курс евро вырос на 0.84 копейки или 0.30% до <b>2.8371</b> рубля.</p><p>Курс российского рубля вырос на 1.64 копейки или 0.50% до <b>3.3121</b> рубля.</p><p></p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/274544">
				<span class="time">27.03 10:46</span> <span class="title">Курсы наличной валюты в банках Минска на 27 марта 2020 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274543">
				<span class="time">27.03 10:32</span> <span class="title">Доллар подешевел, евро продолжил рост на открытии торгов на БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274531">
				<span class="time">26.03 19:24</span> <span class="title">Беларусбанк запретил частным лицам безналичную покупку валюты</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274523">
				<span class="time">26.03 13:04</span> <span class="title">Белорусский рубль подешевел к доллару на торгах БВФБ 26 марта 2020 г.</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274517">
				<span class="time">26.03 10:32</span> <span class="title">Доллар и евро возобновили рост на открытии торгов на БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274516">
				<span class="time">26.03 10:20</span> <span class="title">Курсы наличной валюты в банках Минска на 26 марта 2020 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274486">
				<span class="time">25.03 13:11</span> <span class="title">Белорусский рубль укрепился к доллару на торгах БВФБ 25 марта 2020 г.</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
	<div style="margin: 20px auto;">
		<div id='admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170'></div>
	</div>
        <script type='text/javascript'>
		admixerML.fn.push(function() {
        		admixerML.display('admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170');
		});
	</script>
    
<div class="clear"></div>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
				<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7305')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Февраль 2020</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7365')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;"><a href="/news/2020/02/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/02">2</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/02/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/07">7</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/09">9</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/02/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/16">16</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/02/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/19">19</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/20">20</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/21">21</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/22">22</a></td><td align="center" style="width:14%;">23</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/02/24">24</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/25">25</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/26">26</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/27">27</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/28">28</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/29">29</a></td><td align="center" style="width:14%;">1</td></tr><tr><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td><td align="center" style="width:14%;">5</td><td align="center" style="width:14%;">6</td><td align="center" style="width:14%;">7</td><td align="center" style="width:14%;">8</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7336')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Март 2020</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7396')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">24</td><td align="center" style="width:14%;">25</td><td align="center" style="width:14%;">26</td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;"><a href="/news/2020/03/01">1</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/03/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/07">7</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/08">8</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/03/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/15">15</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/03/16">16</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/19">19</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/20">20</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/21">21</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/22">22</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/03/23">23</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/24">24</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/25">25</a></td><td align="center" style="width:14%;"><a href="/news/2020/03/26">26</a></td><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2020/03/27">27</a></td><td class="future" align="center" style="width:14%;">28</td><td class="future" align="center" style="width:14%;">29</td></tr><tr><td class="future" align="center" style="width:14%;">30</td><td class="future" align="center" style="width:14%;">31</td><td class="future" align="center" style="width:14%;">1</td><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Экономика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/274554">
				<span class="time">27.03 13:37</span> <span class="title">Лукашенко запретил частным предприятиям увольнять сотрудников</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274551">
				<span class="time">27.03 12:46</span> <span class="title">США готовятся ограничить мировые поставки чипов для Huawei</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274550">
				<span class="time">27.03 12:43</span> <span class="title">Лукашенко: Боюсь, что бы Минск не превратился в тараканьи города – Москву, Нью-Йорк…</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274549">
				<span class="time">27.03 12:31</span> <span class="title">МВФ выделит Киргизии $120,9 млн на борьбу с коронавирусом</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274546">
				<span class="time">27.03 11:04</span> <span class="title">Это пустое, сказал Лукашенко о балках и железобетоне</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274545">
				<span class="time">27.03 10:46</span> <span class="title">Нацбанк РБ разъяснил, как возместить расходы на эквайринг при возврате денег</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274544">
				<span class="time">27.03 10:46</span> <span class="title">Курсы наличной валюты в банках Минска на 27 марта 2020 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274543">
				<span class="time">27.03 10:32</span> <span class="title">Доллар подешевел, евро продолжил рост на открытии торгов на БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274542">
				<span class="time">27.03 09:39</span> <span class="title">МВФ может увеличить финансирование Украины</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274540">
				<span class="time">27.03 08:30</span> <span class="title">В России подписан закон о заморозке цен на лекарства при угрозе эпидемии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274539">
				<span class="time">27.03 08:25</span> <span class="title">Трамп назвал ожидаемым выросший на 1000% уровень безработицы в США</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274537">
				<span class="time">27.03 08:01</span> <span class="title">ЕС согласовал рекордную программу помощи экономике из-за вируса</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274536">
				<span class="time">27.03 07:54</span> <span class="title">ЕС взял две недели на план по спасению Италии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274532">
				<span class="time">26.03 19:26</span> <span class="title">Страны G20 согласовали меры по борьбе с пандемией</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274531">
				<span class="time">26.03 19:24</span> <span class="title">Беларусбанк запретил частным лицам безналичную покупку валюты</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274530">
				<span class="time">26.03 17:06</span> <span class="title">Число поданных в США пособий по безработице побило рекорд 1982 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274525">
				<span class="time">26.03 13:45</span> <span class="title">ЕАБР прочит Беларуси в 2020 году снижение ВВП на 0,1%</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274524">
				<span class="time">26.03 13:22</span> <span class="title">Оператор А1 открыл белорусам бесплатный доступ к видеосервису VOKA и интернету</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274523">
				<span class="time">26.03 13:04</span> <span class="title">Белорусский рубль подешевел к доллару на торгах БВФБ 26 марта 2020 г.</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274521">
				<span class="time">26.03 11:35</span> <span class="title">Минсельхозпрод РБ подтверждает пятимесячный запас гречки</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274518">
				<span class="time">26.03 11:07</span> <span class="title">Центробанк Южной Кореи обеспечит ликвидность финансовых компаний</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274517">
				<span class="time">26.03 10:32</span> <span class="title">Доллар и евро возобновили рост на открытии торгов на БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274516">
				<span class="time">26.03 10:20</span> <span class="title">Курсы наличной валюты в банках Минска на 26 марта 2020 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274515">
				<span class="time">26.03 09:52</span> <span class="title">Торги в Токио завершились обвалом котировок из-за призыва властей сидеть дома</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/274514">
				<span class="time">26.03 09:49</span> <span class="title">Украина с 27 марта закрывает авиа и ж/д сообщение с другими странами</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
				<div id="yandex_rtb_R-A-465488-2"></div>
				<script type="text/javascript">
				    (function(w, d, n, s, t) {
				        w[n] = w[n] || [];
				        w[n].push(function() {
				            Ya.Context.AdvManager.render({
				                blockId: "R-A-465488-2",
				                renderTo: "yandex_rtb_R-A-465488-2",
				                async: true
				            });
				        });
				        t = d.getElementsByTagName("script")[0];
				        s = d.createElement("script");
				        s.type = "text/javascript";
				        s.src = "//an.yandex.ru/system/context.js";
				        s.async = true;
				        t.parentNode.insertBefore(s, t);
				    })(this, this.document, "yandexContextAsyncCallbacks");
				</script>
			
<!-- SAPE RTB DIV 160x600 -->
<div id="SRTB_498884"></div>
<!-- SAPE RTB END -->			
</div>
			
		</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWPAL+raDpAgLi1dHjDALi1VkCgNuWkA8CgNu6/QQCgNuOlAECgNuS8Q4C++GM6A0C++GQtQUC++GkkgIC++HI/gsC++HcWwL74eCgCAL74fSNAQL74ZjqDgL74eyBCwL74fBuAt6O4sUHAt6O9qIPAt6Omo8EAt6OrtQNAt6OsrEFAt6Oxp0CAt6O6voLAt6O/kcC3o7W2woCsZfAsggCsZfUnwECsZf45A4CsZeMwQcCsZeQrg8C9NWB8AoC9NXZ4wMCpJe4iQQCpJfU1Q0CpJfAvgUCpJe81gcCpJeosw8Cgby6qgICgbzW9gsCgbzCUwKBvP68CAKBvOqZAQKBvIbiDgKBvLLPBwKBvK6oDwKBvJrDCQKBvLasAQKq1vrrCwKq1pa0AwKq1oKRCAKq1r76AQKq1qrHDgKq1sajBgKq1vKMDwKq1u7pBAKq1tqAAQKq1vbtDgKH/9jEDQKH//ShBcls9Ux5Z3JYFvV8JlGfvi2wWPXI" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter421539 = new Ya.Metrika({id:421539,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
