
<!DOCTYPE html>
<html>
<head><title>
	Трамп предложил демилитаризацию Палестины в рамках «сделки века» | США Палестина | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="США Палестина Палестина будет демилитаризирована в рамках &#171;сделки века&#187; между США и Израилем по урегулированию палестино-израильского конфликта. Об этом говорится в сообщении Белого дома." /><meta name="description" content="Палестина будет демилитаризирована в рамках &#171;сделки века&#187; между США и Израилем по урегулированию палестино-израильского конфликта. Об этом говорится в сообщении Белого дома." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/272957" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_107.23.218.4_637158576085183685" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 28.01.2020 23:59</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/272957:-->
<div class="banner-placeholder">
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-1",
                renderTo: "yandex_rtb_R-A-465488-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

				
	
    
<div id="d272957" class="doc">
    <div class="hd">
        
        <h1>Трамп предложил демилитаризацию Палестины в рамках «сделки века»</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2020/01/28">28.01.2020 23:54</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,3">США</a> <a href="../category/2,275">Палестина</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Палестина будет демилитаризирована в рамках «сделки века» между США и Израилем по урегулированию палестино-израильского конфликта. Об этом говорится в сообщении Белого дома.</p><p>«Концепция предусматривает демилитаризованное палестинское государство, мирно живущее рядом с Израилем, при этом Израиль несет ответственность за безопасность к западу от реки Иордан», — сказано в сообщении, передает РБК.</p><p>Во вторник президент США Дональд Трамп представил план по урегулированию палестино-израильского конфликта. Документ предусматривает создание двух государств — еврейского и палестинского. При этом Иерусалим останется неделимой столицей Израиля, а палестинской столицей станет Восточный Иерусалим.</p><p>Кроме того, согласно документу, палестинское движение ХАМАС должно быть разоружено, а сектор Газа демилитаризирован. По словам Трампа, в результате реализации плана Палестина удвоит свою территорию. Американский лидер также сообщил, что будет сформирована совместная американо-израильская комиссия, которая проработает вопросы плана. Согласие с планом позволит палестинскому государству получить доступ к инвестициям в размере $50 млрд.</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/272956">
				<span class="time">28.01 23:50</span> <span class="title">Трамп предложил создать полноценное палестинское государство</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
	<div style="margin: 20px auto;">
		<div id='admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170'></div>
	</div>
        <script type='text/javascript'>
		admixerML.fn.push(function() {
        		admixerML.display('admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170');
		});
	</script>
    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_272957';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
				<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7244')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Декабрь 2019</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7305')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">25</td><td align="center" style="width:14%;">26</td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;"><a href="/news/2019/12/01">1</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/12/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2019/12/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2019/12/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2019/12/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2019/12/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2019/12/07">7</a></td><td align="center" style="width:14%;">8</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/12/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2019/12/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2019/12/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2019/12/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2019/12/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2019/12/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2019/12/15">15</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/12/16">16</a></td><td align="center" style="width:14%;"><a href="/news/2019/12/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2019/12/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2019/12/19">19</a></td><td align="center" style="width:14%;"><a href="/news/2019/12/20">20</a></td><td align="center" style="width:14%;"><a href="/news/2019/12/21">21</a></td><td align="center" style="width:14%;"><a href="/news/2019/12/22">22</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/12/23">23</a></td><td align="center" style="width:14%;"><a href="/news/2019/12/24">24</a></td><td align="center" style="width:14%;"><a href="/news/2019/12/25">25</a></td><td align="center" style="width:14%;"><a href="/news/2019/12/26">26</a></td><td align="center" style="width:14%;"><a href="/news/2019/12/27">27</a></td><td align="center" style="width:14%;"><a href="/news/2019/12/28">28</a></td><td align="center" style="width:14%;"><a href="/news/2019/12/29">29</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/12/30">30</a></td><td align="center" style="width:14%;"><a href="/news/2019/12/31">31</a></td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td><td align="center" style="width:14%;">5</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7274')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Январь 2020</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7336')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;"><a href="/news/2020/01/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/05">5</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/01/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/07">7</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/12">12</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/01/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/16">16</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/19">19</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/01/20">20</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/21">21</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/22">22</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/23">23</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/24">24</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/25">25</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/26">26</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/01/27">27</a></td><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2020/01/28">28</a></td><td align="center" style="width:14%;">29</td><td class="future" align="center" style="width:14%;">30</td><td class="future" align="center" style="width:14%;">31</td><td class="future" align="center" style="width:14%;">1</td><td class="future" align="center" style="width:14%;">2</td></tr><tr><td class="future" align="center" style="width:14%;">3</td><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td><td class="future" align="center" style="width:14%;">7</td><td class="future" align="center" style="width:14%;">8</td><td class="future" align="center" style="width:14%;">9</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		В мире
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/272958">
				<span class="time">28.01 23:59</span> <span class="title">В Гонконге заявили о разработке вакцины от нового коронавируса</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/272956">
				<span class="time">28.01 23:50</span> <span class="title">Трамп предложил создать полноценное палестинское государство</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/272932">
				<span class="time">28.01 08:45</span> <span class="title">США готовы принять меры против Асада и тех, кто ему помогает</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/272930">
				<span class="time">28.01 08:35</span> <span class="title">Министерство образования Китая отложило начало нового учебного семестра</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/272924">
				<span class="time">28.01 07:48</span> <span class="title">Китайский вирус уже убил 106 человек</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/272923">
				<span class="time">27.01 18:34</span> <span class="title">Талибан взял на себя ответственность за крушение самолета в Афганистане</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/272914">
				<span class="time">27.01 14:12</span> <span class="title">В Афганистане разбился самолет с 83 пассажирами </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/272913">
				<span class="time">27.01 13:44</span> <span class="title">Премьер Словении подал в отставку вслед за министром финансов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/272911">
				<span class="time">27.01 13:13</span> <span class="title">Монголия из-за коронавируса закрыла границу с Китаем</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/272899">
				<span class="time">27.01 08:00</span> <span class="title">Миссия ООН сообщила о нарушении эмбарго на поставки оружия в Ливию</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/272897">
				<span class="time">27.01 07:24</span> <span class="title">Китай сообщил о риске заражения новым коронавирусом в период инкубации</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/272896">
				<span class="time">27.01 07:19</span> <span class="title">Здание посольства США в Багдаде пострадало от ракетного удара</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/272895">
				<span class="time">27.01 07:14</span> <span class="title">Нидерланды принесли извинения за свою роль в преследовании евреев</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/272893">
				<span class="time">27.01 06:45</span> <span class="title">В Китае число заболевших пневмонией нового типа превысило 2700 человек</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/272889">
				<span class="time">26.01 10:27</span> <span class="title">Госсекретарь США позволил мат и крики в адрес журналистки за вопрос об Украине</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/272887">
				<span class="time">26.01 10:06</span> <span class="title">Трамп отказался от переговоров с Ираном на условиях снятия санкций</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/272884">
				<span class="time">26.01 09:51</span> <span class="title">США «разморозили» $60 млн помощи Афганистану</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/272883">
				<span class="time">26.01 09:47</span> <span class="title">Число погибших при землетрясении в Турции выросло до 31</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/272882">
				<span class="time">26.01 09:41</span> <span class="title">Число зараженных новым вирусом в Китае приближается к двум тысячам человек</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/272879">
				<span class="time">25.01 13:05</span> <span class="title">Китай ввел общенациональные меры борьбы против коронавируса</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/272878">
				<span class="time">25.01 12:35</span> <span class="title">Более 20 погибших в результате землетрясения в Турции</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/272877">
				<span class="time">25.01 11:02</span> <span class="title">В Ираке прошли массовые протесты против военного присутствия США</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/272875">
				<span class="time">25.01 10:36</span> <span class="title">Число жертв коронавируса в Китае превысило 40</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/272871">
				<span class="time">25.01 09:42</span> <span class="title">Пентагон сообщил о 34 пострадавших военнослужащих от ракетного удара Ирана 8 января</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/272860">
				<span class="time">24.01 15:46</span> <span class="title">Власти Китая объявили карантин в 13 городах провинции Хубэй</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
				<div id="yandex_rtb_R-A-465488-2"></div>
				<script type="text/javascript">
				    (function(w, d, n, s, t) {
				        w[n] = w[n] || [];
				        w[n].push(function() {
				            Ya.Context.AdvManager.render({
				                blockId: "R-A-465488-2",
				                renderTo: "yandex_rtb_R-A-465488-2",
				                async: true
				            });
				        });
				        t = d.getElementsByTagName("script")[0];
				        s = d.createElement("script");
				        s.type = "text/javascript";
				        s.src = "//an.yandex.ru/system/context.js";
				        s.async = true;
				        t.parentNode.insertBefore(s, t);
				    })(this, this.document, "yandexContextAsyncCallbacks");
				</script>
			
<!-- SAPE RTB DIV 160x600 -->
<div id="SRTB_498884"></div>
<!-- SAPE RTB END -->			
</div>
			
		</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWPwL+raDpAgKIz8PhCQLi1dHjDAKUvPKbAQKUvIbgDgKUvKrNBwKUvL6qDwKUvILBCQKUvJauAQK/1uLpCwK/1pqTCAK/1q74AQK/1rLFDgK/1sahBgK/1uqODwK/1v7rBAK/1sKCAQK/1tbvDgKS/8DGDQKS/9SjBQKS//iIAgKS/4zVCwKS/5CyAwKS/6SfCAKS/8j7AQKS/9zADgKS/6D4CwKS/7RFAtec9bMFAtecmZgCAtecreULAtecsUIC15zFrggCnc+T8gcC9NWB8AoCwpz1iQECwpzh0g4CwpydvwYCwpzJVgLCnOWzCALfpfeqDwLfpeP3BALfpZ/QDQLfpYu9BQLfpaeGAgLfpdPiCwLfpc9PAt+l+6gIAt+l18MKAt+lw6wCAriy1YcBAriyweAOAriy/c0HAriy6ZYPAriyhfMEAriysdwNAriyrbkFAriy2YUCAriytb0PAriyoYYEApXbsvELApXbrloCldvapggNu0YVzYZii622PIoJ9ykwxPO05w==" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter421539 = new Ya.Metrika({id:421539,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
