
<!DOCTYPE html>
<html>
<head><title>
	МВФ порекомендовал России раскрыть отчетность 30 тыс. госкомпаний | Россия Финансы | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Россия Финансы Международный валютный фонд (МВФ) рекомендует российским властям обязать все государственные предприятия публиковать ежегодные финансовые отчеты, а также включать их агрегированные показатели в сводную бюджетную отчетность. " /><meta name="description" content="Международный валютный фонд (МВФ) рекомендует российским властям обязать все государственные предприятия публиковать ежегодные финансовые отчеты, а также включать их агрегированные показатели в сводную бюджетную отчетность. " /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/263735" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_107.23.218.4_637008635170890003" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 08.08.2019 11:02</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/263735:-->
				
	
    
<div id="d263735" class="doc">
    <div class="hd">
        
        <h1>МВФ порекомендовал России раскрыть отчетность 30 тыс. госкомпаний</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2019/08/08">08.08.2019 08:56</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,2">Россия</a> <a href="../category/2,30">Финансы</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Международный валютный фонд (МВФ) рекомендует российским властям обязать все государственные предприятия публиковать ежегодные финансовые отчеты, а также включать их агрегированные показатели в сводную бюджетную отчетность. </p><p>Это одна из десяти рекомендаций, адресованных России в докладе фонда о финансовой прозрачности бюджетной политики, эффективности правительства и снижения уязвимости от коррупции, передает РБК.</p><p>Сейчас данные более 30 тыс. российских госпредприятий (state-owned enterprises, SOE) остаются за рамками консолидированного бюджета государства, а многие из них не публикуют аудированную отчетность, констатирует МВФ.</p><p>Оценки количества госпредприятий в России расходятся. По данным Росстата на 1 января 2019 года, в стране 59,6 тыс. хозяйствующих субъектов в госсобственности. Они, с одной стороны, делятся на коммерческие компании и предприятия (около 5,7 тыс.) и государственные учреждения (около 53 тыс.). С другой стороны, их можно разделить на находящиеся в федеральной собственности (17,4 тыс.) и в региональной (около 42 тыс.). Количество акционерных обществ и унитарных предприятий, находящихся в федеральной собственности, составляет около 2 тыс.</p><p>В целом МВФ ранее оценивал вклад госсектора в российский ВВП в 33%. Федеральная антимонопольная служба (ФАС) заявляла о 70-процентной доле госсектора.</p><p>Среди других рекомендаций МВФ — составление 50-летнего бюджетного и макроэкономического прогноза и укрепление институциональной независимости Росстата от органов исполнительной власти. Также фонд отмечает слабое информирование о долгосрочных обязательствах государства в рамках государственно-частных партнерств (ГЧП), коих насчитывается порядка 2,5 тыс. Общая стоимость ГЧП-проектов оценивается МВФ в 2,2% ВВП в 2017 году. МВФ рекомендует публиковать ежегодные оценки таких обязательств.</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/263555">
				<span class="time">29.07 17:19</span> <span class="title">Росстат: Доходы 21 млн россиян в I квартале были ниже прожиточного минимума</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/249277">
				<span class="time">26.10 14:41</span> <span class="title">Минфин РФ заявил об отсутствии денег на продкарточки</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/236374">
				<span class="time">18.05 13:58</span> <span class="title">В РФ  резервный фонд в 2017 году истратят полностью</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/214100">
				<span class="time">31.12 11:23</span> <span class="title">Путин обязал зарубежные трасты раскрывать акционеров</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/211609">
				<span class="time">01.10 09:20</span> <span class="title">В России вступил в силу закон о банкротстве физлиц</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
	<div style="margin: 20px auto;">
		<div id='admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170'></div>
	</div>
        <script type='text/javascript'>
		admixerML.fn.push(function() {
        		admixerML.display('admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170');
		});
	</script>
    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_263735';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
				<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7091')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Июль 2019</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7152')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">24</td><td align="center" style="width:14%;">25</td><td align="center" style="width:14%;">26</td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/07/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2019/07/02">2</a></td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;"><a href="/news/2019/07/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2019/07/05">5</a></td><td align="center" style="width:14%;">6</td><td align="center" style="width:14%;">7</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/07/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2019/07/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2019/07/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2019/07/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2019/07/12">12</a></td><td align="center" style="width:14%;">13</td><td align="center" style="width:14%;">14</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/07/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2019/07/16">16</a></td><td align="center" style="width:14%;"><a href="/news/2019/07/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2019/07/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2019/07/19">19</a></td><td align="center" style="width:14%;">20</td><td align="center" style="width:14%;">21</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/07/22">22</a></td><td align="center" style="width:14%;"><a href="/news/2019/07/23">23</a></td><td align="center" style="width:14%;"><a href="/news/2019/07/24">24</a></td><td align="center" style="width:14%;"><a href="/news/2019/07/25">25</a></td><td align="center" style="width:14%;"><a href="/news/2019/07/26">26</a></td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/07/29">29</a></td><td align="center" style="width:14%;"><a href="/news/2019/07/30">30</a></td><td align="center" style="width:14%;"><a href="/news/2019/07/31">31</a></td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7121')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Август 2019</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7183')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;"><a href="/news/2019/08/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2019/08/02">2</a></td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/08/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2019/08/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2019/08/07">7</a></td><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2019/08/08">8</a></td><td class="future" align="center" style="width:14%;">9</td><td class="future" align="center" style="width:14%;">10</td><td class="future" align="center" style="width:14%;">11</td></tr><tr><td class="future" align="center" style="width:14%;">12</td><td class="future" align="center" style="width:14%;">13</td><td class="future" align="center" style="width:14%;">14</td><td class="future" align="center" style="width:14%;">15</td><td class="future" align="center" style="width:14%;">16</td><td class="future" align="center" style="width:14%;">17</td><td class="future" align="center" style="width:14%;">18</td></tr><tr><td class="future" align="center" style="width:14%;">19</td><td class="future" align="center" style="width:14%;">20</td><td class="future" align="center" style="width:14%;">21</td><td class="future" align="center" style="width:14%;">22</td><td class="future" align="center" style="width:14%;">23</td><td class="future" align="center" style="width:14%;">24</td><td class="future" align="center" style="width:14%;">25</td></tr><tr><td class="future" align="center" style="width:14%;">26</td><td class="future" align="center" style="width:14%;">27</td><td class="future" align="center" style="width:14%;">28</td><td class="future" align="center" style="width:14%;">29</td><td class="future" align="center" style="width:14%;">30</td><td class="future" align="center" style="width:14%;">31</td><td class="future" align="center" style="width:14%;">1</td></tr><tr><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td><td class="future" align="center" style="width:14%;">7</td><td class="future" align="center" style="width:14%;">8</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Экономика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/263739">
				<span class="time">08.08 11:02</span> <span class="title">Беларусь разместила в РФ гособлигации на 10 млрд. российских рублей</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263738">
				<span class="time">08.08 10:44</span> <span class="title">Доллар продолжил дешеветь на открытии торгов БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263737">
				<span class="time">08.08 10:35</span> <span class="title">Зеленский обещает экономике Украины рост на 5-7% в год</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263736">
				<span class="time">08.08 10:17</span> <span class="title">Курсы наличной валюты в банках Минска на 8 августа 2019 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263730">
				<span class="time">07.08 16:56</span> <span class="title">Нацбанк: Инфляция к концу 2019 года будет вблизи 5%</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263729">
				<span class="time">07.08 16:27</span> <span class="title">Китай признал, что торговая война с США нанесла удар по курсу юаня</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263728">
				<span class="time">07.08 16:07</span> <span class="title">ДФР задержал должностных лиц Минсктранса за взятки</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263726">
				<span class="time">07.08 15:31</span> <span class="title">ЕЭК продлила нулевую пошлину на импорт какао-продуктов до конца 2022 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263725">
				<span class="time">07.08 14:01</span> <span class="title">Нацбанк РБ снижает ставку рефинансирования 0,5% пп</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263722">
				<span class="time">07.08 13:07</span> <span class="title">Минфин РБ анонсировал очередное валютное заимствование на внутреннем рынке</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263721">
				<span class="time">07.08 13:01</span> <span class="title">Белорусский рубль укрепился ко всем валютам на торгах БВФБ в среду</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263720">
				<span class="time">07.08 12:49</span> <span class="title">Россия ждет дефляцию в августе</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263719">
				<span class="time">07.08 12:47</span> <span class="title">Минобразования уверяет, что вузы не наживаются на студентах-платниках</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263714">
				<span class="time">07.08 10:20</span> <span class="title">Доллар и евро подешевели на открытии торгов БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263713">
				<span class="time">07.08 10:17</span> <span class="title">Курсы наличной валюты в банках Минска на 7 августа 2019 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263712">
				<span class="time">07.08 10:07</span> <span class="title">Twitter признался в передаче данных пользователей без их согласия</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263710">
				<span class="time">07.08 09:45</span> <span class="title">Беларусь в июле увеличила ЗВР на $337 млн.</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263704">
				<span class="time">07.08 08:45</span> <span class="title">Цены на нефть опустились ниже $60 за баррель</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263702">
				<span class="time">06.08 17:10</span> <span class="title">Международные резервы Украины превысили $21,8 млрд</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263701">
				<span class="time">06.08 15:56</span> <span class="title">Украина нашла альтернативу российским нефтепродуктам</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263700">
				<span class="time">06.08 15:02</span> <span class="title">МАРТ обещает стоимость «школьного портфеля» на уровне 2018 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263699">
				<span class="time">06.08 14:43</span> <span class="title">Нацбанк Украины избавляется от активов банков-банкротов на 11 млрд гривен</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263697">
				<span class="time">06.08 13:03</span> <span class="title">Евро подорожал на 1,14 копейки на торгах БВФБ во вторник</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263696">
				<span class="time">06.08 13:02</span> <span class="title">Крупнейшие американские газетные издательства объявили о слиянии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/263693">
				<span class="time">06.08 12:25</span> <span class="title">Китай "подарит" Беларуси стадион и бассейн за $235 млн.</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
			
			</div>
			
		</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2014 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWIQL+raDpAgK9mayiDQKXpvLRDAKtssXiDgKtsunPBwKtsoHxBAKtspXeDQKtspG/DwKtsqWEBAKA25bzCwKA27pYAoDbzqQIAoDbissHAoDbnpAPAoDbov0EAoDb9pQBAoDbmvEOAvvhrJICAvvhsP8LAvvhxFsC++HooAgC++H8jQEC++H4bgLejurFBwLejv6iDwKFpqrBBgKDpuKwDgLLjp6NBALLjorWDQLLjs74CwLLjvpFAsuO1vwNAsuOwtkKtHlbGwXSdR837SFIfcUYgX059os=" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter421539 = new Ya.Metrika({id:421539,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
