
<!DOCTYPE html>
<html>
<head><title>
	Курсы наличной валюты в банках Минска на 15 октября 2018 года | Беларусь Валютный рынок | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Беларусь Валютный рынок По состоянию на 10:00 банки Минска выставили следующие &lt;a target=_blank href=http://www.afn.by/finances/currency/banks.asp&gt;курсы обмена валют&lt;/a&gt;." /><meta name="description" content="По состоянию на 10:00 банки Минска выставили следующие &lt;a target=_blank href=http://www.afn.by/finances/currency/banks.asp&gt;курсы обмена валют&lt;/a&gt;." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/255822" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_52.90.98.148_636752041627284724" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 15.10.2018 12:12</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/255822:-->
				
	
    
<div id="d255822" class="doc">
    <div class="hd">
        
        <h1>Курсы наличной валюты в банках Минска на 15 октября 2018 года</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2018/10/15">15.10.2018 10:18</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,1">Беларусь</a> <a href="../category/2,243">Валютный рынок</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>По состоянию на 10:00 банки Минска выставили следующие <a target=_blank href=http://www.afn.by/finances/currency/banks.asp>курсы обмена валют</a>.</p><p>Максимальный курс покупки доллара США снизился на 0,007 копейки и составил <b>2,125</b> рубля, минимальный курс продажи снизился на 0,005 копейки и составил <b>2,13</b> рубля.</p><p>Максимальная покупка евро снизилась на 0,01 копейки и составила <b>2,454</b> рубля, минимальная продажа выросла на 0,011 копейки и составила <b>2,464</b> рубля.</p><p>Максимальный курс покупки 100 российских рублей составил <b>3,21</b>(не изменился), минимальный курс продажи составил <b>3,23</b>(вырос на 0,01 рубля).</p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/255820">
				<span class="time">15.10 10:14</span> <span class="title">Доллар и евро дешевеют на открытии торгов БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255804">
				<span class="time">12.10 13:17</span> <span class="title">Белорусский рубль укрепился к доллару на торгах БВФБ в пятницу</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255792">
				<span class="time">12.10 10:18</span> <span class="title">Доллар подешевел на 1,54 копейки на открытии торгов БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255790">
				<span class="time">12.10 10:16</span> <span class="title">Курсы наличной валюты в банках Минска на 12 октября 2018 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255778">
				<span class="time">11.10 13:06</span> <span class="title">Евро подорожал на 1,15 копейки на торгах БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255771">
				<span class="time">11.10 10:23</span> <span class="title">Курсы наличной валюты в банках Минска на 11 октября 2018 года</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
	<div style="margin: 20px auto;">
		<div id='admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170'></div>
	</div>
        <script type='text/javascript'>
		admixerML.fn.push(function() {
        		admixerML.display('admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170');
		});
	</script>
    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_255822';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
				<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6787')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Сентябрь 2018</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6848')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/09/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2018/09/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2018/09/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2018/09/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2018/09/07">7</a></td><td align="center" style="width:14%;">8</td><td align="center" style="width:14%;">9</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/09/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2018/09/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2018/09/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2018/09/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2018/09/14">14</a></td><td align="center" style="width:14%;">15</td><td align="center" style="width:14%;">16</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/09/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2018/09/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2018/09/19">19</a></td><td align="center" style="width:14%;"><a href="/news/2018/09/20">20</a></td><td align="center" style="width:14%;"><a href="/news/2018/09/21">21</a></td><td align="center" style="width:14%;">22</td><td align="center" style="width:14%;">23</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/09/24">24</a></td><td align="center" style="width:14%;"><a href="/news/2018/09/25">25</a></td><td align="center" style="width:14%;"><a href="/news/2018/09/26">26</a></td><td align="center" style="width:14%;"><a href="/news/2018/09/27">27</a></td><td align="center" style="width:14%;"><a href="/news/2018/09/28">28</a></td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td></tr><tr><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td><td align="center" style="width:14%;">5</td><td align="center" style="width:14%;">6</td><td align="center" style="width:14%;">7</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6818')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Октябрь 2018</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6879')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">24</td><td align="center" style="width:14%;">25</td><td align="center" style="width:14%;">26</td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/10/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2018/10/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2018/10/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2018/10/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2018/10/05">5</a></td><td align="center" style="width:14%;">6</td><td align="center" style="width:14%;">7</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/10/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2018/10/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2018/10/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2018/10/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2018/10/12">12</a></td><td align="center" style="width:14%;">13</td><td align="center" style="width:14%;">14</td></tr><tr><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2018/10/15">15</a></td><td class="future" align="center" style="width:14%;">16</td><td class="future" align="center" style="width:14%;">17</td><td class="future" align="center" style="width:14%;">18</td><td class="future" align="center" style="width:14%;">19</td><td class="future" align="center" style="width:14%;">20</td><td class="future" align="center" style="width:14%;">21</td></tr><tr><td class="future" align="center" style="width:14%;">22</td><td class="future" align="center" style="width:14%;">23</td><td class="future" align="center" style="width:14%;">24</td><td class="future" align="center" style="width:14%;">25</td><td class="future" align="center" style="width:14%;">26</td><td class="future" align="center" style="width:14%;">27</td><td class="future" align="center" style="width:14%;">28</td></tr><tr><td class="future" align="center" style="width:14%;">29</td><td class="future" align="center" style="width:14%;">30</td><td class="future" align="center" style="width:14%;">31</td><td class="future" align="center" style="width:14%;">1</td><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td><td class="future" align="center" style="width:14%;">4</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Экономика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/255829">
				<span class="time">15.10 12:12</span> <span class="title">Акции Европы снижаются из-за низкого аппетита инвесторов к риску</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255826">
				<span class="time">15.10 11:02</span> <span class="title">Цены на нефть выросли на фоне напряженности в Саудовской Аравии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255820">
				<span class="time">15.10 10:14</span> <span class="title">Доллар и евро дешевеют на открытии торгов БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255817">
				<span class="time">15.10 09:10</span> <span class="title">Фунт стерлингов в минусе из-за беспокойства о Brexit</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255815">
				<span class="time">12.10 18:00</span> <span class="title">В Беларуси будет создана государственная сеть для зарядки автомобилей</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255814">
				<span class="time">12.10 16:31</span> <span class="title">BMW может недосчитаться 500 млн евро в 2019 году из-за торговой войны</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255813">
				<span class="time">12.10 16:22</span> <span class="title">Британия обещает придерживаться санкций ЕС и без сделки о Brexit</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255810">
				<span class="time">12.10 14:58</span> <span class="title">РФ рассмотрит вопрос о кредите Беларуси на $630 млн в 2019 году</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255809">
				<span class="time">12.10 14:15</span> <span class="title">Россия наращивает оборонные расходы и сокращает поддержку экономики</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255808">
				<span class="time">12.10 14:11</span> <span class="title">ЕЦБ не поможет Италии, если страна не согласится с условиями помощи ЕС - источники</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255807">
				<span class="time">12.10 13:50</span> <span class="title">Рынки акций Китая и Гонконга восстановились после распродаж, но понесли недельные потери</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255804">
				<span class="time">12.10 13:17</span> <span class="title">Белорусский рубль укрепился к доллару на торгах БВФБ в пятницу</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255803">
				<span class="time">12.10 13:09</span> <span class="title">США передумали признавать Китай валютным манипулятором</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255799">
				<span class="time">12.10 12:11</span> <span class="title">ЕФСР перечислил Беларуси 6-й транш кредита на $200 млн.</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255800">
				<span class="time">12.10 12:10</span> <span class="title">Парламент Италии одобрил целевые показатели бюджетного дефицита</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255797">
				<span class="time">12.10 12:00</span> <span class="title">Акции Европы восстановились благодаря технологическому, автомобильному секторам</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255796">
				<span class="time">12.10 11:54</span> <span class="title">Nikkei вырос благодаря данным о китайском экспорте</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255795">
				<span class="time">12.10 11:47</span> <span class="title">Экспорт из КНР вырос в сентябре, профицит торговли с США бьет рекорды</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255792">
				<span class="time">12.10 10:18</span> <span class="title">Доллар подешевел на 1,54 копейки на открытии торгов БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255790">
				<span class="time">12.10 10:16</span> <span class="title">Курсы наличной валюты в банках Минска на 12 октября 2018 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255788">
				<span class="time">12.10 09:25</span> <span class="title">Уолл-стрит продолжила снижение, в фокусе - повышение ставок, торговля</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255787">
				<span class="time">12.10 09:00</span> <span class="title">Доллар достиг минимума с начала октября на фоне снижения Уолл-стрит и доходности госбондов США</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255786">
				<span class="time">11.10 17:25</span> <span class="title">В Германии за год насчитали 2 миллиона кибератак на госучреждения</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255785">
				<span class="time">11.10 16:24</span> <span class="title">ЕЦБ не станет менять политику, несмотря на беспокойство о росте - протокол</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255782">
				<span class="time">11.10 14:48</span> <span class="title">BMW получит контроль над СП в Китае на фоне смягчения регулирования</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
			
			</div>
			
		</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2014 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWJAL+raDpAgL0vrWzDQKO0+W2AgKusp2GAQKusqHjDgKusrXIBwKustmUDwKusu3xBAKusqmAAgKusv2/DwKusoGEBAKB2/LzCwKB24ZYAoHbwu4OAoHb1ssHAoHb+pAPAoHbjv0EAoHb0pQBAuTh5LUFAuThiJICAuThnP8LAuThoEQC5OG0oQgCm9OlogQCmNO9xwkC8eGsgAsC8eHYbALKjqrEBwLKjsagDwLKjvKNBALKjracAgLKjqL5CwLKjt5FAsqOiv0NAsqOpsYKAqeX0OYOcGhoG/OSvWa2XofQGG1cyia8RuE=" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter421539 = new Ya.Metrika({id:421539,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
