
<!DOCTYPE html>
<html>
<head><title>
	США ввели санкции против двух военных предприятий РФ | США Санкции | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="США Санкции Министерство торговли США ввело санкции в отношении двух российских компаний, работающих на военно-промышленный комплекс РФ. Соответствующее решение было опубликовано в федеральном реестре США." /><meta name="description" content="Министерство торговли США ввело санкции в отношении двух российских компаний, работающих на военно-промышленный комплекс РФ. Соответствующее решение было опубликовано в федеральном реестре США." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/250284" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_54.224.77.253_636493820292374477" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 20.12.2017 15:18</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/250284:-->
				
	
    
<div id="d250284" class="doc">
    <div class="hd">
        
        <h1>США ввели санкции против двух военных предприятий РФ</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2017/12/20">20.12.2017 11:10</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,3">США</a> <a href="../category/2,140">Санкции</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Министерство торговли США ввело санкции в отношении двух российских компаний, работающих на военно-промышленный комплекс РФ. Соответствующее решение было опубликовано в федеральном реестре США.</p><p>Санкции касаются акционерного общества "Опытное конструкторское бюро "Новатор" и Федерального научно-производственного центра "Титан-Баррикады".</p><p>"Эти компании производят для российского министерства обороны комплексы крылатых ракет наземного базирования, дальность полетов которых запрещена в рамках Договора о ракетах средней и малой дальности. Поэтому есть достаточно оснований считать, основываясь на конкретных и понятных фактах, что они были привлечены к действиям, противоречащим национальной безопасности или внешнеполитическим интересам Соединенных Штатов ", - говорится в сообщении.</p><p>Согласно решению, министерство вводит режим экспортного лицензирования на продукцию компаний, попавших в черный список, а также на связанные с ними товары из других стран.</p><p>Напомним, в октябре Госдепартамент США опубликовал список российских компаний, которые подпадают под американские санкции.</p><p>В перечень вошли 39 компаний, среди которых "Калашников", "Ростех", "Рособоронэкспорт", "Ижмаш", "Сухой", "МиГ", "Туполев", "Алмаз-Антей" и другие.</p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/247828">
				<span class="time">03.08 08:48</span> <span class="title">Трамп подписал закон о санкциях против России</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/213617">
				<span class="time">11.12 10:42</span> <span class="title">США ждут от Евросоюза продления экономических санкций в отношении России</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/196429">
				<span class="time">15.07 13:53</span> <span class="title">США требуют от ЕС новых санкций против России</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/155335">
				<span class="time">26.07 12:31</span> <span class="title">Обама ввел санкции против "братвы" из СНГ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/111452">
				<span class="time">10.01 10:46</span> <span class="title">Власти США оштрафовали британский банк Lloyds на $350 млн за осуществление операций с Ираном и Суданом</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
	<div style="margin: 20px auto;">
		<div id='admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170'></div>
	</div>
        <script type='text/javascript'>
		admixerML.fn.push(function() {
        		admixerML.display('admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170');
		});
	</script>
    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_250284';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
				<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6483')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Ноябрь 2017</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6544')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;"><a href="/news/2017/11/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2017/11/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2017/11/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2017/11/04">4</a></td><td align="center" style="width:14%;">5</td></tr><tr><td align="center" style="width:14%;">6</td><td align="center" style="width:14%;">7</td><td align="center" style="width:14%;"><a href="/news/2017/11/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2017/11/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2017/11/10">10</a></td><td align="center" style="width:14%;">11</td><td align="center" style="width:14%;">12</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2017/11/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2017/11/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2017/11/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2017/11/16">16</a></td><td align="center" style="width:14%;"><a href="/news/2017/11/17">17</a></td><td align="center" style="width:14%;">18</td><td align="center" style="width:14%;">19</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2017/11/20">20</a></td><td align="center" style="width:14%;"><a href="/news/2017/11/21">21</a></td><td align="center" style="width:14%;"><a href="/news/2017/11/22">22</a></td><td align="center" style="width:14%;"><a href="/news/2017/11/23">23</a></td><td align="center" style="width:14%;"><a href="/news/2017/11/24">24</a></td><td align="center" style="width:14%;">25</td><td align="center" style="width:14%;">26</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2017/11/27">27</a></td><td align="center" style="width:14%;"><a href="/news/2017/11/28">28</a></td><td align="center" style="width:14%;"><a href="/news/2017/11/29">29</a></td><td align="center" style="width:14%;"><a href="/news/2017/11/30">30</a></td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td></tr><tr><td align="center" style="width:14%;">4</td><td align="center" style="width:14%;">5</td><td align="center" style="width:14%;">6</td><td align="center" style="width:14%;">7</td><td align="center" style="width:14%;">8</td><td align="center" style="width:14%;">9</td><td align="center" style="width:14%;">10</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6514')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Декабрь 2017</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6575')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;"><a href="/news/2017/12/01">1</a></td><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2017/12/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2017/12/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2017/12/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2017/12/07">7</a></td><td align="center" style="width:14%;"><a href="/news/2017/12/08">8</a></td><td align="center" style="width:14%;">9</td><td align="center" style="width:14%;">10</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2017/12/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2017/12/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2017/12/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2017/12/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2017/12/15">15</a></td><td align="center" style="width:14%;">16</td><td align="center" style="width:14%;">17</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2017/12/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2017/12/19">19</a></td><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2017/12/20">20</a></td><td class="future" align="center" style="width:14%;">21</td><td class="future" align="center" style="width:14%;">22</td><td class="future" align="center" style="width:14%;">23</td><td class="future" align="center" style="width:14%;">24</td></tr><tr><td class="future" align="center" style="width:14%;">25</td><td class="future" align="center" style="width:14%;">26</td><td class="future" align="center" style="width:14%;">27</td><td class="future" align="center" style="width:14%;">28</td><td class="future" align="center" style="width:14%;">29</td><td class="future" align="center" style="width:14%;">30</td><td class="future" align="center" style="width:14%;">31</td></tr><tr><td class="future" align="center" style="width:14%;">1</td><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td><td class="future" align="center" style="width:14%;">7</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Экономика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/250302">
				<span class="time">20.12 15:18</span> <span class="title">МИД Литвы: Белорусская АЭС обоснована политическим расчётом, а не экономической логикой</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/250301">
				<span class="time">20.12 15:14</span> <span class="title">Еврокомиссия решила применить санкции против Польши</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/250300">
				<span class="time">20.12 15:12</span> <span class="title">Требования "Нафтогаза" к "Газпрому" в Стокгольме по транзиту газа составляют $6,5-16 млрд</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/250299">
				<span class="time">20.12 14:36</span> <span class="title">Нефтяные цены продолжают расти на ожиданиях статистики от Минэнерго США</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/250298">
				<span class="time">20.12 14:20</span> <span class="title">Государство продолжит поддержку промышленности</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/250297">
				<span class="time">20.12 14:03</span> <span class="title">Россияне могут рассчитывать на рост зарплат в 2018 году</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/250296">
				<span class="time">20.12 13:11</span> <span class="title">Доллар продолжил дешеветь на торгах БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/250295">
				<span class="time">20.12 12:46</span> <span class="title">Семашко: выручка ПВТ за 2017 год составит $1 миллиард</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/250294">
				<span class="time">20.12 12:45</span> <span class="title">Польша хочет поставлять Украине 6-8 млрд кубов газа в год, в том числе по Baltic Pipe</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/250293">
				<span class="time">20.12 12:34</span> <span class="title">Семашко: Экспорт нефтепродуктов через Россию возможен только при отсутствии издержек</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/250292">
				<span class="time">20.12 12:15</span> <span class="title">Суд ЕС признал Uber сервисом такси и разрешил регулировать его деятельность</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/250291">
				<span class="time">20.12 12:10</span> <span class="title">Белорусам предоставят субсидии на покупку Geely</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/250290">
				<span class="time">20.12 11:59</span> <span class="title">Беларусь с 2018 года прекратит импорт электроэнергии из РФ из-за цены</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/250289">
				<span class="time">20.12 11:41</span> <span class="title">Bitcoin Cash подорожал почти в 1,5 раза на новостях о запуске торгов на Coinbase</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/250288">
				<span class="time">20.12 11:38</span> <span class="title">Британия: никакой перезагрузки отношений с РФ до решения вопросов Крыма и Донбасса</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/250287">
				<span class="time">20.12 11:35</span> <span class="title">Модернизация нефтеперерабатывающих предприятий будет выполнена - Семашко</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/250286">
				<span class="time">20.12 11:23</span> <span class="title">ЖКХ: Утепление домов при капремонте будет проводиться только при финансовом участии жильцов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/250285">
				<span class="time">20.12 11:13</span> <span class="title">Переговоры Беларуси с Россией по газу продолжаются</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/250283">
				<span class="time">20.12 11:07</span> <span class="title">Беларусь решила все вопросы с Россией по поставкам нефти</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/250282">
				<span class="time">20.12 11:03</span> <span class="title">Семашко: Планы по вводу АЭС не изменились</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/250281">
				<span class="time">20.12 10:54</span> <span class="title">Нацбанк прогнозирует снижение процентных ставок по кредитам на жилье</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/250280">
				<span class="time">20.12 10:50</span> <span class="title">МВФ подтвердил восстановление экономики Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/250279">
				<span class="time">20.12 10:23</span> <span class="title">Сенат США одобрил законопроект о налоговой реформе</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/250278">
				<span class="time">20.12 10:20</span> <span class="title">Генассамблея ООН приняла резолюцию Украины по правам человека в Крыму‍</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/250277">
				<span class="time">20.12 10:15</span> <span class="title">Курс биткоина упал до $17 тыс.</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
			
			</div>
			
		</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2014 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWKAL+raDpAgLH4pPzDAK5i+GiDgLLpbOEAgLLpcfgCwLLpetNAsul/6oIAq6y1eIOAq6y+c8HAq6yjZQPAq6yyboFAq6y3YcCAq6yob8PAq6ytYQEAoHbpvMLAoHb4oEBAoHb9u4OAoHbmssHAoHbrpAPAoHbsv0EAuThhOgNAuThqLUFAuThvJICAuThwP4LAqyLuR4CrYuxswQC8eHIWQLx4YzoDgLx4fiDCwLx4ZRsAsqO5scHAsqOkqAPAsqO1rIFAsqOwp8CAsqO/vgLAsqO6kUCyo7G/A0Cp5fwnQECp5fs5g4Cp5eYwwcFeG62MzsJMbiZHHGUd3YcpGJbYw==" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter421539 = new Ya.Metrika({id:421539,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
