
<!DOCTYPE html>
<html>
<head><title>
	Зеленский получил приглашение на саммит G20 от Индонезии | G20 Украина Саммит | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2020-09-16T2305" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="G20 Украина Саммит Президент Украины Владимир Зеленский сообщил, что получил приглашение на саммит G20 от Индонезии." /><meta name="description" content="Президент Украины Владимир Зеленский сообщил, что получил приглашение на саммит G20 от Индонезии." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<!--script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<script data-ad-client="ca-pub-5271363197717881" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script-->
<!--giraffio start
<script type="text/javascript" src="//code.giraff.io/data/widget-afnby.js" async></script>
<!--giraffio end-->
<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
<link href="/WebResource.axd?d=THc8N3S2QkNQqMfl-WTie7cxeKRizU7tc7N60RHbrcj44yBJsW2ah91bqt1hozGOVJ9Lzyy6wzJ7Z4fWBM68ZUFq0yxae3Ry3Yc6Qseymu-MWSkniP2-WFm9EjR0giB-Ss2ocLqAtGS3ptB3kqGNqw2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	// var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form method="post" action="./297841?docid=297841&amp;doctype=news" id="form1">
<input type="hidden" name="C_C_SM_HiddenField" id="C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_35.173.238.138_637866847852078796" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"не число","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":true,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","мая","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]},"eras":[1,"наша эра",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=akSou45Evp7QYCR6rCy7htnANdHwjDkxFyw36HKSo-8wMdXD9de7URVRMYA51QOIzoWdyxwX0sMjwWU2TzMx4l4Qae2TLQlFVihq1iCOjWSjxpMfsK79SS6cB6nWo__eoZfe-4JwvmEnb7dZSD-vXPY4VBsSz_iUFM1z9dz-vw41&amp;t=2fe674eb" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAD+vVXD1oYELeveMr0vHCmYP1+kOUtMnXXL0vX+RJwTBobimlyebC+BdD2TeVD7PGG4EhgEq0dMyiArr7QQQsgmZAHydWcE7GarKk4UmB/wO/m37R5aolzLPf0P1AaDHG2frBcwdRSX0SlHi0ZhOEOa1qWhdeu5K828X2E4kRkR6g/taNc4WRtwoWBxjPXEkHNlteTseebxwzn3eltNyg8NgSNoTej4ulJxwc7f/7z6GOud/+qJzUhIRBn/I+T7BIuaMQXO09NvLsj+8GuAIxjbCflxgTG4iMB5H7hdfOBRcaI7EGGpXXxxliS0WKKD79PAfHzQ1CpRxjgjHXyHCienXFGU/CsEQKQ2sSJu7DH+N1aFIwbCbPnjpzagYBBBoJ8OpJsuO7Y3WZxb/cbdEj+qJeXrC8dHcLi901OFnOBBO0BJGaNDQ/644e+YBFUkYhOovuT4mXytqiOo+3992w98xDh5stLD1moR8VEbEFiuGshD+0DtSXFinm7lMAl/pgDbwJbqfortkJC9R44s1sUA3y2eNer9Y8dYPGNnFfKMD6hCFFL83RVazU4BeunY7VswO5kolbHCDJNC/6kvA5VOiyI9KHaN7SpbTOmId3StRgbQcKpOxlvxhEm2BfQi8r8PJqgbwwJw8kqtB9/Zk+/YYgQQ3NwS8DRUkErUZNA7Tol6rsF1RBDfbj8LOxfQp2O2D9Eiei7Qt/TsZ1GhmgjFGCu4F8XRuK9oSRHvI7TkiIbDGUGoFXFG519w/CLEhJL/0RJc4okVYtZI6Qga2zwlVQEOCBlsYXVVfm9p6LPzLo2QTrvE3noZ/EMmdoNffuJh7QgL0Rq1fWjBJb2N/OulMMb0AzBz6VKdTjcGjgmodJlVJzUcbVxxJJCZ0ZmC/Y+tgZ2HuwxarR+T+Eycj6APLp/+zrex5iDQAs64V9qF+J9Lc7E/pTY3ckaYz5/C/heEB9nwOF8u8AU/HxjHaUWAAP88jjT2M0TBU5t16l1tM+Mwmm7N2YUSEBvspqW3xhKN8vaulpKF9Tp9WqJs/vQcLs/6OZGLOVAW+KofQOtlpFxAzKclK95cSTsW0nLjMTcFeJZJLNv3AWASmc9MXzpoR0vlDOtEm3bZ6I8t94PqjRQl0IzT4z8bibDrpM9cMQYuI9BK2MEi8DBKM1Kz5HO4pSphiy5rgbc1aB8n875BN/4jplgxkkc0NgQ9VXR7UbE1RNXy4fU81KQ/1kED98n0700IKef6ItHe6JZ5UaTt1Ne+0Ksa9LCyZNfUUo2Hxi9kWfCTaqcty6LSA/543SHQlKccTTizG0Qc27tpJuuD1w8VyGBoSm9aKz/pO+PxYJsuhdM0RGAwzTveF4KUpKwCnZ9TG+Nw4h+uuQTicV/QKSA==" />
		
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-465488-1',
    blockId: 'R-A-465488-1'
  })
})</script>

		<div style="margin: 10px auto 20px;">
			<!--div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div-->
		</div>
		<!--script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script-->
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 27.04.2022 18:01</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/297841:-->
<div class="banner-placeholder">
</div>

				
	
    
<div id="d297841" class="doc">
    <div class="hd">
        
        <h1>Зеленский получил приглашение на саммит G20 от Индонезии</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2022/04/27">27.04.2022 16:33</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,164">G20</a> <a href="../category/2,237">Украина</a> <a href="../category/3,212">Саммит</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Президент Украины Владимир Зеленский сообщил, что получил приглашение на саммит G20 от Индонезии.</p><p>"Провел переговоры с Президентом Индонезии. Поблагодарил за поддержку суверенитета и территориальной целостности Украины, в частности, за четкую позицию в ООН. Обсудили проблематику продовольственной безопасности. Благодарен за приглашение принять участие в саммите G20", - сообщил Зеленский.</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
    </div>
	<div class="clear"></div>
<br><br>
<!--LuckyAds-->
<!--<div data-la-block="4e3e7c89-f061-45c3-9ca4-e90e26604ad9"></div>-->
<!-- Composite Start 
<div id="M617914ScriptRootC973088"></div>
<script src="https://jsc.lentainform.com/a/f/afn.by.973088.js" async></script>
<!-- Composite End -->
<!--script async src="https://an.yandex.ru/system/widget.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "465488-8",
        render: "#id-465488-8"
    });
</script>
<div id="id-465488-8"></div-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5271363197717881"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-h5-e+23-3z+3s"
     data-ad-client="ca-pub-5271363197717881"
     data-ad-slot="7592581227"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!--giraff-->
<!--<div id="grf_afnby_2"></div>--->
<!--<div id="M242oY8Bs7fkyrP7JVbL" data-type="2" class="blockOfO1b2l3"></div>-->

    
<div class="clear"></div>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
					<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="C_I_Ca" class="calendar"><div class="c"><table id="C_I_PC" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V8067')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" width="70%">Март 2022</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V8126')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">28</td><td align="center" width="14%"><a href="/news/2022/03/01">1</a></td><td align="center" width="14%"><a href="/news/2022/03/02">2</a></td><td align="center" width="14%"><a href="/news/2022/03/03">3</a></td><td align="center" width="14%"><a href="/news/2022/03/04">4</a></td><td align="center" width="14%"><a href="/news/2022/03/05">5</a></td><td align="center" width="14%"><a href="/news/2022/03/06">6</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/03/07">7</a></td><td align="center" width="14%"><a href="/news/2022/03/08">8</a></td><td align="center" width="14%"><a href="/news/2022/03/09">9</a></td><td align="center" width="14%"><a href="/news/2022/03/10">10</a></td><td align="center" width="14%"><a href="/news/2022/03/11">11</a></td><td align="center" width="14%"><a href="/news/2022/03/12">12</a></td><td align="center" width="14%"><a href="/news/2022/03/13">13</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/03/14">14</a></td><td align="center" width="14%"><a href="/news/2022/03/15">15</a></td><td align="center" width="14%"><a href="/news/2022/03/16">16</a></td><td align="center" width="14%"><a href="/news/2022/03/17">17</a></td><td align="center" width="14%"><a href="/news/2022/03/18">18</a></td><td align="center" width="14%"><a href="/news/2022/03/19">19</a></td><td align="center" width="14%"><a href="/news/2022/03/20">20</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/03/21">21</a></td><td align="center" width="14%"><a href="/news/2022/03/22">22</a></td><td align="center" width="14%"><a href="/news/2022/03/23">23</a></td><td align="center" width="14%"><a href="/news/2022/03/24">24</a></td><td align="center" width="14%"><a href="/news/2022/03/25">25</a></td><td align="center" width="14%"><a href="/news/2022/03/26">26</a></td><td align="center" width="14%"><a href="/news/2022/03/27">27</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/03/28">28</a></td><td align="center" width="14%"><a href="/news/2022/03/29">29</a></td><td align="center" width="14%"><a href="/news/2022/03/30">30</a></td><td align="center" width="14%"><a href="/news/2022/03/31">31</a></td><td align="center" width="14%">1</td><td align="center" width="14%">2</td><td align="center" width="14%">3</td></tr><tr><td align="center" width="14%">4</td><td align="center" width="14%">5</td><td align="center" width="14%">6</td><td align="center" width="14%">7</td><td align="center" width="14%">8</td><td align="center" width="14%">9</td><td align="center" width="14%">10</td></tr>
</table></div><div class="c"><table id="C_I_C" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V8095')" style="color:Black" title="Go to the previous month"></a></td><td align="center" width="70%">Апрель 2022</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V8156')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">28</td><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%">31</td><td align="center" width="14%"><a href="/news/2022/04/01">1</a></td><td align="center" width="14%"><a href="/news/2022/04/02">2</a></td><td align="center" width="14%"><a href="/news/2022/04/03">3</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/04/04">4</a></td><td align="center" width="14%"><a href="/news/2022/04/05">5</a></td><td align="center" width="14%"><a href="/news/2022/04/06">6</a></td><td align="center" width="14%"><a href="/news/2022/04/07">7</a></td><td align="center" width="14%"><a href="/news/2022/04/08">8</a></td><td align="center" width="14%"><a href="/news/2022/04/09">9</a></td><td align="center" width="14%"><a href="/news/2022/04/10">10</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/04/11">11</a></td><td align="center" width="14%"><a href="/news/2022/04/12">12</a></td><td align="center" width="14%"><a href="/news/2022/04/13">13</a></td><td align="center" width="14%"><a href="/news/2022/04/14">14</a></td><td align="center" width="14%"><a href="/news/2022/04/15">15</a></td><td align="center" width="14%"><a href="/news/2022/04/16">16</a></td><td align="center" width="14%"><a href="/news/2022/04/17">17</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/04/18">18</a></td><td align="center" width="14%"><a href="/news/2022/04/19">19</a></td><td align="center" width="14%"><a href="/news/2022/04/20">20</a></td><td align="center" width="14%"><a href="/news/2022/04/21">21</a></td><td align="center" width="14%"><a href="/news/2022/04/22">22</a></td><td align="center" width="14%"><a href="/news/2022/04/23">23</a></td><td align="center" width="14%"><a href="/news/2022/04/24">24</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/04/25">25</a></td><td align="center" width="14%"><a href="/news/2022/04/26">26</a></td><td align="center" bgcolor="Silver" width="14%"><font color="White"><a href="/news/2022/04/27">27</a></font></td><td class="future" align="center" width="14%">28</td><td class="future" align="center" width="14%">29</td><td class="future" align="center" width="14%">30</td><td class="future" align="center" width="14%">1</td></tr><tr><td class="future" align="center" width="14%">2</td><td class="future" align="center" width="14%">3</td><td class="future" align="center" width="14%">4</td><td class="future" align="center" width="14%">5</td><td class="future" align="center" width="14%">6</td><td class="future" align="center" width="14%">7</td><td class="future" align="center" width="14%">8</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Россия, СНГ
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/297836">
				<span class="time">27.04 13:54</span> <span class="title">Мощь армии Молдовы оценивается в 6 тыс. солдат</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/297833">
				<span class="time">27.04 13:43</span> <span class="title">МВД Приднестровья сообщило о беспилотниках над крупным складом боеприпасов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/297829">
				<span class="time">27.04 12:57</span> <span class="title">CNN сообщил о видео с российскими военными на фоне трупов в Буче</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/297823">
				<span class="time">27.04 10:18</span> <span class="title">IIHF лишила Россию права проводить ЧМ-2023 по хоккею</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/297819">
				<span class="time">27.04 09:49</span> <span class="title">Украина сообщила о 400 изнасилованных на оккупированных территориях</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/297818">
				<span class="time">27.04 09:30</span> <span class="title">Воронежский губернатор заявил о сбитом разведывательном беспилотнике</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/297815">
				<span class="time">27.04 08:47</span> <span class="title">США поддержат Киев в вытеснении России из Украины и Донбасса</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/297812">
				<span class="time">27.04 08:21</span> <span class="title">В Белгородской области загорелся склад боеприпасов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/297811">
				<span class="time">27.04 08:16</span> <span class="title">Британия пообещала поставить Украине ракеты класса Brimstone</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/297809">
				<span class="time">26.04 21:49</span> <span class="title">Министры обороны США и стран НАТО создают контактную группу по самообороне Украины</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/297807">
				<span class="time">26.04 21:33</span> <span class="title">Путин сравнил Л/ДНР с Косово</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/297805">
				<span class="time">26.04 21:16</span> <span class="title">Путин заявил генсеку ООН о непричастности российских военных к событиям в Буче</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/297800">
				<span class="time">26.04 16:34</span> <span class="title">Президент Молдавии связала взрывы с «силами внутри Приднестровья»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/297796">
				<span class="time">26.04 14:37</span> <span class="title">Президент Казахстана Токаев вышел из правящей партии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/297792">
				<span class="time">26.04 14:10</span> <span class="title">В Приднестровье введен красный уровень террористической угрозы</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/297786">
				<span class="time">26.04 11:54</span> <span class="title">Президент Молдовы созывает Совбез после взрывов в Приднестровье</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/297782">
				<span class="time">26.04 10:33</span> <span class="title">В Приднестровье взорван региональный радиоцентр, ретранслировавший российское радио</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/297776">
				<span class="time">26.04 08:54</span> <span class="title">Лавров снова грозит миру ядерной войной</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/297765">
				<span class="time">25.04 18:14</span> <span class="title">СБУ Украины ответила на «креатив» ФСБ РФ о покушении на Соловьева</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/297764">
				<span class="time">25.04 17:57</span> <span class="title">Байден объявил кандидатуру посла США в Украине</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/297762">
				<span class="time">25.04 15:42</span> <span class="title">Украина опровергла договоренности о гуманитарных коридорах из "Азовстали"</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/297760">
				<span class="time">25.04 15:13</span> <span class="title">Путин сообщил о предотвращении убийства «известного тележурналиста» Соловьева</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/297754">
				<span class="time">25.04 12:41</span> <span class="title">Украина не будет менять в Конституции пункт о вступлении в НАТО</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/297749">
				<span class="time">25.04 10:29</span> <span class="title">Россия пытается поднять из затонувшей "Москвы" ракеты и секретные документы</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/297746">
				<span class="time">25.04 10:05</span> <span class="title">Жертвами российского вторжения в Украину стали уже 215 детей</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5271363197717881"
     crossorigin="anonymous"></script>
<!-- Vertical 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-5271363197717881"
     data-ad-slot="5761908397"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

		<!--	-->
</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
			<div class="redBtn">
				<a href="/news/i/279946">afn.by заблокирован Мининформом<br><br>Помоги сайту</a>
			</div>
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    </form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(421539, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Sape counter -->
<script type="text/javascript">
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
</script>
<!-- Sape counter -->

<!--<script>window.RESOURCE_O1B2L3 = 'sdfgdgf.info';</script>
<script src="//sdfgdgf.info/ux/CHxq.js" ></script>
<script async src="//dwbogv.com/8snl17291ivlm0p3y0hq8786uqv678kypxu1lk8.php"></script>-->

</body>
</html>
