
<!DOCTYPE html>
<html>
<head><title>
	Трамп думал о продаже Пуэрто-Рико | США Власть Внутренняя политика | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="США Власть Внутренняя политика Президент США Дональд Трамп предлагал продать Пуэрто-Рико (территория находится под управлением страны) после разрушительного урагана в 2017 году, рассказала бывшая и.о. министра внутренней безопасности США Элейн Дюк в интервью The New York Times." /><meta name="description" content="Президент США Дональд Трамп предлагал продать Пуэрто-Рико (территория находится под управлением страны) после разрушительного урагана в 2017 году, рассказала бывшая и.о. министра внутренней безопасности США Элейн Дюк в интервью The New York Times." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<script data-ad-client="ca-pub-5271363197717881" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--giraffio start-->
<script type="text/javascript" src="//code.giraff.io/data/widget-afnby.js" async></script>
<!--giraffio end-->
<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/277712" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_107.23.218.4_637302397027885271" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 13.07.2020 12:04</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/277712:-->
<div class="banner-placeholder">
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-1",
                renderTo: "yandex_rtb_R-A-465488-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

				
	
    
<div id="d277712" class="doc">
    <div class="hd">
        
        <h1>Трамп думал о продаже Пуэрто-Рико</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2020/07/13">13.07.2020 09:36</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,3">США</a> <a href="../category/2,39">Власть</a> <a href="../category/3,204">Внутренняя политика</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Президент США Дональд Трамп предлагал продать Пуэрто-Рико (территория находится под управлением страны) после разрушительного урагана в 2017 году, рассказала бывшая и.о. министра внутренней безопасности США Элейн Дюк в интервью The New York Times.</p><p>По ее словам, президент предлагал «продать» остров или «избавиться» от него.</p><p>«Знаете, идеи, исходящие от президента, были больше идеями бизнесмена. Можем ли мы передать электричество на аутсорсинг? Можем ли мы продать остров? Или, знаете, избавиться от этого актива», — пояснила Дюк.</p><p>Она также рассказала, что идея продажи Пуэрто-Рико никогда серьезно не обсуждалась после того, как Трамп озвучил ее.</p><p>Ураган «Мария» обрушился на Пуэрто-Рико осенью 2017 года. По данным властей острова, в результате погибли более 60 человек. Ликвидация последствий и помощь пострадавшим жителям стали предметом спора Трампа и местных властей, передает РБК.</p><p>В частности, мэр крупнейшего на острове города Сан-Хуан Кармен Круз заявляла, что федеральной помощи США недостает интенсивности и организации. Она также обвинила Трампа в превращении катастрофы в политические дебаты. В ответ президент заявил, что политики Пуэрто-Рико хотят, чтобы все делали за них, и обвинил их в неспособности заставить своих сотрудников помогать.</p><p>В ноябре в Пуэрто-Рико пройдет референдум о вхождении территории в состав США. Губернатор Пуэрто-Рико Ванда Васкес Гарсед подписала соответствующий законопроект в мае и заявила, что для 3,2 млн американских граждан, проживающих на острове, необходимо полное равенство. По ее словам, они должны перестать быть «последними в очереди». Это третий референдум о вхождении Пуэрто-Рико в состав США за последние восемь лет. Если будет принято положительное решение, остров станет 51-м штатом.</p><p>Сейчас Пуэрто-Рико находится в статусе неинкорпорированной организованной территории, которая находится под управлением США, но не является его неотъемлемой частью.</p><p></p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/277155">
				<span class="time">23.06 08:17</span> <span class="title">Трамп обвинил Обаму в госизмене</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/270491">
				<span class="time">06.01 10:31</span> <span class="title">Конгресс США намерен ограничить военные полномочия Трампа против Ирана</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
<br><br>
<!--<div id="grf_afnby_2"></div>-->
<div id="M242oY8Bs7fkyrP7JVbL" data-type="2" class="blockOfO1b2l3"></div>

    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_277712';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
					<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7426')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Июнь 2020</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7487')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">25</td><td align="center" style="width:14%;">26</td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/06/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2020/06/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2020/06/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2020/06/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2020/06/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2020/06/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2020/06/07">7</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/06/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2020/06/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2020/06/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2020/06/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2020/06/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2020/06/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2020/06/14">14</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/06/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2020/06/16">16</a></td><td align="center" style="width:14%;"><a href="/news/2020/06/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2020/06/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2020/06/19">19</a></td><td align="center" style="width:14%;"><a href="/news/2020/06/20">20</a></td><td align="center" style="width:14%;"><a href="/news/2020/06/21">21</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/06/22">22</a></td><td align="center" style="width:14%;"><a href="/news/2020/06/23">23</a></td><td align="center" style="width:14%;"><a href="/news/2020/06/24">24</a></td><td align="center" style="width:14%;"><a href="/news/2020/06/25">25</a></td><td align="center" style="width:14%;"><a href="/news/2020/06/26">26</a></td><td align="center" style="width:14%;"><a href="/news/2020/06/27">27</a></td><td align="center" style="width:14%;"><a href="/news/2020/06/28">28</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/06/29">29</a></td><td align="center" style="width:14%;"><a href="/news/2020/06/30">30</a></td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td><td align="center" style="width:14%;">5</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7457')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Июль 2020</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7518')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;"><a href="/news/2020/07/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/05">5</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/07/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/07">7</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2020/07/12">12</a></td></tr><tr><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2020/07/13">13</a></td><td class="future" align="center" style="width:14%;">14</td><td class="future" align="center" style="width:14%;">15</td><td class="future" align="center" style="width:14%;">16</td><td class="future" align="center" style="width:14%;">17</td><td class="future" align="center" style="width:14%;">18</td><td class="future" align="center" style="width:14%;">19</td></tr><tr><td class="future" align="center" style="width:14%;">20</td><td class="future" align="center" style="width:14%;">21</td><td class="future" align="center" style="width:14%;">22</td><td class="future" align="center" style="width:14%;">23</td><td class="future" align="center" style="width:14%;">24</td><td class="future" align="center" style="width:14%;">25</td><td class="future" align="center" style="width:14%;">26</td></tr><tr><td class="future" align="center" style="width:14%;">27</td><td class="future" align="center" style="width:14%;">28</td><td class="future" align="center" style="width:14%;">29</td><td class="future" align="center" style="width:14%;">30</td><td class="future" align="center" style="width:14%;">31</td><td class="future" align="center" style="width:14%;">1</td><td class="future" align="center" style="width:14%;">2</td></tr><tr><td class="future" align="center" style="width:14%;">3</td><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td><td class="future" align="center" style="width:14%;">7</td><td class="future" align="center" style="width:14%;">8</td><td class="future" align="center" style="width:14%;">9</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		В мире
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/277718">
				<span class="time">13.07 11:15</span> <span class="title">Дуда победил во втором туре президентских выборов в Польше</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/277708">
				<span class="time">13.07 08:52</span> <span class="title">Тысячи болгар требуют отставки правительства</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/277706">
				<span class="time">13.07 08:36</span> <span class="title">Экзитполы не выявили победителя во втором туре президентских выборов в Польше</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/277705">
				<span class="time">13.07 08:25</span> <span class="title">В мире число заражений коронавирусом превысило 13,04 млн. случаев</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/277702">
				<span class="time">12.07 09:42</span> <span class="title">Сотрудники Ford призвали руководство не выпускать автомобили для полиции</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/277701">
				<span class="time">12.07 09:40</span> <span class="title">Bloomberg узнал о планах Facebook запретить политическую рекламу</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/277700">
				<span class="time">12.07 09:37</span> <span class="title">Совбез ООН принял резолюцию о гуманитарной помощи Сирии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/277697">
				<span class="time">12.07 09:17</span> <span class="title">В США вузы судятся с правительством из-за высылки иностранных студентов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/277696">
				<span class="time">12.07 08:48</span> <span class="title">Президент Болгарии призвал правительство уйти в отставку</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/277694">
				<span class="time">12.07 08:39</span> <span class="title">В мире число заражений коронавирусом превысило 12,84 млн. случаев</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/277690">
				<span class="time">11.07 11:12</span> <span class="title">Трамп помиловал своего экс-советника Роджера Стоуна</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/277689">
				<span class="time">11.07 11:09</span> <span class="title">В США суд отложил первую за 17 лет смертную казнь в федеральной тюрьме</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/277687">
				<span class="time">11.07 09:40</span> <span class="title">Совбез ООН отклонил вторую резолюцию России о продлении гумпомощи Сирии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/277686">
				<span class="time">11.07 09:38</span> <span class="title">В Сербии участники антиправительственных протестов ворвались в парламент</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/277684">
				<span class="time">11.07 08:52</span> <span class="title">Трамп выступил против выхода США из НАТО</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/277681">
				<span class="time">11.07 08:40</span> <span class="title">МИД Греции назвал провокацией превращение собора Святой Софии в мечеть</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/277679">
				<span class="time">11.07 08:29</span> <span class="title">В мире число заражений коронавирусом превысило 12,63 млн. случаев</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/277677">
				<span class="time">10.07 19:46</span> <span class="title">Турция превратит бывший православный собор-музей обратно в мечеть</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/277648">
				<span class="time">10.07 09:02</span> <span class="title">Временный президент Боливии Аньес сообщила о положительном тесте на коронавирус</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/277646">
				<span class="time">10.07 08:42</span> <span class="title">Китайские ученые предупредили о сбоях в иммунитете после COVID-19</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/277645">
				<span class="time">10.07 08:40</span> <span class="title">В Греции прошли массовые протесты против закона о демонстрациях</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/277644">
				<span class="time">10.07 08:26</span> <span class="title">Главный инфекционист США предупредил об усилении пандемии коронавируса</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/277643">
				<span class="time">10.07 08:24</span> <span class="title">В Белграде противники президента устроили сидячую демонстрацию</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/277642">
				<span class="time">10.07 08:10</span> <span class="title">В мире число заражений коронавирусом превысило 12,39 млн. случаев</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/277636">
				<span class="time">09.07 16:36</span> <span class="title">ВОЗ все-таки создает комиссию для оценки действий во время пандемии</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
<!-- Yandex.RTB R-A-465488-2 -->
<div id="yandex_rtb_R-A-465488-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-2",
                renderTo: "yandex_rtb_R-A-465488-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- sidebar start -->
<!--<div id="grf_afnby"></div>-->
<!-- sidebar end -->

</div>

		<!--	-->
</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWMAL+raDpAgLE4u+CBwLb4pfyDALejvJHAt6Oxv4NAt6O6tsKArGXxLIIArGX6J8BArGX/OQOArGXgMEHArGXlK4PArGXuIsEArGXzNcNArGX0LwFArGXpNQHArGXyLAPApS8uqgCApS8zvQLApS80lEClLzmvggClLyKmwEClLye4A4ClLyizQcClLy2qg8ClLyawQkClLyurgECv9b66QsCv9aOtgMCv9aSkwgCv9am+AECv9bKxA4Cv9beoQYCv9bijg8CzuK3kw0CuIulEQKq1urpBAKq1saAAQKq1vLtDgKH/8TEDQKH//ChBQKH/+yKAgKH/5jXCwKH/7SwAwKH/6CdCAKH/9z5AQKH/8jCDgKH/6T6CwKH/9BGh6HIwZ97bD7LxQpMvIQ6ed+1rm4=" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(421539, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Sape counter -->
<script type="text/javascript">
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
</script>
<!-- Sape counter -->

<script>window.RESOURCE_O1B2L3 = 'sdfgdgf.info';</script>
<script src="//sdfgdgf.info/Dk/ppyY.js" ></script>

</body>
</html>
