
<!DOCTYPE html>
<html>
<head><title>
	МВД Украины: Подозреваемые в убийстве Шеремета отказались от проверки на полиграфе | Украина Криминал Убийство | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Украина Криминал Убийство Фигуранты дела об убийстве в Киеве журналиста Павла Шеремета отказались принимать участие в ряде экспертиз, хотя ранее публично заявляли, что готовы содействовать установлению истины." /><meta name="description" content="Фигуранты дела об убийстве в Киеве журналиста Павла Шеремета отказались принимать участие в ряде экспертиз, хотя ранее публично заявляли, что готовы содействовать установлению истины." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<script data-ad-client="ca-pub-5271363197717881" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/273712" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_107.23.218.4_637183996487281441" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 27.02.2020 11:04</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/273712:-->
<div class="banner-placeholder">
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-1",
                renderTo: "yandex_rtb_R-A-465488-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

				
	
    
<div id="d273712" class="doc">
    <div class="hd">
        
        <h1>МВД Украины: Подозреваемые в убийстве Шеремета отказались от проверки на полиграфе</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2020/02/27">27.02.2020 09:57</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,10">Украина</a> <a href="../category/2,22">Криминал</a> <a href="../category/3,15664">Убийство</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Фигуранты дела об убийстве в Киеве журналиста Павла Шеремета отказались принимать участие в ряде экспертиз, хотя ранее публично заявляли, что готовы содействовать установлению истины.</p><p>Об этом говорится в пресс-релизе министерства внутренних дел Украины, опубликованном в среду, 26 февраля, передает DW.</p><p>По данным ведомства, прежде всего речь идет Яне Дугарь, которая отказалась давать показания на допросе в качестве подозреваемого и участвовать в почерковедческой и судебно-психиатрической экспертизах.</p><p>Кроме того, Андрей Антоненко отказался от проведения следственного эксперимента и дачи показаний в ходе допроса, а Юлия Кузьменко - от прохождения судебно-медицинской и габитоскопической экспертиз, а оба они отказались от одновременного допроса.</p><p>Все трое фигуранта дела отказались пройти проверку на полиграфе, при том, что ранее Дугарь принимала участие в таком исследовании, инициированном стороной защиты, а Кузьменко давала согласие на его проведение.</p><p>По сообщению МВД, в настоящее время следствие продолжает рассекречивать материалов более 500 негласных следственных действий, проводятся 32 судебные экспертизы.</p><p>Известный российский тележурналист белорусского происхождения Павел Шеремет, последние пять лет работавший ведущим на украинском радио "Вести", погиб 20 июля 2016 года в центре Киева в результате подрыва автомобиля руководителя интернет-издания "Украинская правда" Алены Притулы, в котором он находился. Следователи заявили, что считают приоритетной версией убийства Шеремета его журналистскую деятельность в Украине и других странах.</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
    </div>
	<div class="clear"></div>
	<div style="margin: 20px auto;">
		<div id='admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170'></div>
	</div>
        <script type='text/javascript'>
		admixerML.fn.push(function() {
        		admixerML.display('admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170');
		});
	</script>
    
<div class="clear"></div>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
				<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7274')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Январь 2020</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7336')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;"><a href="/news/2020/01/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/05">5</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/01/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/07">7</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/12">12</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/01/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/16">16</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/19">19</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/01/20">20</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/21">21</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/22">22</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/23">23</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/24">24</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/25">25</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/26">26</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/01/27">27</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/28">28</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/29">29</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/30">30</a></td><td align="center" style="width:14%;"><a href="/news/2020/01/31">31</a></td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td></tr><tr><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td><td align="center" style="width:14%;">5</td><td align="center" style="width:14%;">6</td><td align="center" style="width:14%;">7</td><td align="center" style="width:14%;">8</td><td align="center" style="width:14%;">9</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7305')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Февраль 2020</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7365')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;"><a href="/news/2020/02/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/02">2</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/02/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/07">7</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/09">9</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/02/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/16">16</a></td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/02/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/19">19</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/20">20</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/21">21</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/22">22</a></td><td align="center" style="width:14%;">23</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2020/02/24">24</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/25">25</a></td><td align="center" style="width:14%;"><a href="/news/2020/02/26">26</a></td><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2020/02/27">27</a></td><td class="future" align="center" style="width:14%;">28</td><td class="future" align="center" style="width:14%;">29</td><td class="future" align="center" style="width:14%;">1</td></tr><tr><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td><td class="future" align="center" style="width:14%;">7</td><td class="future" align="center" style="width:14%;">8</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Россия, СНГ
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/273710">
				<span class="time">27.02 09:00</span> <span class="title">Путин заявил о претензиях России на зарубежные активы стран бывшего СССР</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/273700">
				<span class="time">26.02 20:40</span> <span class="title">Россия продлевает ограничения из-за коронавируса до 1 апреля и вводит новые</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/273688">
				<span class="time">26.02 12:58</span> <span class="title">Зеленский объявит 26 февраля Днем сопротивления оккупации Крыма и Севастополя</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/273687">
				<span class="time">26.02 12:28</span> <span class="title">Зеленский: Крым остается в повестке дня</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/273686">
				<span class="time">26.02 11:19</span> <span class="title">Сурков предлагает Путину повторить путь Лукашенко</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/273641">
				<span class="time">24.02 17:03</span> <span class="title">В Праге площадь перед посольством России назовут в честь Бориса Немцова</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/273640">
				<span class="time">24.02 15:02</span> <span class="title">Туркмения поправит конституцию ради пожизненного сенаторства</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/273614">
				<span class="time">22.02 08:52</span> <span class="title">Путин и Эрдоган договорились активизировать консультации по Идлибу</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/273607">
				<span class="time">21.02 17:49</span> <span class="title">Зеленский сравнил Украину с Европой средневековья</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/273580">
				<span class="time">21.02 07:59</span> <span class="title">Лидеры 27 стран-членов ЕС выступили за прекращение огня в Идлибе</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/273577">
				<span class="time">21.02 07:43</span> <span class="title">Грузия обвинила Россию в масштабной кибератаке на правительственные сайты</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/273575">
				<span class="time">20.02 19:46</span> <span class="title">Турция просит у США ракеты Patriot для сдерживания РФ в Сирии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/273568">
				<span class="time">20.02 14:11</span> <span class="title">Путин поблагодарил ФБР за помощь в предотвращении теракта в Петербурге</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/273555">
				<span class="time">20.02 08:29</span> <span class="title">Россия в Совбезе ООН отклонила предложение прекратить огонь в Сирии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/273539">
				<span class="time">19.02 14:48</span> <span class="title">Украина не рассматривает вариант окончания войны за счет потери территории</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/273527">
				<span class="time">19.02 10:00</span> <span class="title">Постпред ФРГ в ООН указал на причастность России к конфликту на Донбассе</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/273518">
				<span class="time">18.02 21:16</span> <span class="title">Россия запретила гражданам Китая въезд в страну</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/273509">
				<span class="time">18.02 15:36</span> <span class="title">Генштаб Украины: Противник устраивает провокации только на одном участке</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/273508">
				<span class="time">18.02 15:27</span> <span class="title">Зеленский: Провокация на Донбассе не изменит курс на прекращение войны</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/273497">
				<span class="time">18.02 11:37</span> <span class="title">Украина сообщает об обострении ситуации на линии разграничения с Л/ДНР</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/273490">
				<span class="time">18.02 08:51</span> <span class="title">Глава МИД Украины анонсировал масштабный обмен пленными</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/273453">
				<span class="time">17.02 08:19</span> <span class="title">Кремль потребовал атмосферы праздника на голосовании по поправкам в конституцию</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/273451">
				<span class="time">17.02 08:03</span> <span class="title">Власти Азербайджана пробуют новые методы противодействия акциям оппозиции</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/273445">
				<span class="time">16.02 16:48</span> <span class="title">Иран признал, что не может расшифровать черные ящики сбитого украинского самолета</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/273438">
				<span class="time">15.02 18:51</span> <span class="title">Зеленский: Только НАТО и ядерное оружие гарантируют территориальную целостность</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
				<div id="yandex_rtb_R-A-465488-2"></div>
				<script type="text/javascript">
				    (function(w, d, n, s, t) {
				        w[n] = w[n] || [];
				        w[n].push(function() {
				            Ya.Context.AdvManager.render({
				                blockId: "R-A-465488-2",
				                renderTo: "yandex_rtb_R-A-465488-2",
				                async: true
				            });
				        });
				        t = d.getElementsByTagName("script")[0];
				        s = d.createElement("script");
				        s.type = "text/javascript";
				        s.src = "//an.yandex.ru/system/context.js";
				        s.async = true;
				        t.parentNode.insertBefore(s, t);
				    })(this, this.document, "yandexContextAsyncCallbacks");
				</script>
			
<!-- SAPE RTB DIV 160x600 -->
<div id="SRTB_498884"></div>
<!-- SAPE RTB END -->			
</div>
			
		</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWPgL+raDpAgKIz4/wBwLh1Z3yCgLXnOmLAQLXnP3QDgLXnIG9BgLXnNVUAtec+bEIAsql66gPAsql//UEAsqlg9INAsqll78FAsqlu4QCAsqlz+ALAsql000CyqXnqggCyqXLwQoCyqXfrgICrbLJhQECrbLd4g4CrbLhzwcCrbL1lA8CrbKZ8QQCrbKt3g0CrbKxuwUCrbLFhwICrbKpvw8CrbK9hAQCgNuu8wsCgNuyWAKA28akCAKA2+qBAQKA2/7uDgKA24LLBwL31c3hDAL31cUCApXbipIPApXbpv8EApXbkpYBApXbjvMOAu7hkOoNAu7hjLcFAu7huJACAu7h1PwLAu7hwFkC7uH8oggC7uHojwEC7uGE6A4C7uHwgwsC7uHsbALLjv7HBwLLjuqgDwLLjoaNBALLjrLWDQLLjq6zBQLLjtqfAgLLjvb4CwLLjuJFAsuOytkKAqSX3LAIAqSXyJ0BAqSX5OYOYV5NeaGV1SN3OTmfVZdwRFf12jA=" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter421539 = new Ya.Metrika({id:421539,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
