
<!DOCTYPE html>
<html>
<head><title>
	 Сервис кибербезопасности Microsoft заработает в 12 странах ЕС | Евросоюз Microsoft Киберзащита | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Евросоюз Microsoft Киберзащита Корпорация Microsoft намерена расширить сервис кибербезопасности Account Guard для 12 европейских стран, чтобы защитить своих клиентов в политическом пространстве от хакерских атак, сообщает Reuters." /><meta name="description" content="Корпорация Microsoft намерена расширить сервис кибербезопасности Account Guard для 12 европейских стран, чтобы защитить своих клиентов в политическом пространстве от хакерских атак, сообщает Reuters." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/259017" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_52.90.98.148_636862593855790390" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 20.02.2019 10:48</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/259017:-->
				
	
    
<div id="d259017" class="doc">
    <div class="hd">
        
        <h1> Сервис кибербезопасности Microsoft заработает в 12 странах ЕС</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2019/02/20">20.02.2019 10:06</a></span>&nbsp;|&nbsp;<span><a href="http://news.ukrinform.com.ua" rel="nofollow" target="_blank">Укринформ</a></span></div>
        
        <div>Категории: <a href="../category/1,15">Евросоюз</a> <a href="../category/2,10541">Microsoft</a> <a href="../category/3,12450">Киберзащита</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Корпорация Microsoft намерена расширить сервис кибербезопасности Account Guard для 12 европейских стран, чтобы защитить своих клиентов в политическом пространстве от хакерских атак, сообщает Reuters.</p><p>«Microsoft Corp в среду заявила, что предложит свой сервис кибербезопасности Account Guard для 12 новых рынков в Европе, включая Германию, Францию ​​и Испанию, чтобы закрыть пробелы в безопасности и защитить клиентов в политическом пространстве от взлома», - говорится в сообщении.</p><p>Недавно Microsoft обнаружила хакерские взломы, произошедшие с сентября по декабрь 2018 года. Атаки были нацелены на сотрудников совета по международным отношениям Института Аспена и Немецкого фонда Маршалла. В компании считают, что атаки, коснувшиеся 104 учетных записей сотрудников в Бельгии, Франции, Германии, Польше, Румынии и Сербии, были произведены хакерской группой под названием Strontium.</p><p>Отмечается, что помимо Германии, Франции и Испании сервис Account Guard также будет доступен в Швеции, Дании, Нидерландах, Финляндии, Эстонии, Латвии, Литве, Португалии и Словакии.</p><p>Как отмечает издание, в преддверии выборов в Европарламент в мае немецкие чиновники пытаются укрепить свою кибербезопасность.</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
    </div>
	<div class="clear"></div>
	<div style="margin: 20px auto;">
		<div id='admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170'></div>
	</div>
        <script type='text/javascript'>
		admixerML.fn.push(function() {
        		admixerML.display('admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170');
		});
	</script>
    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_259017';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
				<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6909')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Январь 2019</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6971')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;"><a href="/news/2019/01/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2019/01/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2019/01/04">4</a></td><td align="center" style="width:14%;">5</td><td align="center" style="width:14%;">6</td></tr><tr><td align="center" style="width:14%;">7</td><td align="center" style="width:14%;"><a href="/news/2019/01/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2019/01/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2019/01/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2019/01/11">11</a></td><td align="center" style="width:14%;">12</td><td align="center" style="width:14%;">13</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/01/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2019/01/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2019/01/16">16</a></td><td align="center" style="width:14%;"><a href="/news/2019/01/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2019/01/18">18</a></td><td align="center" style="width:14%;">19</td><td align="center" style="width:14%;">20</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/01/21">21</a></td><td align="center" style="width:14%;"><a href="/news/2019/01/22">22</a></td><td align="center" style="width:14%;"><a href="/news/2019/01/23">23</a></td><td align="center" style="width:14%;"><a href="/news/2019/01/24">24</a></td><td align="center" style="width:14%;"><a href="/news/2019/01/25">25</a></td><td align="center" style="width:14%;">26</td><td align="center" style="width:14%;">27</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/01/28">28</a></td><td align="center" style="width:14%;"><a href="/news/2019/01/29">29</a></td><td align="center" style="width:14%;"><a href="/news/2019/01/30">30</a></td><td align="center" style="width:14%;"><a href="/news/2019/01/31">31</a></td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td></tr><tr><td align="center" style="width:14%;">4</td><td align="center" style="width:14%;">5</td><td align="center" style="width:14%;">6</td><td align="center" style="width:14%;">7</td><td align="center" style="width:14%;">8</td><td align="center" style="width:14%;">9</td><td align="center" style="width:14%;">10</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6940')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Февраль 2019</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6999')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;"><a href="/news/2019/02/01">1</a></td><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/02/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2019/02/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2019/02/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2019/02/07">7</a></td><td align="center" style="width:14%;"><a href="/news/2019/02/08">8</a></td><td align="center" style="width:14%;">9</td><td align="center" style="width:14%;">10</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/02/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2019/02/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2019/02/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2019/02/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2019/02/15">15</a></td><td align="center" style="width:14%;">16</td><td align="center" style="width:14%;">17</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/02/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2019/02/19">19</a></td><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2019/02/20">20</a></td><td class="future" align="center" style="width:14%;">21</td><td class="future" align="center" style="width:14%;">22</td><td class="future" align="center" style="width:14%;">23</td><td class="future" align="center" style="width:14%;">24</td></tr><tr><td class="future" align="center" style="width:14%;">25</td><td class="future" align="center" style="width:14%;">26</td><td class="future" align="center" style="width:14%;">27</td><td class="future" align="center" style="width:14%;">28</td><td class="future" align="center" style="width:14%;">1</td><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td></tr><tr><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td><td class="future" align="center" style="width:14%;">7</td><td class="future" align="center" style="width:14%;">8</td><td class="future" align="center" style="width:14%;">9</td><td class="future" align="center" style="width:14%;">10</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Политика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/259014">
				<span class="time">20.02 09:27</span> <span class="title">Трамп подписал указ о создании космических войск США</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259013">
				<span class="time">20.02 09:23</span> <span class="title">Армия Венесуэлы приведена в боевую готовность</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259008">
				<span class="time">19.02 14:43</span> <span class="title">Порошенко подписал закон, закрепляющий курс на вступление в НАТО и ЕС</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/258995">
				<span class="time">19.02 09:05</span> <span class="title">Коалиция из 16 штатов подала на Трампа в суд из-за режима ЧС </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/258993">
				<span class="time">19.02 08:50</span> <span class="title">В ЕС согласовали санкции из-за керченского инцидента</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/258988">
				<span class="time">18.02 15:02</span> <span class="title">Новая Зеландия проверит риски по использованию Huawei в сетях 5G</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/258984">
				<span class="time">18.02 12:38</span> <span class="title">Могерини: решение по санкции против РФ может быть принято в "ближайшие пару недель"</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/258974">
				<span class="time">18.02 09:41</span> <span class="title">Правительство Венесуэлы не пустило в страну европейских депутатов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/258972">
				<span class="time">18.02 09:26</span> <span class="title">Литва призвала партнеров по ЕС усилить борьбу с российской пропагандой</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/258963">
				<span class="time">15.02 13:34</span> <span class="title">Правительство Великобритании готово к нерегулируемому "Брекзиту"</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/258962">
				<span class="time">15.02 13:22</span> <span class="title">Премьер Испании распустил парламент и объявил досрочные выборы </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/258956">
				<span class="time">15.02 11:43</span> <span class="title">На конференции в Варшаве приняли план действий для достижения мира на Ближнем Востоке</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/258948">
				<span class="time">15.02 09:59</span> <span class="title">Парламент Великобритании не поддержал предложение Мэй перенести сроки Brexit</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/258947">
				<span class="time">15.02 09:37</span> <span class="title">Трамп введет ЧП в США ради стены на границе с Мексикой</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/258945">
				<span class="time">14.02 17:47</span> <span class="title">Главу контрразведки Бельгии подозревают в шпионаже на Россию</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/258942">
				<span class="time">14.02 16:02</span> <span class="title">СМИ узнали об интересе спецслужб Германии к связям России и ультраправых </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/258938">
				<span class="time">14.02 13:41</span> <span class="title"> Блумберг собирается потратить $500 миллионов на борьбу с Трампом - СМИ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/258936">
				<span class="time">14.02 13:16</span> <span class="title">Польша предложила создать "Варшавский процесс" по Ближнему Востоку</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/258924">
				<span class="time">14.02 09:58</span> <span class="title">Сенаторы США предложили новые антироссийские санкции</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/258894">
				<span class="time">12.02 16:28</span> <span class="title">Мэй попросила у дополнительное время на переговоры по Brexit</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/258890">
				<span class="time">12.02 14:20</span> <span class="title">В РФ приняли в первом чтении законопроект о суверенном Рунете </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/258884">
				<span class="time">12.02 11:52</span> <span class="title">Конгресс США достиг предварительного соглашения для предотвращения нового "шатдауна"</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/258882">
				<span class="time">12.02 11:16</span> <span class="title">В Турции выданы ордеры на арест более тысячи человек</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/258874">
				<span class="time">12.02 09:24</span> <span class="title">В Минобороны Британии обвинили Россию в желании вернуть Украину и Грузию </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/258871">
				<span class="time">11.02 17:22</span> <span class="title"> В Испании могут состояться досрочные парламентские выборы - СМИ</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
			
			</div>
			
		</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2014 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWKAL+raDpAgLg+YuwAQL4+YeyAgLk4fi1BQLk4YySAgLk4ZD/CwLk4eDqDgLk4bSCCwLk4dhuAt+OysUHAt+O9tQNAt+OmrEFAt+Orp4CAt+OsvsLAt+OxkcCspeoswgCspe8mAECspfA5A4CspfUwQcCspf4rg8CspekvQUCspeI1AcCspecsQ8ClbyOqAIC7PnHoQQC9fnjtAQCgLyO9wsCgLzCmQECgLz+4g4CgLzqzwcCgLyGqA8CgLzywwkCrdbOtAMCrdb6kQgCrdaW+gECrdaCxw4Crda+oAYCrdaygQECrdau6g4Chv+wxQ2ff6rSyL2Kh9G0yXnbf3h+UlQ8rQ==" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter421539 = new Ya.Metrika({id:421539,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
