
<!DOCTYPE html>
<html>
<head><title>
	SpaceX заявила о готовности по заданию властей вывести в космос оружие | США SpaceX  Оружие | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="США SpaceX  Оружие Авиакосмическая корпорация SpaceX готова вывести в космос наступательное оружие, если получит соответствующий заказ от властей США. Об этом заявила ее президент и генеральный директор Гвинн Шотвелл." /><meta name="description" content="Авиакосмическая корпорация SpaceX готова вывести в космос наступательное оружие, если получит соответствующий заказ от властей США. Об этом заявила ее президент и генеральный директор Гвинн Шотвелл." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/255312" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_52.90.98.148_636728790048979506" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 18.09.2018 14:31</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/255312:-->
				
	
    
<div id="d255312" class="doc">
    <div class="hd">
        
        <h1>SpaceX заявила о готовности по заданию властей вывести в космос оружие</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2018/09/18">18.09.2018 14:09</a></span>&nbsp;|&nbsp;<span><a href="http://rbc.ru" rel="nofollow" target="_blank">РБК</a></span></div>
        
        <div>Категории: <a href="../category/1,3">США</a> <a href="../category/2,10523">SpaceX </a> <a href="../category/3,234">Оружие</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Авиакосмическая корпорация SpaceX готова вывести в космос наступательное оружие, если получит соответствующий заказ от властей США. Об этом заявила ее президент и генеральный директор Гвинн Шотвелл.</p><p>«Если это нужно для обороны страны, да, я думаю, что мы это сделаем», — цитирует Шотвелл издание Denfense News.</p><p>В августе генерал Джон Хайтен на конференции по ракетной и космической обороне в Хантсвилле заявил, что способность США к защите от стратегических ракет осталась неоспоримой, несмотря на представленное в марте президентом России Владимиром Путиным гиперзвуковое оружие.</p><p>«Он [Владимир Путин] все еще не может убрать 400 пусковых площадок для ракет по всей стране, он все равно ничего не может с этим поделать, поэтому наша способность сдерживания остается несомненной, безоговорочной, способной доминировать и реагировать на любую угрозу», — сказал генерал. «Мы являемся доминирующей военной державой на планете в каждой области, и все это понимают», -— добавил он тогда.</p><p>Генерал отметил, что Россия и Китай разрабатывают оружие, которое может уничтожить США, поэтому их нельзя назвать «друзьями». Он также добавил, что работой над защитой от гиперзвуковых вооружений стоило заняться пять-десять лет назад.</p><p>В декабре 2017 руководитель стратегического командования Вооруженных сил США Джон Хайтен заявил, что Россия и Китай разрабатывают оружие, способное поражать цели в космосе, в том числе американские спутники. По его словам, это как оружие, создающие помехи, так и лазерное оружие.</p><p>Хайтен подчеркнул, что Россия и Китай создают такое оружие для того, чтобы «бросить вызов США и их союзникам, изменить баланс сил в мире». «Мы не можем этого допустить», — добавил он. Спутники, по его словам, являются важнейшим активом, поскольку именно благодаря им функционирует система предупреждения ядерных ударов.</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
    </div>
	<div class="clear"></div>
	<div style="margin: 20px auto;">
		<div id='admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170'></div>
	</div>
        <script type='text/javascript'>
		admixerML.fn.push(function() {
        		admixerML.display('admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170');
		});
	</script>
    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_255312';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
				<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6756')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Август 2018</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6818')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;"><a href="/news/2018/08/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2018/08/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2018/08/03">3</a></td><td align="center" style="width:14%;">4</td><td align="center" style="width:14%;">5</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/08/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2018/08/07">7</a></td><td align="center" style="width:14%;"><a href="/news/2018/08/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2018/08/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2018/08/10">10</a></td><td align="center" style="width:14%;">11</td><td align="center" style="width:14%;">12</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/08/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2018/08/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2018/08/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2018/08/16">16</a></td><td align="center" style="width:14%;"><a href="/news/2018/08/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2018/08/18">18</a></td><td align="center" style="width:14%;">19</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/08/20">20</a></td><td align="center" style="width:14%;"><a href="/news/2018/08/21">21</a></td><td align="center" style="width:14%;"><a href="/news/2018/08/22">22</a></td><td align="center" style="width:14%;"><a href="/news/2018/08/23">23</a></td><td align="center" style="width:14%;"><a href="/news/2018/08/24">24</a></td><td align="center" style="width:14%;">25</td><td align="center" style="width:14%;">26</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/08/27">27</a></td><td align="center" style="width:14%;"><a href="/news/2018/08/28">28</a></td><td align="center" style="width:14%;"><a href="/news/2018/08/29">29</a></td><td align="center" style="width:14%;"><a href="/news/2018/08/30">30</a></td><td align="center" style="width:14%;"><a href="/news/2018/08/31">31</a></td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td></tr><tr><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td><td align="center" style="width:14%;">5</td><td align="center" style="width:14%;">6</td><td align="center" style="width:14%;">7</td><td align="center" style="width:14%;">8</td><td align="center" style="width:14%;">9</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6787')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Сентябрь 2018</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6848')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/09/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2018/09/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2018/09/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2018/09/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2018/09/07">7</a></td><td align="center" style="width:14%;">8</td><td align="center" style="width:14%;">9</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/09/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2018/09/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2018/09/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2018/09/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2018/09/14">14</a></td><td align="center" style="width:14%;">15</td><td align="center" style="width:14%;">16</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/09/17">17</a></td><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2018/09/18">18</a></td><td class="future" align="center" style="width:14%;">19</td><td class="future" align="center" style="width:14%;">20</td><td class="future" align="center" style="width:14%;">21</td><td class="future" align="center" style="width:14%;">22</td><td class="future" align="center" style="width:14%;">23</td></tr><tr><td class="future" align="center" style="width:14%;">24</td><td class="future" align="center" style="width:14%;">25</td><td class="future" align="center" style="width:14%;">26</td><td class="future" align="center" style="width:14%;">27</td><td class="future" align="center" style="width:14%;">28</td><td class="future" align="center" style="width:14%;">29</td><td class="future" align="center" style="width:14%;">30</td></tr><tr><td class="future" align="center" style="width:14%;">1</td><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td><td class="future" align="center" style="width:14%;">7</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		В мире
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/255313">
				<span class="time">18.09 14:31</span> <span class="title">Цены на нефть развернулись к росту после комментариев С. Аравии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255305">
				<span class="time">18.09 11:16</span> <span class="title">Россия обвинила Израиль в гибели российского Ил-20 в Сирии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255304">
				<span class="time">18.09 11:10</span> <span class="title">Генсек ОПЕК рассчитывает согласовать долгосрочное сотрудничество ОПЕК+ к декабрю</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255303">
				<span class="time">18.09 11:06</span> <span class="title">Китай введет ответные пошлины одновременно с США</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255302">
				<span class="time">18.09 10:57</span> <span class="title">Amazon выпустит восемь "умных" гаджетов для дома и авто</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255299">
				<span class="time">18.09 09:35</span> <span class="title">Нефть начинает торги в минусе при обострении торгового конфликта США и Китая</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255293">
				<span class="time">18.09 08:40</span> <span class="title">Биткоин опустился до 6,2 тыс. долларов </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255276">
				<span class="time">17.09 11:58</span> <span class="title">Китай откажется от переговоров с США в случае введения новых пошлин - WSJ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255273">
				<span class="time">17.09 10:26</span> <span class="title">Цены на нефть стабильны, торговые войны сдерживают подъем рынка</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255269">
				<span class="time">17.09 09:46</span> <span class="title"> Google закрывает почтовый сервис</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255266">
				<span class="time">17.09 09:02</span> <span class="title">ОАЭ вводят пятилетние визы для иностранцев-пенсионеров</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255262">
				<span class="time">14.09 15:54</span> <span class="title">Суд в Дании обязал водителей Uber выплатить штраф за каждую поездку</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255254">
				<span class="time">14.09 12:50</span> <span class="title"> Facebook будет проверять достоверность фото и видео - СМИ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255245">
				<span class="time">14.09 09:35</span> <span class="title">В Нидерландах взяли шпионов РФ: ехали за данными из лаборатории</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255244">
				<span class="time">14.09 09:23</span> <span class="title"> Volkswagen прекратит производство культового автомобиля</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255240">
				<span class="time">13.09 16:27</span> <span class="title">В США отменили более тысячи авиарейсов из-за приближения урагана "Флоренс"</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255229">
				<span class="time">13.09 12:00</span> <span class="title">МЭА сохраняет прогноз роста спроса на нефть в 2018-2019 годы</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255220">
				<span class="time">13.09 09:32</span> <span class="title">Цены на нефть начинают торги в минусе после бурного ралли</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255219">
				<span class="time">13.09 09:21</span> <span class="title">Apple представила самый большой в линейке iPhone XS Max</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255216">
				<span class="time">12.09 16:30</span> <span class="title">Apple может представить более дорогостоящую модель iPhone с большим экраном</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255213">
				<span class="time">12.09 15:35</span> <span class="title">ОПЕК понизила прогноз роста спроса на нефть в 2019 году из-за экономических рисков</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255198">
				<span class="time">12.09 11:19</span> <span class="title">Канада готова пойти на уступки США в переговорах о NAFTA - источники</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255185">
				<span class="time">11.09 15:15</span> <span class="title"> В столице Зимбабве объявили чрезвычайное положение из-за холеры</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255183">
				<span class="time">11.09 15:03</span> <span class="title">Власти США призвали более 1,5 млн человек покинуть свои дома из-за урагана "Флоренс"</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/255177">
				<span class="time">11.09 12:30</span> <span class="title">Мир несет огромные экономические потери из-за изменения климата - генсек ООН</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
			
			</div>
			
		</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2014 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWKQL+raDpAgL1vsnRAwKO07mgBAK41oLrBAK41taCAQK41vrvDgKT/4yIAgKT/5DVCwKT/6SyAwKT/8ieCAKT/9z7AQKT/9hEAtCc2bMFAtCc7ZgCAtCc8eULAtCchUIC0JyprwgC0JzB0A4C0JzVvQYC0Jy5VQLQnM2xCALLpb+pDwLLpfu/BQLLpY+EAgLLpZPhCwLLpadOAsuly6oIAuG+qbENApvT+bQCAruygYQBAruyveEOAruyqcoHAruyxZYPAruy8fMEAruytYICAruy4b0PAruynYYEApTb7vELApTbmloClNve7A4ClNvKyQepT2J3Jy96kxKJglbYMhCjuHsYlw==" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter421539 = new Ya.Metrika({id:421539,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
