
<!DOCTYPE html>
<html>
<head><title>
	Испанский парламент вынес вотум недоверия правительству Рахоя | Испания Парламент Политика | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Испания Парламент Политика Конгресс депутатов (нижняя палата парламента) Испании вынес вотум недоверия правительству Народной партии Мариано Рахоя, новым премьер-министром страны станет глава Испанской социалистической рабочей партии (ИСРП) Педро Санчес." /><meta name="description" content="Конгресс депутатов (нижняя палата парламента) Испании вынес вотум недоверия правительству Народной партии Мариано Рахоя, новым премьер-министром страны станет глава Испанской социалистической рабочей партии (ИСРП) Педро Санчес." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/253319" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_52.90.98.148_636634829121765505" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 01.06.2018 17:43</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/253319:-->
				
	
    
<div id="d253319" class="doc">
    <div class="hd">
        
        <h1>Испанский парламент вынес вотум недоверия правительству Рахоя</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2018/06/01">01.06.2018 12:44</a></span>&nbsp;|&nbsp;<span><a href="http://rian.ru" rel="nofollow" target="_blank">РИА "Новости"</a></span></div>
        
        <div>Категории: <a href="../category/1,42">Испания</a> <a href="../category/2,183">Парламент</a> <a href="../category/3,311">Политика</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Конгресс депутатов (нижняя палата парламента) Испании вынес вотум недоверия правительству Народной партии Мариано Рахоя, новым премьер-министром страны станет глава Испанской социалистической рабочей партии (ИСРП) Педро Санчес.</p><p>За отставку правительства проголосовали 180 депутатов (необходимое для объявления вотума абсолютное большинство в 176) от восьми партий — ИСРП (84 мандата), Podemos (67 мандатов), Левые республиканцы Каталонии (9), Европейская демократическая партия Каталонии (8), Баскская националистическая партия (5), валенсийская Compromís (4), баскская левая EH Bildu (2) и Новые Канары (1).</p><p>Это первый вотум недоверия правительству, объявленный парламентом Испании с момента восстановления демократии в стране в конце 1970-х годов.</p><p>Рахой занимал пост премьера с декабря 2011 года. Нынешний состав кабинета министров был утвержден в ноябре 2016 года.</p><p>Еще до голосования Рахой поздравил Санчеса и поблагодарил испанцев за поддержку. Он отметил, что как демократ признает результат голосования, но не может "разделить то, что произошло". Рахой подчеркнул, что для него "было честью быть председателем правительства Испании", и он думает, что "выполнил свой политический мандат — служить людям".</p><p>Причиной вотума недоверия стал вынесенный на прошлой неделе приговор Национального суда Испании по основному эпизоду громкого коррупционного дела "Гюртель", в котором оказались замешаны бывшие высокопоставленные члены правящей Народной партии, в том числе экс-казначей НП Луис Барсенас, рассказавший еще несколько лет назад о существовании в партии "черной кассы". Сама НП, выступавшая на процессе как гражданский ответчик, должна заплатить 245,5 тысячи евро штрафа — как выгодополучатель от незаконного финансирования избирательных кампаний в муниципалитетах Посуэло-де-Аларкон и Махадаонда в 2003 году.</p><p>Указ о утверждении Педро Санчеса премьером Испании должен подписать глава государства, король Фелипе VI.</p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
    </div>
	<div class="clear"></div>
	<div style="margin: 20px auto;">
		<div id='admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170'></div>
	</div>
        <script type='text/javascript'>
		admixerML.fn.push(function() {
        		admixerML.display('admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170');
		});
	</script>
    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_253319';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
				<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6665')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Май 2018</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6726')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;"><a href="/news/2018/05/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2018/05/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2018/05/04">4</a></td><td align="center" style="width:14%;">5</td><td align="center" style="width:14%;">6</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/05/07">7</a></td><td align="center" style="width:14%;"><a href="/news/2018/05/08">8</a></td><td align="center" style="width:14%;">9</td><td align="center" style="width:14%;"><a href="/news/2018/05/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2018/05/11">11</a></td><td align="center" style="width:14%;">12</td><td align="center" style="width:14%;">13</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/05/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2018/05/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2018/05/16">16</a></td><td align="center" style="width:14%;"><a href="/news/2018/05/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2018/05/18">18</a></td><td align="center" style="width:14%;">19</td><td align="center" style="width:14%;">20</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/05/21">21</a></td><td align="center" style="width:14%;"><a href="/news/2018/05/22">22</a></td><td align="center" style="width:14%;"><a href="/news/2018/05/23">23</a></td><td align="center" style="width:14%;"><a href="/news/2018/05/24">24</a></td><td align="center" style="width:14%;"><a href="/news/2018/05/25">25</a></td><td align="center" style="width:14%;">26</td><td align="center" style="width:14%;">27</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/05/28">28</a></td><td align="center" style="width:14%;"><a href="/news/2018/05/29">29</a></td><td align="center" style="width:14%;"><a href="/news/2018/05/30">30</a></td><td align="center" style="width:14%;"><a href="/news/2018/05/31">31</a></td><td align="center" style="color:White;background-color:Silver;width:14%;">1</td><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td></tr><tr><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td><td class="future" align="center" style="width:14%;">7</td><td class="future" align="center" style="width:14%;">8</td><td class="future" align="center" style="width:14%;">9</td><td class="future" align="center" style="width:14%;">10</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6695')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Июнь 2018</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6756')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2018/06/01">1</a></td><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td></tr><tr><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td><td class="future" align="center" style="width:14%;">7</td><td class="future" align="center" style="width:14%;">8</td><td class="future" align="center" style="width:14%;">9</td><td class="future" align="center" style="width:14%;">10</td></tr><tr><td class="future" align="center" style="width:14%;">11</td><td class="future" align="center" style="width:14%;">12</td><td class="future" align="center" style="width:14%;">13</td><td class="future" align="center" style="width:14%;">14</td><td class="future" align="center" style="width:14%;">15</td><td class="future" align="center" style="width:14%;">16</td><td class="future" align="center" style="width:14%;">17</td></tr><tr><td class="future" align="center" style="width:14%;">18</td><td class="future" align="center" style="width:14%;">19</td><td class="future" align="center" style="width:14%;">20</td><td class="future" align="center" style="width:14%;">21</td><td class="future" align="center" style="width:14%;">22</td><td class="future" align="center" style="width:14%;">23</td><td class="future" align="center" style="width:14%;">24</td></tr><tr><td class="future" align="center" style="width:14%;">25</td><td class="future" align="center" style="width:14%;">26</td><td class="future" align="center" style="width:14%;">27</td><td class="future" align="center" style="width:14%;">28</td><td class="future" align="center" style="width:14%;">29</td><td class="future" align="center" style="width:14%;">30</td><td class="future" align="center" style="width:14%;">1</td></tr><tr><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td><td class="future" align="center" style="width:14%;">7</td><td class="future" align="center" style="width:14%;">8</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Политика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/253330">
				<span class="time">01.06 16:11</span> <span class="title">В Украине введут экзамен по языку для желающих получить гражданство</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/253326">
				<span class="time">01.06 14:05</span> <span class="title">Лукашенко поручил изучить возможность перераспределения личного состава между армией и погранслужбой</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/253322">
				<span class="time">01.06 13:39</span> <span class="title">Лидеры популистских партий Италии договорились о создании коалиции</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/253296">
				<span class="time">31.05 15:51</span> <span class="title">Парламент Испании начал дебаты об отставке правительства Рахоя</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/253277">
				<span class="time">31.05 09:43</span> <span class="title"> Назарбаеву разрешили пожизненно возглавлять Совбез</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/253267">
				<span class="time">30.05 14:15</span> <span class="title">В Каталонии назначили новое правительство</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/253252">
				<span class="time">30.05 09:58</span> <span class="title">Критиковавший Путина российский журналист Бабченко убит в Киеве</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/253200">
				<span class="time">28.05 09:02</span> <span class="title">В Италии провалилась попытка сформировать правительство</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/253198">
				<span class="time">25.05 15:26</span> <span class="title">Британская разведка начнет принимать на службу детей мигрантов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/253176">
				<span class="time">24.05 15:35</span> <span class="title">В Каталонии отложили утверждение правительства</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/253146">
				<span class="time">23.05 10:25</span> <span class="title">Венесуэла высылает американских дипломатов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/253142">
				<span class="time">23.05 09:32</span> <span class="title">Путин распорядился создать организацию «Россия — страна возможностей» </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/253131">
				<span class="time">22.05 11:40</span> <span class="title">Госдума РФ приняла закон о контрсанкциях</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/253127">
				<span class="time">22.05 10:47</span> <span class="title">Госсекретарь США пообещал поддержку Грузии, призвал Россию вывести войска</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/253109">
				<span class="time">21.05 12:49</span> <span class="title">Против Венесуэлы могут ввести нефтяные санкции</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/253096">
				<span class="time">18.05 16:05</span> <span class="title">В Думу внесли закон о продлении полномочий Путина</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/253083">
				<span class="time">18.05 11:12</span> <span class="title">В Совете Европы готовят решение о новых санкциях против России</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/253075">
				<span class="time">17.05 15:44</span> <span class="title">"Миротворческая" операция РФ предусматривалась на всей территории Украины </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/253069">
				<span class="time">17.05 13:18</span> <span class="title">Новый глава Каталонии отказался присягать на верность королю Испании</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/253067">
				<span class="time">17.05 13:01</span> <span class="title"> Премьер Испании будет бойкотировать саммит ЕС-Западные Балканы</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/253001">
				<span class="time">14.05 16:50</span> <span class="title">Соратник Пучдемона избран новым главой Каталонии </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252967">
				<span class="time">11.05 11:55</span> <span class="title">Армения изменит формулировки договора о ЕАЭС из-за смены формы правления</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252962">
				<span class="time">11.05 10:31</span> <span class="title">Демократы в Конгрессе США опубликовали связанную с РФ политическую рекламу в Facebook</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252953">
				<span class="time">10.05 17:23</span> <span class="title">Премьер-министр Венгрии заявил о завершении эры либеральной демократии </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252940">
				<span class="time">10.05 11:37</span> <span class="title">В России готовят законопроект о продлении срока полномочий президента</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
			
			</div>
			
		</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2014 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWGwL+raDpAgKTkP/BBgL1vo3DBQKT/9j7AQKT/+zADgKT/7D4CwLQnKmYAgLQnL3lCwLQnNWuCALQnPmLAQLQnOVUAtCcibEIAsul+6gPAsulj/UEAsulk9INAsul3+ALAsul400Cy6X3qggCy6XbwQoCy6XvrgICrrLxzwcCrrKFlA8CrrKp8QQCrrK93g0ChpDnIALgvtXTAwK7st24BVzg/0nlQWB8Yvd7CCcG6AILfg8R" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter421539 = new Ya.Metrika({id:421539,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
