
<!DOCTYPE html>
<html>
<head><title>
	В Лубмине начато строительство немецкого участка "Северного потока-2 | Германия Северный поток Газопроводы | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Германия Северный поток Газопроводы В Германии начато строительство немецкого участка спорного газопровода &quot;Северный поток-2&quot;." /><meta name="description" content="В Германии начато строительство немецкого участка спорного газопровода &quot;Северный поток-2&quot;." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/252827" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_52.90.98.148_636609925506964635" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 03.05.2018 17:45</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/252827:-->
				
	
    
<div id="d252827" class="doc">
    <div class="hd">
        
        <h1>В Лубмине начато строительство немецкого участка "Северного потока-2</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2018/05/03">03.05.2018 10:32</a></span>&nbsp;|&nbsp;<span><a href="http://www.dw-world.de" rel="nofollow" target="_blank">Deutsche Welle</a></span></div>
        
        <div>Категории: <a href="../category/1,72">Германия</a> <a href="../category/2,196">Северный поток</a> <a href="../category/3,179">Газопроводы</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>В Германии начато строительство немецкого участка спорного газопровода "Северный поток-2".</p><p>На наземном стыковочном пункте будущего газопровода в городе Лубмин в федеральной земле Мекленбург - Передняя Померания на площади около шести гектаров начаты работы по выкапыванию котлована и закладке фундамента для газовой приемной станции, а также здания техобслуживания, сообщил представитель дочки "Газпрома" - компании Nord Stream в интервью агентству dpa. </p><p>Он  отметил, что работы ведутся в соответствии с установленным графиком.</p><p>Помимо Германии, строительство 1200-километрового газопровода одобрила Финляндия. По этому газопроводу с конца 2019 года планируется поставлять из России в ФРГ около 55 млрд кубометров газа в год. Разрешения от Швеции, России и Дании на реализацию проекта стоимостью 9 млрд евро еще не получены. В Германии экологическая организация Nabu оспаривает по суду выданное властями разрешение на строительство участка газопровода в прибрежных водах.</p><p>"Мы убеждены, что получим все соответствующие разрешения", - заявил представитель Nord Stream. В Дании участок "Северного потока-2" предполагается проложить параллельно с уже существующей веткой первого "Северного потока" к югу от острова Борнхольм в 12-мильной морской зоне.</p><p>По словам представителя Nord Stream, нитка первого "Северного потока" была проложена в этом коридоре по настоятельному желанию Дании, поэтому в компании уверены, что правительство в Копенгагене согласится с прокладкой в этом коридоре и "Северного потока - 2". Тем не менее, Nord Stream разрабатывает альтернативные маршруты в обход этой 12-мильной зоны на случай непредвиденных осложнений.</p><p>Украина, страны Балтии и Польша решительно протестуют против строительства "Северного потока - 2", опасаясь дальнейшего усиления позиций России как газового монополиста в Европе.</p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
    </div>
	<div class="clear"></div>
	<div style="margin: 20px auto;">
		<div id='admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170'></div>
	</div>
        <script type='text/javascript'>
		admixerML.fn.push(function() {
        		admixerML.display('admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170');
		});
	</script>
    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_252827';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
				<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6634')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Апрель 2018</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6695')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">26</td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;">1</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/04/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2018/04/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2018/04/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2018/04/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2018/04/06">6</a></td><td align="center" style="width:14%;">7</td><td align="center" style="width:14%;">8</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/04/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2018/04/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2018/04/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2018/04/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2018/04/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2018/04/14">14</a></td><td align="center" style="width:14%;">15</td></tr><tr><td align="center" style="width:14%;">16</td><td align="center" style="width:14%;">17</td><td align="center" style="width:14%;"><a href="/news/2018/04/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2018/04/19">19</a></td><td align="center" style="width:14%;"><a href="/news/2018/04/20">20</a></td><td align="center" style="width:14%;">21</td><td align="center" style="width:14%;">22</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/04/23">23</a></td><td align="center" style="width:14%;"><a href="/news/2018/04/24">24</a></td><td align="center" style="width:14%;"><a href="/news/2018/04/25">25</a></td><td align="center" style="width:14%;"><a href="/news/2018/04/26">26</a></td><td align="center" style="width:14%;"><a href="/news/2018/04/27">27</a></td><td align="center" style="width:14%;"><a href="/news/2018/04/28">28</a></td><td align="center" style="width:14%;">29</td></tr><tr><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td><td align="center" style="color:White;background-color:Silver;width:14%;">3</td><td align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6665')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Май 2018</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6726')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;"><a href="/news/2018/05/02">2</a></td><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2018/05/03">3</a></td><td align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td></tr><tr><td class="future" align="center" style="width:14%;">7</td><td class="future" align="center" style="width:14%;">8</td><td class="future" align="center" style="width:14%;">9</td><td class="future" align="center" style="width:14%;">10</td><td class="future" align="center" style="width:14%;">11</td><td class="future" align="center" style="width:14%;">12</td><td class="future" align="center" style="width:14%;">13</td></tr><tr><td class="future" align="center" style="width:14%;">14</td><td class="future" align="center" style="width:14%;">15</td><td class="future" align="center" style="width:14%;">16</td><td class="future" align="center" style="width:14%;">17</td><td class="future" align="center" style="width:14%;">18</td><td class="future" align="center" style="width:14%;">19</td><td class="future" align="center" style="width:14%;">20</td></tr><tr><td class="future" align="center" style="width:14%;">21</td><td class="future" align="center" style="width:14%;">22</td><td class="future" align="center" style="width:14%;">23</td><td class="future" align="center" style="width:14%;">24</td><td class="future" align="center" style="width:14%;">25</td><td class="future" align="center" style="width:14%;">26</td><td class="future" align="center" style="width:14%;">27</td></tr><tr><td class="future" align="center" style="width:14%;">28</td><td class="future" align="center" style="width:14%;">29</td><td class="future" align="center" style="width:14%;">30</td><td class="future" align="center" style="width:14%;">31</td><td class="future" align="center" style="width:14%;">1</td><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td></tr><tr><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td><td class="future" align="center" style="width:14%;">7</td><td class="future" align="center" style="width:14%;">8</td><td class="future" align="center" style="width:14%;">9</td><td class="future" align="center" style="width:14%;">10</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		В мире
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/252847">
				<span class="time">03.05 17:45</span> <span class="title">Цены на золото выросли на заявлении ФРС и геополитической напряженности</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252845">
				<span class="time">03.05 16:57</span> <span class="title">Мировой спрос на золото в I квартале 2018 года стал слабейшим с 2008 года - WGC</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252844">
				<span class="time">03.05 16:25</span> <span class="title">Албания предложила построить базу НАТО</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252843">
				<span class="time">03.05 16:16</span> <span class="title">Volkswagen в 2018 году выведет на рынок 70 новых моделей</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252839">
				<span class="time">03.05 14:40</span> <span class="title">Мировые цены на продовольствие в апреле на 2,7% превысили прошлогодние - ФАО</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252834">
				<span class="time">03.05 12:34</span> <span class="title">В Финляндии зафиксировано лучшее в мире качество воздуха</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252829">
				<span class="time">03.05 10:35</span> <span class="title">Цены на нефть малоподвижны, рост запасов, добычи в США тормозит подъем рынка</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252821">
				<span class="time">03.05 09:22</span> <span class="title">Китай развернул ЗРК на спорных островах в Южно-Китайском море</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252812">
				<span class="time">02.05 16:20</span> <span class="title"> Газпром завершил укладку морского участка Турецкого потока</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252809">
				<span class="time">02.05 14:26</span> <span class="title">Южная Корея не хочет выводить американские войска</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252808">
				<span class="time">02.05 13:57</span> <span class="title">Суд ЕС отклонил иск "Нафтогаза" к ЕК по доступу "Газпрома" к Opal</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252807">
				<span class="time">02.05 13:51</span> <span class="title">В Черное море вошла группа кораблей НАТО</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252804">
				<span class="time">02.05 10:53</span> <span class="title">Минфин США дал еще месяц инвесторам на расторжение бизнеса с компаниями из России</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252797">
				<span class="time">02.05 09:35</span> <span class="title">Палата общин Великобритании приняла "поправку Магнитского"</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252786">
				<span class="time">28.04 10:32</span> <span class="title">NASA закрыло проект разработки лунохода  </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252781">
				<span class="time">28.04 09:03</span> <span class="title"> Курсы некоторых альткоинов вновь начали снижаться</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252780">
				<span class="time">27.04 17:41</span> <span class="title">Дания построит у своего побережья гигантскую ветряную электростанцию</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252779">
				<span class="time">27.04 17:00</span> <span class="title">Столтенберг заявил об открытости НАТО для новых членов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252776">
				<span class="time">27.04 15:00</span> <span class="title">Цены на золото незначительно выросли, но готовятся завершить неделю в минусе</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252767">
				<span class="time">27.04 12:23</span> <span class="title">Новый госсекретарь США Помпео приехал на саммит НАТО обсуждать "агрессию" России</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252762">
				<span class="time">27.04 11:05</span> <span class="title">Volkswagen показал бюджетный электрический кроссовер </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252761">
				<span class="time">27.04 10:58</span> <span class="title"> Польша хочет стать хабом для американского газа в Европе</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252749">
				<span class="time">26.04 17:08</span> <span class="title">Масштабное столкновение галактик переворачивает представления ученых о вселенной</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252746">
				<span class="time">26.04 16:09</span> <span class="title">В Германии критикуют Киев за туризм на ЧАЭС</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/252743">
				<span class="time">26.04 14:10</span> <span class="title">Цены на золото стабильны, остаются вблизи пятинедельного минимума</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
			
			</div>
			
		</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2014 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWGwL+raDpAgKckLOzCwKTkPsiArKXxNcNArKX6LwFArKXvNQHArKXwLAPApW8sqgCApW8/r4IApW8gpsBApW8luAOApW8us0HApW8zqkPApW8ksEJArjWqpMIArjWvvgBArjWwsQOArjWjusEArjW0oIBArjW5u8OApP/0MYNApP/5KMFApP/iIgCAoaQ48MGAuC+kcEFAob/xPkBAob/8MIOlWqRwRM+xBSUOyeGGlKxlA0ye6o=" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter421539 = new Ya.Metrika({id:421539,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
