
<!DOCTYPE html>
<html>
<head><title>
	Бойкотирующие Катар страны расширили свой "черный список" | Азия Катар Бойкот | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Азия Катар Бойкот Саудовская Аравия, ОАЭ, Бахрейн и Египет добавили в общей сложности 18 человек и организаций в так называемый &quot;террористический список&quot; за связи с Катаром, сообщило саудовское агентство SPA." /><meta name="description" content="Саудовская Аравия, ОАЭ, Бахрейн и Египет добавили в общей сложности 18 человек и организаций в так называемый &quot;террористический список&quot; за связи с Катаром, сообщило саудовское агентство SPA." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/247627" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_54.224.77.253_636365858008204116" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 25.07.2017 13:09</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/247627:-->
				
	
    
<div id="d247627" class="doc">
    <div class="hd">
        
        <h1>Бойкотирующие Катар страны расширили свой "черный список"</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2017/07/25">25.07.2017 12:42</a></span>&nbsp;|&nbsp;<span><a href="http://www.finmarket.ru" rel="nofollow" target="_blank">Финмаркет</a></span></div>
        
        <div>Категории: <a href="../category/1,65">Азия</a> <a href="../category/2,283">Катар</a> <a href="../category/4,96">Бойкот</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Саудовская Аравия, ОАЭ, Бахрейн и Египет добавили в общей сложности 18 человек и организаций в так называемый "террористический список" за связи с Катаром, сообщило саудовское агентство SPA.</p><p>Речь идет о девяти организациях и девяти лицах, "прямо или косвенно связанных с катарскими властями" и "поддерживающих терроризм". В список попали три организации из Йемена, шесть ливийских компаний, трое подданных Катара, трое граждан Йемена, гражданин Кувейта и два ливийца.</p><p>"Мы рассчитываем, что катарские власти примут дальнейшие шаги и в судебном порядке привлекут к ответственности террористические группировки и людей", - говорится в совместном заявлении четырех стран.</p><p>Ранее арабская "четверка" опубликовала список из 59 человек и 12 организаций, которые, по их мнению, поддерживают терроризм.</p><p>5 июня Саудовская Аравия, Египет, ОАЭ и Бахрейн разорвали дипотношения с Катаром, объявив ему фактическую блокаду. При этом эти страны обвинили катарское руководство в поддержке и финансировании террористических группировок и вмешательстве во внутренние дела других стран.</p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
    </div>
	<div class="clear"></div>
	<div style="margin: 20px auto;">
		<div id='admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170'></div>
	</div>
        <script type='text/javascript'>
		admixerML.fn.push(function() {
        		admixerML.display('admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170');
		});
	</script>
    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_247627';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
				<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6330')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Июнь 2017</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6391')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;"><a href="/news/2017/06/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2017/06/02">2</a></td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2017/06/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2017/06/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2017/06/07">7</a></td><td align="center" style="width:14%;"><a href="/news/2017/06/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2017/06/09">9</a></td><td align="center" style="width:14%;">10</td><td align="center" style="width:14%;">11</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2017/06/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2017/06/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2017/06/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2017/06/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2017/06/16">16</a></td><td align="center" style="width:14%;">17</td><td align="center" style="width:14%;">18</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2017/06/19">19</a></td><td align="center" style="width:14%;"><a href="/news/2017/06/20">20</a></td><td align="center" style="width:14%;"><a href="/news/2017/06/21">21</a></td><td align="center" style="width:14%;"><a href="/news/2017/06/22">22</a></td><td align="center" style="width:14%;"><a href="/news/2017/06/23">23</a></td><td align="center" style="width:14%;">24</td><td align="center" style="width:14%;">25</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2017/06/26">26</a></td><td align="center" style="width:14%;"><a href="/news/2017/06/27">27</a></td><td align="center" style="width:14%;"><a href="/news/2017/06/28">28</a></td><td align="center" style="width:14%;"><a href="/news/2017/06/29">29</a></td><td align="center" style="width:14%;"><a href="/news/2017/06/30">30</a></td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td></tr><tr><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td><td align="center" style="width:14%;">5</td><td align="center" style="width:14%;">6</td><td align="center" style="width:14%;">7</td><td align="center" style="width:14%;">8</td><td align="center" style="width:14%;">9</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6361')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Июль 2017</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6422')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">26</td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td></tr><tr><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;"><a href="/news/2017/07/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2017/07/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2017/07/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2017/07/07">7</a></td><td align="center" style="width:14%;">8</td><td align="center" style="width:14%;">9</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2017/07/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2017/07/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2017/07/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2017/07/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2017/07/14">14</a></td><td align="center" style="width:14%;">15</td><td align="center" style="width:14%;">16</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2017/07/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2017/07/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2017/07/19">19</a></td><td align="center" style="width:14%;"><a href="/news/2017/07/20">20</a></td><td align="center" style="width:14%;"><a href="/news/2017/07/21">21</a></td><td align="center" style="width:14%;">22</td><td align="center" style="width:14%;">23</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2017/07/24">24</a></td><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2017/07/25">25</a></td><td class="future" align="center" style="width:14%;">26</td><td class="future" align="center" style="width:14%;">27</td><td class="future" align="center" style="width:14%;">28</td><td class="future" align="center" style="width:14%;">29</td><td class="future" align="center" style="width:14%;">30</td></tr><tr><td class="future" align="center" style="width:14%;">31</td><td class="future" align="center" style="width:14%;">1</td><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		В мире
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/247623">
				<span class="time">25.07 11:57</span> <span class="title">В ряде стран распространилась банковская вирусная программа BankBot</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/247622">
				<span class="time">25.07 11:26</span> <span class="title">Mircrosoft все-таки сохранит Paint для пользователей</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/247621">
				<span class="time">25.07 11:15</span> <span class="title">Четыре департамента на юго-востоке Франции охвачены пожарами</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/247618">
				<span class="time">25.07 10:10</span> <span class="title">Китай укрепляет границу с КНДР из-за опасений конфликта</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/247617">
				<span class="time">25.07 10:06</span> <span class="title">Спецпредставитель США выступил за поставку оружия Украине</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/247615">
				<span class="time">25.07 09:42</span> <span class="title">Нефть продолжает рост за счет запланированного С.Аравией сокращения экспорта</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/247607">
				<span class="time">24.07 15:59</span> <span class="title">Порошенко заявил о важности введения на Донбасс миссии ООН</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/247605">
				<span class="time">24.07 15:37</span> <span class="title">Microsoft не будет поддерживать Paint</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/247601">
				<span class="time">24.07 12:30</span> <span class="title">Японцы разрабатывают чистую энергию для олимпийского огня</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/247595">
				<span class="time">24.07 10:17</span> <span class="title">ЕС готов реагировать на односторонние меры США против РФ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/247594">
				<span class="time">24.07 10:02</span> <span class="title">Глава ОПЕК рассказал о первых итогах переговоров в Санкт-Петербурге</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/247590">
				<span class="time">24.07 09:35</span> <span class="title">Цены на нефть стабильны, инвесторы ждут встречи ОПЕК+</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/247584">
				<span class="time">21.07 15:40</span> <span class="title">Медь подорожала из-за протестов горняков в Чили и Перу</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/247585">
				<span class="time">21.07 15:30</span> <span class="title">Лукашенко предложил Киеву организовывать гуманитарные конвои в Донбасс</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/247582">
				<span class="time">21.07 14:36</span> <span class="title">Немецкая контрразведка сообщила об активизации турецких спецслужб в ФРГ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/247581">
				<span class="time">21.07 14:10</span> <span class="title">Эмир Катара издал "антитеррористический" декрет</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/247577">
				<span class="time">21.07 13:49</span> <span class="title">США уведомили турфирмы о запрете поездок в КНДР</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/247575">
				<span class="time">21.07 13:17</span> <span class="title">Цены на золото обновили пики 3 недель на фоне падения доллара</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/247573">
				<span class="time">21.07 12:16</span> <span class="title">Каждый второй запрос на удаление информации из Google поступает из России</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/247572">
				<span class="time">21.07 12:10</span> <span class="title">В Грузии презентовали концепцию проекта туристической зоны мирового уровня</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/247570">
				<span class="time">21.07 11:58</span> <span class="title">Союзники США боятся, что российско-белорусские учения могут оказаться "троянским конем"</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/247565">
				<span class="time">21.07 10:09</span> <span class="title">Мощное землетрясение произошло у берегов Турции и Греции</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/247564">
				<span class="time">21.07 10:04</span> <span class="title">Инвесторы назвали новую экстремальную угрозу для финансовых рынков</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/247559">
				<span class="time">20.07 17:36</span> <span class="title">Нефть в плюсе, Brent пробила $50 впервые с начала июня</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/247558">
				<span class="time">20.07 17:19</span> <span class="title">Минфин США оштрафовал ExxonMobil за "нарушение санкций" по Украине</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
			
			</div>
			
		</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2014 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWKwL+raDpAgLv1ZnzCgLu1cHiAwKyl9SfAQKyl/jkDgKyl6SLBAKyl8jXDQKyl9y8BQKyl6DUBwKyl7SxDwKVvN5RApW84r4IApW89psBApW8muAOApW8rs0HApW8qq4BArjW5ukLArjWirYDArjWnpMIArjWovgBArjW7o4PArjW8usEArjWxoIBArjW6u8OApP/xMYNAvvV2QMC1eL3gQcChv+IsAMChv+knQgChv/Q+QEChv/Mwg4CxZyVsQUCxZyBmgICxZy95wsCxZypQALFnMWsCALFnJm/BgLFnPVWAsWc4bMIAt6l86oPAt6l7/cEAt6lo4YCAt6l3+ILSg1CtAAtGkdXLI45+A6fj7QJle4=" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter421539 = new Ya.Metrika({id:421539,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
