
<!DOCTYPE html>
<html>
<head><title>
	В Германии поезда следуют с опозданием из-за пожаров на железной дороге | Германия Происшествия | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Германия Происшествия Полиция ФРГ начала расследование 12, предположительно, связанных между собой пожаров на железной дороге, которые в понедельник утром повлекли за собой значительные задержки в движении поездов в нескольких землях Германии, передает радиостанция Mitteldeutscher Rundfunk." /><meta name="description" content="Полиция ФРГ начала расследование 12, предположительно, связанных между собой пожаров на железной дороге, которые в понедельник утром повлекли за собой значительные задержки в движении поездов в нескольких землях Германии, передает радиостанция Mitteldeutscher Rundfunk." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/246892" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_54.224.77.253_636334893354633741" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 19.06.2017 16:59</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/246892:-->
				
	
    
<div id="d246892" class="doc">
    <div class="hd">
        
        <h1>В Германии поезда следуют с опозданием из-за пожаров на железной дороге</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2017/06/19">19.06.2017 14:58</a></span>&nbsp;|&nbsp;<span><a href="http://rian.ru" rel="nofollow" target="_blank">РИА "Новости"</a></span></div>
        
        <div>Категории: <a href="../category/1,72">Германия</a> <a href="../category/2,8">Происшествия</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Полиция ФРГ начала расследование 12, предположительно, связанных между собой пожаров на железной дороге, которые в понедельник утром повлекли за собой значительные задержки в движении поездов в нескольких землях Германии, передает радиостанция Mitteldeutscher Rundfunk.</p><p>Задержки в движении, прежде всего, затронули города Лейпциг, Дрезден, Гамбург, Берлин, Бохум и Дортмунд. При пожарах были повреждены кабельные сети и сигнальные установки на путях. Пострадало движение региональных поездов, пригородных электричек и поездов дальнего следования.</p><p>"Фактически нужно исходить из того, что речь идет о нападениях",- заявил радиостанции представитель управления полиции в саксонском городе Пирна Кристиан Майнхольд. Представитель федеральной полиции подтвердил, что следователи склоняются к версии поджогов. Однако сведений о подозреваемых не поступало.</p><p>Правоохранители не исключат, что пожары на железной дороге могли устроить по политическим мотивам в преддверии саммита G20 в июле в Гамбурге.</p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/218427">
				<span class="time">17.10 13:57</span> <span class="title">На заводе BASF в Германии прогремел взрыв, есть раненые</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
	<div style="margin: 20px auto;">
		<div id='admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170'></div>
	</div>
        <script type='text/javascript'>
		admixerML.fn.push(function() {
        		admixerML.display('admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170');
		});
	</script>
    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_246892';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
				<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6300')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Май 2017</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6361')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">24</td><td align="center" style="width:14%;">25</td><td align="center" style="width:14%;">26</td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td></tr><tr><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;"><a href="/news/2017/05/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2017/05/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2017/05/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2017/05/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2017/05/06">6</a></td><td align="center" style="width:14%;">7</td></tr><tr><td align="center" style="width:14%;">8</td><td align="center" style="width:14%;">9</td><td align="center" style="width:14%;"><a href="/news/2017/05/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2017/05/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2017/05/12">12</a></td><td align="center" style="width:14%;">13</td><td align="center" style="width:14%;">14</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2017/05/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2017/05/16">16</a></td><td align="center" style="width:14%;"><a href="/news/2017/05/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2017/05/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2017/05/19">19</a></td><td align="center" style="width:14%;">20</td><td align="center" style="width:14%;">21</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2017/05/22">22</a></td><td align="center" style="width:14%;"><a href="/news/2017/05/23">23</a></td><td align="center" style="width:14%;"><a href="/news/2017/05/24">24</a></td><td align="center" style="width:14%;"><a href="/news/2017/05/25">25</a></td><td align="center" style="width:14%;"><a href="/news/2017/05/26">26</a></td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2017/05/29">29</a></td><td align="center" style="width:14%;"><a href="/news/2017/05/30">30</a></td><td align="center" style="width:14%;"><a href="/news/2017/05/31">31</a></td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6330')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Июнь 2017</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6391')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;"><a href="/news/2017/06/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2017/06/02">2</a></td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2017/06/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2017/06/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2017/06/07">7</a></td><td align="center" style="width:14%;"><a href="/news/2017/06/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2017/06/09">9</a></td><td align="center" style="width:14%;">10</td><td align="center" style="width:14%;">11</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2017/06/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2017/06/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2017/06/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2017/06/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2017/06/16">16</a></td><td align="center" style="width:14%;">17</td><td align="center" style="width:14%;">18</td></tr><tr><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2017/06/19">19</a></td><td class="future" align="center" style="width:14%;">20</td><td class="future" align="center" style="width:14%;">21</td><td class="future" align="center" style="width:14%;">22</td><td class="future" align="center" style="width:14%;">23</td><td class="future" align="center" style="width:14%;">24</td><td class="future" align="center" style="width:14%;">25</td></tr><tr><td class="future" align="center" style="width:14%;">26</td><td class="future" align="center" style="width:14%;">27</td><td class="future" align="center" style="width:14%;">28</td><td class="future" align="center" style="width:14%;">29</td><td class="future" align="center" style="width:14%;">30</td><td class="future" align="center" style="width:14%;">1</td><td class="future" align="center" style="width:14%;">2</td></tr><tr><td class="future" align="center" style="width:14%;">3</td><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td><td class="future" align="center" style="width:14%;">7</td><td class="future" align="center" style="width:14%;">8</td><td class="future" align="center" style="width:14%;">9</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		В мире
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/246897">
				<span class="time">19.06 16:59</span> <span class="title">Изоляция Катара может продлиться годы - ОАЭ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/246893">
				<span class="time">19.06 15:00</span> <span class="title">Мэй заявила о создании новой комиссии по борьбе экстремизмом</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/246891">
				<span class="time">19.06 14:30</span> <span class="title">Россия прекращает взаимодействие с США по полетам над Сирией</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/246887">
				<span class="time">19.06 13:24</span> <span class="title">SpaceX запустит две ракеты Falcon 9 за 48 часов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/246886">
				<span class="time">19.06 12:36</span> <span class="title">Японцы собрали первый за полвека пассажирский самолет</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/246883">
				<span class="time">19.06 12:12</span> <span class="title">ЕС подготовит дипломатический ответ на кибератаки</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/246881">
				<span class="time">19.06 11:53</span> <span class="title">В Варшаве проходит встреча глав правительств стран "Вышеградской группы" и Бенилюкса</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/246877">
				<span class="time">19.06 11:25</span> <span class="title">В Таиланде рынки очистят от пиратской продукции по договоренности с США</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/246876">
				<span class="time">19.06 11:19</span> <span class="title">Страны БРИКС создают общий фонд суверенных облигаций на $10 млрд</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/246871">
				<span class="time">19.06 10:56</span> <span class="title">Число вынужденных переселенцев достигло в мире рекордных 65,6 млн</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/246875">
				<span class="time">19.06 10:40</span> <span class="title">Фургон сбил прихожан мечети в Лондоне</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/246870">
				<span class="time">19.06 10:31</span> <span class="title">Трамп отменяет соглашения с Кубой, достигнутые при Обаме</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/246868">
				<span class="time">19.06 09:46</span> <span class="title">Нефть дешевеет из-за роста буровой активности в США, снижения спроса</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/246862">
				<span class="time">16.06 17:23</span> <span class="title">В Украине выпустили бесплатный графический редактор</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/246859">
				<span class="time">16.06 16:48</span> <span class="title">Британский хакер похитил данные сотен сотрудников Минобороны США</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/246853">
				<span class="time">16.06 14:14</span> <span class="title">Цены на золото упали до минимума за 3 недели</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/246852">
				<span class="time">16.06 13:57</span> <span class="title">КНДР грозит наращивать ядерный потенциал в случае усиления санкций</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/246849">
				<span class="time">16.06 13:22</span> <span class="title">Биткоин за четыре дня потерял более $8 млрд рыночной стоимости, упав на 20%</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/246847">
				<span class="time">16.06 12:54</span> <span class="title">Беларусь предупредила западных инвесторов о российских рисках</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/246841">
				<span class="time">16.06 10:50</span> <span class="title">Украина запустит "поезд пяти столиц" в Беларусь и Балтию</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/246840">
				<span class="time">16.06 10:37</span> <span class="title">Росатом получил разрешение на строительство АЭС в Турции</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/246839">
				<span class="time">16.06 10:23</span> <span class="title">Трамп ужесточит правила поездок на Кубу для американцев</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/246828">
				<span class="time">15.06 17:45</span> <span class="title">Цены на нефть обновили минимумы 6 недель на фоне сомнений рынка по поводу пакта ОПЕК</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/246825">
				<span class="time">15.06 17:11</span> <span class="title">Египет отдал Саудовской Аравии два острова</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/246819">
				<span class="time">15.06 13:20</span> <span class="title">Литва законодательно признала БелАЭС угрозой нацбезопасности</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
			
			</div>
			
		</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2014 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWJwL+raDpAgLv1d3sDALu1cUBAoHbslgCgdvGpAgCgdvqgQECgdv+7g4CgduCywcCgduS8Q4C5OGM6A0C5OGQtQUC5OHcWwLk4eCgCALk4fSNAQLk4ZjqDgLk4eyBCwLfjvaiDwLfjpqPBALfjq7UDQLfjrKxBQLfjsadAgLfjsL+DQLfjtbbCgKyl8CyCAL61YXxCgL71d3gAwKnl8idAQKnl+TmDgKnl7iJBAKnl9TVDQKnl8C+BQKnl7zWBwKnl6izDwKAvMJTAoC8/rwIAoC86pkBAoC8huIOAoC8ss8HAoC8tqwBaRFFyoIAMbemEx3zjBHmvYnEPkk=" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter421539 = new Ya.Metrika({id:421539,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
