
<!DOCTYPE html>
<html>
<head><title>
	ВВП Беларуси просел на 2,1% за 4 месяца 2022 года | Беларусь ВВП | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2020-09-16T2305" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Беларусь ВВП Объем ВВП Беларуси в текущих ценах составил 57,4 млрд. рублей и снизился на 2,1% к уровню января – апреля 2021 года." /><meta name="description" content="Объем ВВП Беларуси в текущих ценах составил 57,4 млрд. рублей и снизился на 2,1% к уровню января – апреля 2021 года." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<!--script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<script data-ad-client="ca-pub-5271363197717881" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script-->
<!--giraffio start
<script type="text/javascript" src="//code.giraff.io/data/widget-afnby.js" async></script>
<!--giraffio end-->
<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
<link href="/WebResource.axd?d=THc8N3S2QkNQqMfl-WTie7cxeKRizU7tc7N60RHbrcj44yBJsW2ah91bqt1hozGOVJ9Lzyy6wzJ7Z4fWBM68ZUFq0yxae3Ry3Yc6Qseymu-MWSkniP2-WFm9EjR0giB-Ss2ocLqAtGS3ptB3kqGNqw2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	// var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form method="post" action="./298291?docid=298291&amp;doctype=news" id="form1">
<input type="hidden" name="C_C_SM_HiddenField" id="C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_35.173.238.138_637884061179280597" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"не число","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":true,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","мая","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]},"eras":[1,"наша эра",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=akSou45Evp7QYCR6rCy7htnANdHwjDkxFyw36HKSo-8wMdXD9de7URVRMYA51QOIzoWdyxwX0sMjwWU2TzMx4l4Qae2TLQlFVihq1iCOjWSjxpMfsK79SS6cB6nWo__eoZfe-4JwvmEnb7dZSD-vXPY4VBsSz_iUFM1z9dz-vw41&amp;t=2fe674eb" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdADSvVXD1oYELeveMr0vHCmYPZq0aj+cfYBkMaT2utHhJeIDwbL4l8tvWCFnDo+ro+IDLO04WsryaBc2DbSymK1j0lA+qVPf3UpP3naGIla0gVpLTc1+hjs3+6bUyCkDM5WL+oqyAWf5dBVO6fE467yXUdzKbANSnnkDToQntzpiAcdOqKTbIjJYvAyUJv5zvq0OBUgIwwE3F7c5InDRLVEIbCd502wkfhIKnPUcB1fBO4WxVz68UfREyhgGVnQisA4nJ2yD4eAuCRhf5JwyAuVALgBoGmKlB42T4PHg+aWEIsOc9KMrWGW8vjZrdOloNbJzZ422O6WncW/buOOGHAAUhfH5jBwXWsEU1sisc3gmyrOxe2aBhUOqEzBBrbM/9Garm6n22NzK/pwAsCN5wAf38cZlMSrtMc/kJmE4G6goeRXFzvqYuUZSjcrZYTXkhG27ueTz/R1aeFtz62ixv5DOcgiWTTaWfUDZNCY0t+NQV95K6kI0aZz79iWex3fzTTtfOImlEWpAZiQ5WnmqGtI0/r3v88dqcYH2yDOI/FHtPSRIRa5KC7iSpwmb1hNaov0DtupFrkbpcf+rxWOcCegXboXwzX2RQY3DjtJ/HhpoR1zr3URRYUhyuy5LE5kNlAJlftEOf0PnT0ao4JpGsgB4Sq4VFxDR8a32Df3ZogN62gTndC+Lk3JRHFkrcvo571RbYve1kAlviZBj6RQ62h6oDTG/BO57BEDtYUVAxKkoAiwULQ/uQm0Kq798KdHtVbAfgvox1kCHzESJ+2kPxal02WH+fMU+IPbM/npHHrsw6yTHAyf/XYRnQ6tcygHqJEJTS7mi0Sd99b4N9FxUNC99cvXqpBdWDmSeSptIJD3VM2Y8m2Pj2uJbGbcM0DydnPnyy8UQ0+9BrmPoSeK6Z/4NgBIdUjrmkjN/RC4+MJxLT5nU7XfBK0m4kaPa2wW7hHc00/Fs45bQ1l4V2dXToVGNIFosoO7DpwwOR6bFjFE8diDFf/7Z4tJTDDuzJ8QAbBMUD1wsXinmiMAg4BV7kyB5yRMXqmNRsP1lKiV40K3MpuwYNh2c9ZHo2KmTk56fU9bSpfN0ffGxVL9tWa2nDDtZPhKqvhr4PVIYzlRDqWKX+O4z+5ivCv+B9u13RE38WcOQ=" />
		
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-465488-1',
    blockId: 'R-A-465488-1'
  })
})</script>

		<div style="margin: 10px auto 20px;">
			<!--div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div-->
		</div>
		<!--script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script-->
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 17.05.2022 17:09</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/298291:-->
<div class="banner-placeholder">
</div>

				
	
    
<div id="d298291" class="doc">
    <div class="hd">
        
        <h1>ВВП Беларуси просел на 2,1% за 4 месяца 2022 года</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2022/05/17">17.05.2022 16:12</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,1">Беларусь</a> <a href="../category/2,193">ВВП</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Объем ВВП Беларуси в текущих ценах составил 57,4 млрд. рублей и снизился на 2,1% к уровню января – апреля 2021 года.</p><p>Об этом сообщает Белстат со ссылкой на первую оценку ВВП.</p><p>Индекс-дефлятор ВВП в январе – апреле 2022 г. по отношению к аналогичному периоду предыдущего года составил 114,3%.</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/297569">
				<span class="time">18.04 16:22</span> <span class="title">Экономика Беларуси за 3 месяца 2022 года упала на 0,4% </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/296582">
				<span class="time">17.03 19:25</span> <span class="title">ВВП Беларуси за 2 месяца 2022 года вырос на 1,2%</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/294398">
				<span class="time">16.02 16:35</span> <span class="title">ВВП Беларуси в январе 2022 года вырос на 2,7%</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293802">
				<span class="time">17.01 16:50</span> <span class="title">Рост ВВП Беларуси по 2021 года составил 2,3%</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293296">
				<span class="time">20.12 09:17</span> <span class="title">ЕАБР ждет замедления экономики Беларуси до 2,1% по итогам года</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
<br><br>
<!--LuckyAds-->
<!--<div data-la-block="4e3e7c89-f061-45c3-9ca4-e90e26604ad9"></div>-->
<!-- Composite Start 
<div id="M617914ScriptRootC973088"></div>
<script src="https://jsc.lentainform.com/a/f/afn.by.973088.js" async></script>
<!-- Composite End -->
<!--script async src="https://an.yandex.ru/system/widget.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "465488-8",
        render: "#id-465488-8"
    });
</script>
<div id="id-465488-8"></div-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5271363197717881"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-h5-e+23-3z+3s"
     data-ad-client="ca-pub-5271363197717881"
     data-ad-slot="7592581227"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!--giraff-->
<!--<div id="grf_afnby_2"></div>--->
<!--<div id="M242oY8Bs7fkyrP7JVbL" data-type="2" class="blockOfO1b2l3"></div>-->

    
<div class="clear"></div>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
					<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="C_I_Ca" class="calendar"><div class="c"><table id="C_I_PC" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V8095')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" width="70%">Апрель 2022</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V8156')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">28</td><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%">31</td><td align="center" width="14%"><a href="/news/2022/04/01">1</a></td><td align="center" width="14%"><a href="/news/2022/04/02">2</a></td><td align="center" width="14%"><a href="/news/2022/04/03">3</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/04/04">4</a></td><td align="center" width="14%"><a href="/news/2022/04/05">5</a></td><td align="center" width="14%"><a href="/news/2022/04/06">6</a></td><td align="center" width="14%"><a href="/news/2022/04/07">7</a></td><td align="center" width="14%"><a href="/news/2022/04/08">8</a></td><td align="center" width="14%"><a href="/news/2022/04/09">9</a></td><td align="center" width="14%"><a href="/news/2022/04/10">10</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/04/11">11</a></td><td align="center" width="14%"><a href="/news/2022/04/12">12</a></td><td align="center" width="14%"><a href="/news/2022/04/13">13</a></td><td align="center" width="14%"><a href="/news/2022/04/14">14</a></td><td align="center" width="14%"><a href="/news/2022/04/15">15</a></td><td align="center" width="14%"><a href="/news/2022/04/16">16</a></td><td align="center" width="14%"><a href="/news/2022/04/17">17</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/04/18">18</a></td><td align="center" width="14%"><a href="/news/2022/04/19">19</a></td><td align="center" width="14%"><a href="/news/2022/04/20">20</a></td><td align="center" width="14%"><a href="/news/2022/04/21">21</a></td><td align="center" width="14%"><a href="/news/2022/04/22">22</a></td><td align="center" width="14%"><a href="/news/2022/04/23">23</a></td><td align="center" width="14%"><a href="/news/2022/04/24">24</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/04/25">25</a></td><td align="center" width="14%"><a href="/news/2022/04/26">26</a></td><td align="center" width="14%"><a href="/news/2022/04/27">27</a></td><td align="center" width="14%"><a href="/news/2022/04/28">28</a></td><td align="center" width="14%"><a href="/news/2022/04/29">29</a></td><td align="center" width="14%"><a href="/news/2022/04/30">30</a></td><td align="center" width="14%">1</td></tr><tr><td align="center" width="14%">2</td><td align="center" width="14%">3</td><td align="center" width="14%">4</td><td align="center" width="14%">5</td><td align="center" width="14%">6</td><td align="center" width="14%">7</td><td align="center" width="14%">8</td></tr>
</table></div><div class="c"><table id="C_I_C" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V8126')" style="color:Black" title="Go to the previous month"></a></td><td align="center" width="70%">Май 2022</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V8187')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">25</td><td align="center" width="14%">26</td><td align="center" width="14%">27</td><td align="center" width="14%">28</td><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%"><a href="/news/2022/05/01">1</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/05/02">2</a></td><td align="center" width="14%"><a href="/news/2022/05/03">3</a></td><td align="center" width="14%"><a href="/news/2022/05/04">4</a></td><td align="center" width="14%"><a href="/news/2022/05/05">5</a></td><td align="center" width="14%"><a href="/news/2022/05/06">6</a></td><td align="center" width="14%"><a href="/news/2022/05/07">7</a></td><td align="center" width="14%"><a href="/news/2022/05/08">8</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/05/09">9</a></td><td align="center" width="14%"><a href="/news/2022/05/10">10</a></td><td align="center" width="14%"><a href="/news/2022/05/11">11</a></td><td align="center" width="14%"><a href="/news/2022/05/12">12</a></td><td align="center" width="14%"><a href="/news/2022/05/13">13</a></td><td align="center" width="14%"><a href="/news/2022/05/14">14</a></td><td align="center" width="14%"><a href="/news/2022/05/15">15</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/05/16">16</a></td><td align="center" bgcolor="Silver" width="14%"><font color="White"><a href="/news/2022/05/17">17</a></font></td><td class="future" align="center" width="14%">18</td><td class="future" align="center" width="14%">19</td><td class="future" align="center" width="14%">20</td><td class="future" align="center" width="14%">21</td><td class="future" align="center" width="14%">22</td></tr><tr><td class="future" align="center" width="14%">23</td><td class="future" align="center" width="14%">24</td><td class="future" align="center" width="14%">25</td><td class="future" align="center" width="14%">26</td><td class="future" align="center" width="14%">27</td><td class="future" align="center" width="14%">28</td><td class="future" align="center" width="14%">29</td></tr><tr><td class="future" align="center" width="14%">30</td><td class="future" align="center" width="14%">31</td><td class="future" align="center" width="14%">1</td><td class="future" align="center" width="14%">2</td><td class="future" align="center" width="14%">3</td><td class="future" align="center" width="14%">4</td><td class="future" align="center" width="14%">5</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Экономика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/298294">
				<span class="time">17.05 17:09</span> <span class="title">Промпроизводство в Беларуси в январе-апреле 2022 года упало на 2,5%</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298292">
				<span class="time">17.05 16:25</span> <span class="title">МАГАТЭ в ближайшие недели отправит на Чернобыльскую АЭС миссию по безопасности</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298289">
				<span class="time">17.05 13:12</span> <span class="title">Белорусский рубль снизился к доллару на торгах БВФБ 17 мая 2022 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298285">
				<span class="time">17.05 10:34</span> <span class="title">Сельхозпроизводство в Беларуси за 4 месяца 2022 года упало на 1,7%</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298284">
				<span class="time">17.05 10:19</span> <span class="title">Белорусский рубль снижается к доллару на открытии торгов 17 мая на БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298283">
				<span class="time">17.05 10:03</span> <span class="title">Turkish Airlines продлила отмену рейсов в Минск</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298282">
				<span class="time">17.05 09:49</span> <span class="title">ЦБ РФ повысил лимит на перевод средств за рубеж до $50 тыс. в месяц</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298281">
				<span class="time">17.05 09:46</span> <span class="title">США успешно испытали гиперзвуковую ракету</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298276">
				<span class="time">17.05 08:21</span> <span class="title">ООН предлагает смягчить ограничения на калий в обмен на пропуск судов с Украины</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298268">
				<span class="time">16.05 19:05</span> <span class="title">Российский аналог Google Play сообщил о DDoS-атаке в первый день работы</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298263">
				<span class="time">16.05 15:19</span> <span class="title">Россия национализирует активы Renault для выпуска «Москвичей»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298261">
				<span class="time">16.05 13:46</span> <span class="title">McDonald's уходит из России и продает там свой бизнес</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298259">
				<span class="time">16.05 13:08</span> <span class="title">Белорусский рубль снизился к доллару на торгах БВФБ 16 мая 2022 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298256">
				<span class="time">16.05 11:57</span> <span class="title">Ряд стран АТЭС создадут систему обмена данными, закрытую от РФ и Китая</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298255">
				<span class="time">16.05 11:41</span> <span class="title">Новая Зеландия ввела санкции в отношении белорусских чиновников и предприятий ОПК</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298254">
				<span class="time">16.05 11:21</span> <span class="title">ЕАБР оценил рост цен в Беларуси в апреле в 1,7%</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298253">
				<span class="time">16.05 10:53</span> <span class="title">Страны Балтии прекратили сотрудничество с Бюро Зеленой карты России и Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298252">
				<span class="time">16.05 10:33</span> <span class="title">Белорусский рубль снижается к доллару на открытии торгов 16 мая на БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298251">
				<span class="time">16.05 10:30</span> <span class="title">Население Беларуси с начала года вывели из банков валютные вклады на сумму $726,5 млн.</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298245">
				<span class="time">16.05 08:29</span> <span class="title">Хорватия одобрила переход на евро</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298244">
				<span class="time">16.05 08:23</span> <span class="title">Премьер Египта оценил потери бюджета от конфликта на Украине в $7 млрд</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298243">
				<span class="time">16.05 08:18</span> <span class="title">Головченко: Санкции заблокировали белорусский экспорт на $16-18 млрд.</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298242">
				<span class="time">15.05 13:09</span> <span class="title">Латвия запретила железнодорожный транзит военных грузов Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298240">
				<span class="time">15.05 11:39</span> <span class="title">В России перестала работать крупнейшая онлайн платформа объявлений</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/298238">
				<span class="time">15.05 11:12</span> <span class="title">Власти Британии обяжут риелторов раскрывать имена покупателей жилья</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5271363197717881"
     crossorigin="anonymous"></script>
<!-- Vertical 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-5271363197717881"
     data-ad-slot="5761908397"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

		<!--	-->
</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
			<div class="redBtn">
				<a href="/news/i/279946">afn.by заблокирован Мининформом<br><br>Помоги сайту</a>
			</div>
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    </form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(421539, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Sape counter -->
<script type="text/javascript">
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
</script>
<!-- Sape counter -->

<!--<script>window.RESOURCE_O1B2L3 = 'sdfgdgf.info';</script>
<script src="//sdfgdgf.info/ux/CHxq.js" ></script>
<script async src="//dwbogv.com/8snl17291ivlm0p3y0hq8786uqv678kypxu1lk8.php"></script>-->

</body>
</html>
