
<!DOCTYPE html>
<html>
<head><title>
	Доллар продолжил рост на открытии торгов на БВФБ | Беларусь Валютный рынок | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2020-09-16T2305" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Беларусь Валютный рынок На открытии торгов на БВФБ 27 января 2022 года белорусский рубль подешевел к доллару, свидетельствуют данные торговой площадки." /><meta name="description" content="На открытии торгов на БВФБ 27 января 2022 года белорусский рубль подешевел к доллару, свидетельствуют данные торговой площадки." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<script data-ad-client="ca-pub-5271363197717881" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--giraffio start
<script type="text/javascript" src="//code.giraff.io/data/widget-afnby.js" async></script>
<!--giraffio end-->
<link href="/WebResource.axd?d=THc8N3S2QkNQqMfl-WTie7cxeKRizU7tc7N60RHbrcj44yBJsW2ah91bqt1hozGOVJ9Lzyy6wzJ7Z4fWBM68ZUFq0yxae3Ry3Yc6Qseymu-MWSkniP2-WFm9EjR0giB-Ss2ocLqAtGS3ptB3kqGNqw2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form method="post" action="./293994?docid=293994&amp;doctype=news" id="form1">
<input type="hidden" name="C_C_SM_HiddenField" id="C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_107.23.218.4_637788791558897336" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"не число","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":true,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","мая","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]},"eras":[1,"наша эра",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=akSou45Evp7QYCR6rCy7htnANdHwjDkxFyw36HKSo-8wMdXD9de7URVRMYA51QOIzoWdyxwX0sMjwWU2TzMx4l4Qae2TLQlFVihq1iCOjWSjxpMfsK79SS6cB6nWo__eoZfe-4JwvmEnb7dZSD-vXPY4VBsSz_iUFM1z9dz-vw41&amp;t=2fe674eb" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAD+vVXD1oYELeveMr0vHCmYPNqyZpR2MgwYuq2jnzC6wkSIic47E/dGMKupo+Ss12JvGkOVhleSTILe5sd0G9MTXJgqhUwG5ZOiEZWGkB+pbLs+GX3xT4qFfxRCxWRF3/nEWsyWimC0xXCuQrSh+0Kiu9mmQXq71rELaUTJbihe7xvFHNGy9DohOcq7qz/ytjb5QtXeCj6PLwHo57MB3BCluq3GVXOBgVQJFPTcPUpH7JMV2WBenrFYSCwa233+mmeegfTTUVwuIgZSSUCoHJDqtPgUrBMAZzm0ssF9SnMmBj4Y+qlfTJNbvmSh1GyAUOzF6biPCbRwtr/IK+jYZ5qeqis8C7K1XQIAjHRzGlH5k1fB4eWmhvEORX1VgaF2sx4oFSCJTw617hUITsL+cvSdGMDL2pV0rVgPZRWEmiHRXWbbhLjZ0KcZpe7DqxYXflmeP6BVh8NA/Ygrr8gKCT8Jg+g8z9TfqnsNlL7IyD2EO5CCaclinWLJlP1dt0108rmxTZh1DIPDTtKKW4DnKS2rXj+LO/zGN2Yd2LwER4jUfH8RxmUdn20V1bIXaGxbowghVzHUULeTjCKnQHUvVKN/Seh28OnJdMkNy/7LKCP+3CFpdjiRlcVxHh8PD9GwjYB2zJ5EmELFws6k37BwakKGP+myaSIAOniQZJkQsv1qq+BjFsGwYYVSWzMjmVt9iEumpO1YORPzSyEGyc3rdaOumWQN0NctmF37VLC2mTYYy0QxVET/YXPiG8l8C4mgNBTLSOCCKysI34EaJMYWRC1FDIW7m3ImoVMl+8gFqgbHdwrujjtJAy2apT1j55wPhXG1Xm1KVfGI2dEmoH9KvJdtRCcbvoNpxceViOBFNjn/yyaotqZ7Z1wpVbMtT5XAcdN82IUUVgCLejRiEIppKl1dgnWgNhCLcc/pbEOaI3u+OJB/niiG0g723Uv73NZB0G+6M23t4zXEzyFGkmkqytaWxD9+HgLuIgPh6Y0ErkwHYj3Xg/FzHlLWwOVBzIr7s9GMHJ3QXOgtTlZX3P68ww9vFUcZUIrD3LAgaG9Z9kYLPD7XulLz4xiL68ZspFgoZCYN7Jw7pBVv+DNrj8h0v1QEnKuxX5famdjD9cGJsRmO03hpqq0tcaHK1hutt/6M8n1aivaiMZ9LEB9ffUC05Wn5WeGWfDSGmXVJ1mpqamZ7vyDqIelThH7/kK1Tc4YCP0KBqHeVSD2jx3PL4JBPkqEUhF+HFzJMCyvLiw91NGhIkbwryn9LPYD5HOxc0u6OPLnIToqsTrHCJHxSa4XvsSLvIpP+/D2uE4sUGlUHxDcjHx7/SPOlYzsaPEyCiXuA7E1hwgPZMZaxEGfoXp8IygPAM1Cl/tZ4LRAV61dSMtblyuw==" />
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 27.01.2022 10:39</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/293994:-->
<div class="banner-placeholder">
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-1",
                renderTo: "yandex_rtb_R-A-465488-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

				
	
    
<div id="d293994" class="doc">
    <div class="hd">
        
        <h1>Доллар продолжил рост на открытии торгов на БВФБ</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2022/01/27">27.01.2022 10:39</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,1">Беларусь</a> <a href="../category/2,243">Валютный рынок</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>На открытии торгов на БВФБ 27 января 2022 года белорусский рубль подешевел к доллару, свидетельствуют данные торговой площадки.</p><p>Доллар подорожал на 1,63 копейки до 2,6400 рубля при текущем объёме торгов $2,2 млн. Евро подешевел на 0,12 копейки до  2,9619 рубля,  при объеме торгов в 0,02 млн. евро.</p><p>Российский рубль подешевел на 0,06 копейки до 3,3254 рубля (за 100 российских рублей). Объем торгов достиг 10 млн. российских рублей.</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/293973">
				<span class="time">26.01 13:10</span> <span class="title">Белорусский рубль снизился к доллару на торгах БВФБ 26 января 2022 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293968">
				<span class="time">26.01 10:37</span> <span class="title">Доллар и евро продолжили дорожать на открытии торгов на БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293955">
				<span class="time">25.01 13:11</span> <span class="title">Белорусский рубль потерял более 1% к доллару на торгах БВФБ 25 января 2022 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293948">
				<span class="time">25.01 10:40</span> <span class="title">Доллар и евро продолжили дорожать на открытии торгов на БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293932">
				<span class="time">24.01 13:18</span> <span class="title">Белорусский рубль снизился к доллару на торгах БВФБ 24 января 2022 года</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
<br><br>
<!--LuckyAds-->
<!--<div data-la-block="4e3e7c89-f061-45c3-9ca4-e90e26604ad9"></div>-->
<!-- Composite Start 
<div id="M617914ScriptRootC973088"></div>
<script src="https://jsc.lentainform.com/a/f/afn.by.973088.js" async></script>
<!-- Composite End -->
<script async src="https://an.yandex.ru/system/widget.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "465488-8",
        render: "#id-465488-8"
    });
</script>
<div id="id-465488-8"></div>


<!--giraff-->
<!--<div id="grf_afnby_2"></div>--->
<!--<div id="M242oY8Bs7fkyrP7JVbL" data-type="2" class="blockOfO1b2l3"></div>-->

    
<div class="clear"></div>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
					<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="C_I_Ca" class="calendar"><div class="c"><table id="C_I_PC" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7975')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" width="70%">Декабрь 2021</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V8036')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%"><a href="/news/2021/12/01">1</a></td><td align="center" width="14%"><a href="/news/2021/12/02">2</a></td><td align="center" width="14%"><a href="/news/2021/12/03">3</a></td><td align="center" width="14%"><a href="/news/2021/12/04">4</a></td><td align="center" width="14%"><a href="/news/2021/12/05">5</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/12/06">6</a></td><td align="center" width="14%"><a href="/news/2021/12/07">7</a></td><td align="center" width="14%"><a href="/news/2021/12/08">8</a></td><td align="center" width="14%"><a href="/news/2021/12/09">9</a></td><td align="center" width="14%"><a href="/news/2021/12/10">10</a></td><td align="center" width="14%"><a href="/news/2021/12/11">11</a></td><td align="center" width="14%"><a href="/news/2021/12/12">12</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/12/13">13</a></td><td align="center" width="14%"><a href="/news/2021/12/14">14</a></td><td align="center" width="14%"><a href="/news/2021/12/15">15</a></td><td align="center" width="14%"><a href="/news/2021/12/16">16</a></td><td align="center" width="14%"><a href="/news/2021/12/17">17</a></td><td align="center" width="14%"><a href="/news/2021/12/18">18</a></td><td align="center" width="14%"><a href="/news/2021/12/19">19</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/12/20">20</a></td><td align="center" width="14%"><a href="/news/2021/12/21">21</a></td><td align="center" width="14%"><a href="/news/2021/12/22">22</a></td><td align="center" width="14%"><a href="/news/2021/12/23">23</a></td><td align="center" width="14%"><a href="/news/2021/12/24">24</a></td><td align="center" width="14%"><a href="/news/2021/12/25">25</a></td><td align="center" width="14%"><a href="/news/2021/12/26">26</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/12/27">27</a></td><td align="center" width="14%"><a href="/news/2021/12/28">28</a></td><td align="center" width="14%"><a href="/news/2021/12/29">29</a></td><td align="center" width="14%"><a href="/news/2021/12/30">30</a></td><td align="center" width="14%"><a href="/news/2021/12/31">31</a></td><td align="center" width="14%">1</td><td align="center" width="14%">2</td></tr><tr><td align="center" width="14%">3</td><td align="center" width="14%">4</td><td align="center" width="14%">5</td><td align="center" width="14%">6</td><td align="center" width="14%">7</td><td align="center" width="14%">8</td><td align="center" width="14%">9</td></tr>
</table></div><div class="c"><table id="C_I_C" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V8005')" style="color:Black" title="Go to the previous month"></a></td><td align="center" width="70%">Январь 2022</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V8067')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">27</td><td align="center" width="14%">28</td><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%">31</td><td align="center" width="14%"><a href="/news/2022/01/01">1</a></td><td align="center" width="14%"><a href="/news/2022/01/02">2</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/01/03">3</a></td><td align="center" width="14%"><a href="/news/2022/01/04">4</a></td><td align="center" width="14%"><a href="/news/2022/01/05">5</a></td><td align="center" width="14%"><a href="/news/2022/01/06">6</a></td><td align="center" width="14%"><a href="/news/2022/01/07">7</a></td><td align="center" width="14%"><a href="/news/2022/01/08">8</a></td><td align="center" width="14%"><a href="/news/2022/01/09">9</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/01/10">10</a></td><td align="center" width="14%"><a href="/news/2022/01/11">11</a></td><td align="center" width="14%"><a href="/news/2022/01/12">12</a></td><td align="center" width="14%"><a href="/news/2022/01/13">13</a></td><td align="center" width="14%"><a href="/news/2022/01/14">14</a></td><td align="center" width="14%"><a href="/news/2022/01/15">15</a></td><td align="center" width="14%"><a href="/news/2022/01/16">16</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/01/17">17</a></td><td align="center" width="14%"><a href="/news/2022/01/18">18</a></td><td align="center" width="14%"><a href="/news/2022/01/19">19</a></td><td align="center" width="14%"><a href="/news/2022/01/20">20</a></td><td align="center" width="14%"><a href="/news/2022/01/21">21</a></td><td align="center" width="14%"><a href="/news/2022/01/22">22</a></td><td align="center" width="14%"><a href="/news/2022/01/23">23</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/01/24">24</a></td><td align="center" width="14%"><a href="/news/2022/01/25">25</a></td><td align="center" width="14%"><a href="/news/2022/01/26">26</a></td><td align="center" bgcolor="Silver" width="14%"><font color="White"><a href="/news/2022/01/27">27</a></font></td><td class="future" align="center" width="14%">28</td><td class="future" align="center" width="14%">29</td><td class="future" align="center" width="14%">30</td></tr><tr><td class="future" align="center" width="14%">31</td><td class="future" align="center" width="14%">1</td><td class="future" align="center" width="14%">2</td><td class="future" align="center" width="14%">3</td><td class="future" align="center" width="14%">4</td><td class="future" align="center" width="14%">5</td><td class="future" align="center" width="14%">6</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Экономика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/293984">
				<span class="time">27.01 08:13</span> <span class="title">Россия и Беларусь создадут совместный центр мониторинга таможенных операций</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293976">
				<span class="time">26.01 15:48</span> <span class="title">Российские миллиардеры потеряли почти $28 млрд из-за падения фондовых индексов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293975">
				<span class="time">26.01 15:42</span> <span class="title">ЛЖД отклонили заявки трех компаний на перевозку белорусского калия</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293974">
				<span class="time">26.01 15:17</span> <span class="title">В Беларуси утверждена инвестиционная программа на 2022 год</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293973">
				<span class="time">26.01 13:10</span> <span class="title">Белорусский рубль снизился к доллару на торгах БВФБ 26 января 2022 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293968">
				<span class="time">26.01 10:37</span> <span class="title">Доллар и евро продолжили дорожать на открытии торгов на БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293962">
				<span class="time">26.01 08:43</span> <span class="title">МВФ призвал Сальвадор лишить биткойн статуса официального платежного средства</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293961">
				<span class="time">26.01 08:21</span> <span class="title">МВФ предсказывает долгую инфляцию из-за конфликта вокруг Украины</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293959">
				<span class="time">25.01 18:29</span> <span class="title">МВФ улучшил прогноз по росту ВВП России до 2,1% в 2023 году</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293958">
				<span class="time">25.01 18:27</span> <span class="title">МВФ ухудшил прогноз по росту мирового ВВП в 2022 году до 4,4% - доклад</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293956">
				<span class="time">25.01 17:53</span> <span class="title">Беларуськалий потребует возмещения убытков из-за расторжения договора с Литовской ЖД</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293955">
				<span class="time">25.01 13:11</span> <span class="title">Белорусский рубль потерял более 1% к доллару на торгах БВФБ 25 января 2022 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293948">
				<span class="time">25.01 10:40</span> <span class="title">Доллар и евро продолжили дорожать на открытии торгов на БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293944">
				<span class="time">25.01 09:33</span> <span class="title">Крупнейший банк США полностью вышел из российской валюты</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293942">
				<span class="time">25.01 08:34</span> <span class="title">В Беларуси повышаются пособия по уходу за ребенком</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293941">
				<span class="time">25.01 08:23</span> <span class="title">В Беларуси ограничены цены на местные овощи и фрукты </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293939">
				<span class="time">24.01 17:45</span> <span class="title">Хакеры взломали сервера Белорусской ЖД из-за переброски российских войск в Беларусь</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293938">
				<span class="time">24.01 17:29</span> <span class="title">ЕС выделит Киеву 1,2 млрд евро из-за конфликта</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293937">
				<span class="time">24.01 17:14</span> <span class="title">Безработица в Беларуси в IV квартале 2021 года составила 3,8%</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293935">
				<span class="time">24.01 16:17</span> <span class="title">Средняя зарплата в Беларуси в декабре 21 года выросла до 1675,3 рубля</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293933">
				<span class="time">24.01 13:40</span> <span class="title">Власти Беларуси ввели регулирование цен на сыры и импорт «новых» овощей и фруктов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293932">
				<span class="time">24.01 13:18</span> <span class="title">Белорусский рубль снизился к доллару на торгах БВФБ 24 января 2022 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293925">
				<span class="time">24.01 10:27</span> <span class="title">Доллар и евро подорожали на открытии торгов на БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293915">
				<span class="time">23.01 10:07</span> <span class="title">Британия может поддержать отключение РФ от SWIFT в случае вторжения в Украину</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293910">
				<span class="time">22.01 10:27</span> <span class="title">Литовская железная дорога получила заявки на транзит калия</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
<!-- Yandex.RTB R-A-465488-2 -->
<div id="yandex_rtb_R-A-465488-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-2",
                renderTo: "yandex_rtb_R-A-465488-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- sidebar start -->
<!--<div id="grf_afnby"></div>-->
<!-- sidebar end -->

</div>

		<!--	-->
</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
			<div class="redBtn">
				<a href="/news/i/279946">afn.by заблокирован Мининформом<br><br>Помоги сайту</a>
			</div>
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    </form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(421539, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Sape counter -->
<script type="text/javascript">
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
</script>
<!-- Sape counter -->

<!--<script>window.RESOURCE_O1B2L3 = 'sdfgdgf.info';</script>
<script src="//sdfgdgf.info/ux/CHxq.js" ></script>
<script async src="//dwbogv.com/8snl17291ivlm0p3y0hq8786uqv678kypxu1lk8.php"></script>-->

</body>
</html>
