
<!DOCTYPE html>
<html>
<head><title>
	Сербии придется выбирать между ЕС и зоной свободной торговли с ЕАЭС | Сербия Россия | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Сербия Россия Подписание соглашения о зоне свободной торговли (ЗСТ) между Сербией и Евразийским экономическим союзом (ЕАЭС) ожидается 25 октября." /><meta name="description" content="Подписание соглашения о зоне свободной торговли (ЗСТ) между Сербией и Евразийским экономическим союзом (ЕАЭС) ожидается 25 октября." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/267078" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_107.23.218.4_637076019791848613" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 25.10.2019 11:43</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/267078:-->
				
	
    
<div id="d267078" class="doc">
    <div class="hd">
        
        <h1>Сербии придется выбирать между ЕС и зоной свободной торговли с ЕАЭС</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2019/10/25">25.10.2019 07:38</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,44">Сербия</a> <a href="../category/2,38">Россия</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Подписание соглашения о зоне свободной торговли (ЗСТ) между Сербией и Евразийским экономическим союзом (ЕАЭС) ожидается 25 октября.</p><p>У Брюсселя сближение Белграда с экономическим блоком, главную роль в котором играет Россия, вызывает если не недовольство, то сожаление: Сербия - не просто кандидат на вступление в члены Евросоюза, а страна, с которой Брюссель ведет официальные переговоры о присоединении.</p><p>До вступления в Евросоюз Сербия может заключать любые торговые соглашения с другими странами или организациями. Но к моменту присоединения государство обязано выйти из всех двусторонних торговых соглашений, говорит представитель внешнеполитической службы ЕС Майя Косьянчич, пишет DW.</p><p>По ее словам, данное условие обязательно для всех стран-кандидатов и оговаривается еще на этапе переговоров о членстве в ЕС. Кроме того, добавляет Косьянчич, договоренности Брюсселя с Сербией предусматривают более тесное сближение Белграда с Евросоюзом в сфере внешней политики и политики безопасности.</p><p>По мнению итальянского евродепутата Даниелы Рондинелли, входящей в делегацию Европарламента по связям с Сербией, страна, безусловно, имеет полное право самостоятельно определять направление внешней и внутренней политики. Но намерение подписать соглашение о зоне свободной торговли с ЕАЭС "не соответствует дорожной карте, которую согласовали Брюссель и Сербия в рамках переговоров о членстве в ЕС", убеждена Рондинелли.</p><p>Большинство политиков в Брюсселе подчеркивают, что Белграду, в конечном счете, все же придется сделать выбор между ЕС и ЕАЭС.</p><p>"Мы уважаем политические, культурные и религиозные связи между Россией и Сербией, насчитывающие столетия, но в итоге Сербии придется решать, в каком интеграционном объединении она хочет быть, - говорит депутат из Словении,  зампредседателя делегации Европарламента по связям с Сербией Франц Богович. - Сразу на двух стульях усидеть невозможно".</p><p>Основным экономическим партнером Сербии на сегодняшний день является Евросоюз. По данным Статистического бюро Республики Сербия, в 2018 году 67% экспорта страны и 60% импорта приходилось на страны ЕС. В то же время доля России, ключевого игрока в ЕАЭС, составила всего лишь 5,3 и 7,9 процента соответственно - несмотря на то, что соглашение о свободной торговле между двумя странами было подписано еще в 2000 году.</p><p>Резонно отмечая, что торгово-экономические отношения Сербии с Евросоюзом намного теснее, чем с Россией, а европейские инвестиции в экономику Сербии во много раз превосходят российские, собеседники DW предполагают, что намерение Белграда заключить соглашение о зоне свободной торговли с ЕАЭС, в первую очередь, объясняется политическими мотивами. "Сербия хочет продемонстрировать независимость своей внешней политики и близость в отношениях с Россией", - говорит эксперт брюссельского аналитического центра CEPS Эрван Фуэре, в прошлом дипломат ЕС, работавший, в том числе, и на Балканах.</p><p>Одна из самых сложных статей на переговорах Белграда с Брюсселем о вступлении в ЕС - это нормализация отношений с Косово. Независимость бывшей южной провинции Сербии с преимущественно албанским населением в 2008 году признало большинство стран-членов ЕС. Москва же, напротив, всецело поддержала Белград. Позиция России в косовском вопросе в немалой степени способствовала усилению пророссийских настроений в Сербии.</p><p>Некоторые политики в Брюсселе склонны считать, что часть ответственности за стремление Белграда укрепить экономические связи с ЕАЭС и, как следствие, еще больше войти в орбиту влияния России, лежит на Евросоюзе. Речь, в частности, идет о пробуксовке переговоров Брюсселя о присоединении к ЕС с еще двумя кандидатами - Северной Македонией и Албанией.</p><p>Уже больше года входящие в состав ЕС страны не могут договориться о начале переговорного процесса. На саммите 17-18 октября решение Евросоюза о начале переговоров было в очередной раз заблокировано - на этот раз, Францией. Евродепутат Даниела Рондинелли допускает, что Сербия, видя печальный пример двух соседних стран, опасается, что ее может постигнуть та же участь, и какая-либо из стран-членов Евросоюза наложит вето на присоединение Сербии. Решение Франции заблокировать переговоры с Северной Македонией и Албанией Рондинелли считает "исторической ошибкой".</p><p>С ней согласна и румынский евродепутат, представитель фракции "Обновить Европу" Клотильд Арман. "Если мы не поддерживаем балканские страны, то мы их толкаем в сферу влияния Китая и России, - говорит она. - Мы не можем заставлять другие страны ждать у закрытых дверей и рассчитывать на то, что они не начнут стучаться в другие двери".</p><p>По мнению политолога Эрвана Фуэре, после "достойного сожаления" вето Франции, подписание Сербией соглашения о ЗСТ с ЕАЭС "неизбежно". "В прошлом говорили, что ЕС - единственный игрок на Западных Балканах. К сожалению, теперь это не так.  В будущем тренд на сближение с Востоком - причем, не только с Россией, но и с Китаем - может еще усилиться. И это касается всего региона, а не одной лишь Сербии", - прогнозирует эксперт.</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/199299">
				<span class="time">17.09 10:55</span> <span class="title">Сербия не будет вводить санкции против России</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/174270">
				<span class="time">15.11 11:33</span> <span class="title">Сербия попросила у России кредит на $1 млрд</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/120858">
				<span class="time">01.07 17:04</span> <span class="title">Сербия просит у России кредит на 1 млрд евро</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
	<div style="margin: 20px auto;">
		<div id='admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170'></div>
	</div>
        <script type='text/javascript'>
		admixerML.fn.push(function() {
        		admixerML.display('admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170');
		});
	</script>
    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_267078';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
				<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7152')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Сентябрь 2019</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7213')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">26</td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;">1</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/09/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2019/09/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2019/09/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2019/09/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2019/09/06">6</a></td><td align="center" style="width:14%;">7</td><td align="center" style="width:14%;">8</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/09/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2019/09/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2019/09/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2019/09/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2019/09/13">13</a></td><td align="center" style="width:14%;">14</td><td align="center" style="width:14%;">15</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/09/16">16</a></td><td align="center" style="width:14%;"><a href="/news/2019/09/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2019/09/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2019/09/19">19</a></td><td align="center" style="width:14%;"><a href="/news/2019/09/20">20</a></td><td align="center" style="width:14%;">21</td><td align="center" style="width:14%;">22</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/09/23">23</a></td><td align="center" style="width:14%;"><a href="/news/2019/09/24">24</a></td><td align="center" style="width:14%;"><a href="/news/2019/09/25">25</a></td><td align="center" style="width:14%;"><a href="/news/2019/09/26">26</a></td><td align="center" style="width:14%;"><a href="/news/2019/09/27">27</a></td><td align="center" style="width:14%;"><a href="/news/2019/09/28">28</a></td><td align="center" style="width:14%;">29</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/09/30">30</a></td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td><td align="center" style="width:14%;">5</td><td align="center" style="width:14%;">6</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7183')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Октябрь 2019</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7244')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;"><a href="/news/2019/10/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/05">5</a></td><td align="center" style="width:14%;">6</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/10/07">7</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/11">11</a></td><td align="center" style="width:14%;">12</td><td align="center" style="width:14%;">13</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/10/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/16">16</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/19">19</a></td><td align="center" style="width:14%;">20</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/10/21">21</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/22">22</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/23">23</a></td><td align="center" style="width:14%;"><a href="/news/2019/10/24">24</a></td><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2019/10/25">25</a></td><td class="future" align="center" style="width:14%;">26</td><td class="future" align="center" style="width:14%;">27</td></tr><tr><td class="future" align="center" style="width:14%;">28</td><td class="future" align="center" style="width:14%;">29</td><td class="future" align="center" style="width:14%;">30</td><td class="future" align="center" style="width:14%;">31</td><td class="future" align="center" style="width:14%;">1</td><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td></tr><tr><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td><td class="future" align="center" style="width:14%;">7</td><td class="future" align="center" style="width:14%;">8</td><td class="future" align="center" style="width:14%;">9</td><td class="future" align="center" style="width:14%;">10</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Экономика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/267089">
				<span class="time">25.10 11:43</span> <span class="title">Минфин Беларуси не видит необходимости в политических кредитах России </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/267087">
				<span class="time">25.10 10:31</span> <span class="title">Доллар продолжил дорожать на открытии торгов на БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/267085">
				<span class="time">25.10 10:28</span> <span class="title">Курсы наличной валюты в банках Минска на 25 октября 2019 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/267083">
				<span class="time">25.10 08:26</span> <span class="title">Трамп объявил об экономической цензуре неугодных СМИ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/267082">
				<span class="time">25.10 08:12</span> <span class="title">Южная Корея решила отказаться от статуса развивающейся страны в ВТО</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/267076">
				<span class="time">24.10 17:39</span> <span class="title">В сентябре средняя зарплата в Беларуси снизилась до 1108,5 рубля</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/267075">
				<span class="time">24.10 16:04</span> <span class="title">Глава Роснефти предсказывает глобальную валютную войну</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/267074">
				<span class="time">24.10 15:47</span> <span class="title">Глава ГТК Беларуси: Таможни Беларуси и России уже проинтегрировались</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/267072">
				<span class="time">24.10 13:11</span> <span class="title">Белорусский рубль подешевел ко всем валютам на торгах БВФБ в четверг</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/267071">
				<span class="time">24.10 12:47</span> <span class="title">Курс биткоина снизился более чем на $500</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/267070">
				<span class="time">24.10 12:23</span> <span class="title">Минэнерго РБ заинтересовано в дифференциации тарифов на электроэнергию</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/267069">
				<span class="time">24.10 10:58</span> <span class="title">Минэкономики РБ: Другие страны активнее улучшали условия ведения бизнеса</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/267068">
				<span class="time">24.10 10:39</span> <span class="title">Белорусский рубль подешевел ко всем валютам на открытии торгов на БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/267067">
				<span class="time">24.10 10:36</span> <span class="title">Курсы наличной валюты в банках Минска на 24 октября 2019 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/267066">
				<span class="time">24.10 10:03</span> <span class="title">СМИ сообщили о новой утечке данных клиентов Сбербанка</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/267065">
				<span class="time">24.10 09:28</span> <span class="title">Безработица в Беларуси в 3 квартале 2019 года снизилась до 3,9%</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/267063">
				<span class="time">24.10 08:58</span> <span class="title">Беларусь потеряла 12 позиций в рейтинге Doing Business</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/267062">
				<span class="time">24.10 08:22</span> <span class="title">Евросоюз готов отсрочить Brexit еще на 3 месяца</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/267058">
				<span class="time">24.10 07:42</span> <span class="title">В Беларуси упорядочена микрофинансовая деятельность - указ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/267057">
				<span class="time">23.10 15:43</span> <span class="title">Путин сообщил о планах нарастить присутствие России в Африке</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/267056">
				<span class="time">23.10 15:40</span> <span class="title">Moody's ухудшило прогноз по росту российской банковской системы</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/267055">
				<span class="time">23.10 14:36</span> <span class="title">Беларусь хочет ж/д коридор в Грузию через Украину</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/267054">
				<span class="time">23.10 13:45</span> <span class="title">Власти Гонконга официально отозвали законопроект об экстрадиции в Китай</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/267053">
				<span class="time">23.10 13:20</span> <span class="title">Госконтроль РБ: потребкооперация скорее мертва</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/267052">
				<span class="time">23.10 13:06</span> <span class="title">Белорусский рубль подешевел к доллару на торгах БВФБ 23 октября 2019 г.</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
			
			</div>
			
		</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWMAL+raDpAgKXpvLRDAKJz4fTAwK/1r7FDgK/1sKhBgK/1taODwK/1vrrBAK/1s6CAQKS/9CjBQKS/+SIAgKS/4jVCwKS/5yyAwKS/6CfCAKS/6z4CwKS/7BFAtec8bMFAtechZgCAtecqeULAtec1YsBAtec+dAOAtecjb0GAtec0VQC15zlsQgCyqXXqA8CyqWP0g0Cg6bisA4Cnc/f4wkC36WPvQUC36W7hgIC36XX4gsC36XDTwLfpf+oCALfpcesAgK4sqmEAQK4ssXgDgK4svHNBwK4su2WDwK4sqG5BQK4st2FAgK4som9DwK4sqWGBAKV27bxCwKV26JaApXbyoMBApXb5uwOApXbkskHApXbjpIPApXbuv8EhqpejyRIp5m4zM5akFW1WVuyJ6w=" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter421539 = new Ya.Metrika({id:421539,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
