
<!DOCTYPE html>
<html>
<head><title>
	Польша возобновила прокачку нефти по трубопроводу "Дружба" | Польша Нефть Транзит | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Польша Нефть Транзит Польша возобновила прокачку чистой нефти по трубопроводу &quot;Дружба&quot; транзитом через Белоруссию. Об этом журналистам сообщила пресс-секретарь PERN (польский оператор нефтепровода) Катажина Красиньская." /><meta name="description" content="Польша возобновила прокачку чистой нефти по трубопроводу &quot;Дружба&quot; транзитом через Белоруссию. Об этом журналистам сообщила пресс-секретарь PERN (польский оператор нефтепровода) Катажина Красиньская." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/261774" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_107.23.218.4_636957546680044857" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 10.06.2019 09:11</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/261774:-->
				
	
    
<div id="d261774" class="doc">
    <div class="hd">
        
        <h1>Польша возобновила прокачку нефти по трубопроводу "Дружба"</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2019/06/10">10.06.2019 09:11</a></span>&nbsp;|&nbsp;<span><a href="http://rian.ru" rel="nofollow" target="_blank">РИА "Новости"</a></span></div>
        
        <div>Категории: <a href="../category/1,14">Польша</a> <a href="../category/2,19">Нефть</a> <a href="../category/3,214">Транзит</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Польша возобновила прокачку чистой нефти по трубопроводу "Дружба" транзитом через Белоруссию. Об этом журналистам сообщила пресс-секретарь PERN (польский оператор нефтепровода) Катажина Красиньская.</p><p>"Компания ввела систему контроля качества, чтобы постоянно вести мониторинг сырья, поступающего из Белоруссии", - добавила она.</p><p>Польский топливный концерн ORLEN, в свою очередь, сообщил, что "получил от PERN информацию о возобновлении поставок нефти контрактного качества на НПЗ в Плоцке".</p><p>В апреле ряд стран приостановил транзит и прием российской нефти по трубопроводу "Дружба" из-за проблем с качеством продукции. В "Транснефти" выяснили, что умышленно загрязненное хлоридами топливо попало в трубопроводную систему в Самарской области. Возбуждено уголовное дело, прошли первые задержания.</p><p>В мае прокачка нефти возобновилась в Беларуси, на Украине и затем в Словакии, Чехии и Венгрии. Для очистки участка до Польши Минск с 24 мая начал транспортировку загрязненной нефти по одной из ниток "Дружбы" обратно в Россию.</p><p>Пострадавшие стороны ведут переговоры о компенсации ущерба. Вице-премьер России Дмитрий Козак заявлял, что этим займется ответственная за поставки "Транснефть".</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
    </div>
	<div class="clear"></div>
	<div style="margin: 20px auto;">
		<div id='admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170'></div>
	</div>
        <script type='text/javascript'>
		admixerML.fn.push(function() {
        		admixerML.display('admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170');
		});
	</script>
    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_261774';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
				<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7030')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Май 2019</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7091')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;"><a href="/news/2019/05/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2019/05/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2019/05/04">4</a></td><td align="center" style="width:14%;">5</td></tr><tr><td align="center" style="width:14%;">6</td><td align="center" style="width:14%;">7</td><td align="center" style="width:14%;">8</td><td align="center" style="width:14%;">9</td><td align="center" style="width:14%;"><a href="/news/2019/05/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2019/05/11">11</a></td><td align="center" style="width:14%;">12</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/05/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2019/05/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2019/05/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2019/05/16">16</a></td><td align="center" style="width:14%;"><a href="/news/2019/05/17">17</a></td><td align="center" style="width:14%;">18</td><td align="center" style="width:14%;">19</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/05/20">20</a></td><td align="center" style="width:14%;"><a href="/news/2019/05/21">21</a></td><td align="center" style="width:14%;"><a href="/news/2019/05/22">22</a></td><td align="center" style="width:14%;"><a href="/news/2019/05/23">23</a></td><td align="center" style="width:14%;"><a href="/news/2019/05/24">24</a></td><td align="center" style="width:14%;">25</td><td align="center" style="width:14%;">26</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/05/27">27</a></td><td align="center" style="width:14%;"><a href="/news/2019/05/28">28</a></td><td align="center" style="width:14%;"><a href="/news/2019/05/29">29</a></td><td align="center" style="width:14%;"><a href="/news/2019/05/30">30</a></td><td align="center" style="width:14%;"><a href="/news/2019/05/31">31</a></td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td></tr><tr><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td><td align="center" style="width:14%;">5</td><td align="center" style="width:14%;">6</td><td align="center" style="width:14%;">7</td><td align="center" style="width:14%;">8</td><td align="center" style="width:14%;">9</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7060')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Июнь 2019</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7121')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/06/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2019/06/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2019/06/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2019/06/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2019/06/07">7</a></td><td align="center" style="width:14%;">8</td><td align="center" style="width:14%;">9</td></tr><tr><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2019/06/10">10</a></td><td class="future" align="center" style="width:14%;">11</td><td class="future" align="center" style="width:14%;">12</td><td class="future" align="center" style="width:14%;">13</td><td class="future" align="center" style="width:14%;">14</td><td class="future" align="center" style="width:14%;">15</td><td class="future" align="center" style="width:14%;">16</td></tr><tr><td class="future" align="center" style="width:14%;">17</td><td class="future" align="center" style="width:14%;">18</td><td class="future" align="center" style="width:14%;">19</td><td class="future" align="center" style="width:14%;">20</td><td class="future" align="center" style="width:14%;">21</td><td class="future" align="center" style="width:14%;">22</td><td class="future" align="center" style="width:14%;">23</td></tr><tr><td class="future" align="center" style="width:14%;">24</td><td class="future" align="center" style="width:14%;">25</td><td class="future" align="center" style="width:14%;">26</td><td class="future" align="center" style="width:14%;">27</td><td class="future" align="center" style="width:14%;">28</td><td class="future" align="center" style="width:14%;">29</td><td class="future" align="center" style="width:14%;">30</td></tr><tr><td class="future" align="center" style="width:14%;">1</td><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td><td class="future" align="center" style="width:14%;">7</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Экономика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/261768">
				<span class="time">07.06 15:16</span> <span class="title">Европейские акции растут благодаря Sanofi</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261767">
				<span class="time">07.06 14:55</span> <span class="title">Немецкий экспорт в апреле 2019 года резко сократился</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261766">
				<span class="time">07.06 14:38</span> <span class="title">Фондовые индексы стран АТР выросли в пятницу</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261765">
				<span class="time">07.06 13:52</span> <span class="title">Аргентина и Бразилия обсуждают создание общей валюты</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261764">
				<span class="time">07.06 12:10</span> <span class="title">Бундесбанк снизил прогнозы роста ВВП Германии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261763">
				<span class="time">07.06 12:03</span> <span class="title">Доллар стабилен в ожидании данных о занятости</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261760">
				<span class="time">07.06 11:17</span> <span class="title">Уолл-стрит выросла в надежде на отсрочку введения пошлин на мексиканские товары</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261759">
				<span class="time">07.06 11:04</span> <span class="title">Экспорт белорусской нефти приостановлен из-за ситуации с "Дружбой"</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261756">
				<span class="time">07.06 10:30</span> <span class="title">Ущерб от ЧП с "Дружбой" разумно и честно посчитают - Козак</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261752">
				<span class="time">07.06 09:35</span> <span class="title">ЗВР Беларуси выросли за май на 6,9%</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261751">
				<span class="time">07.06 09:31</span> <span class="title">Политика Дании может помешать запуску Северного потока-2 до конца 2019 года- Шредер</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261749">
				<span class="time">07.06 09:10</span> <span class="title">Японский фондовый рынок растет в пятницу, Китай и Гонконг закрыты</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261747">
				<span class="time">06.06 16:57</span> <span class="title">Ирак поддерживает продление сокращения добычи ОПЕК+</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261746">
				<span class="time">06.06 16:31</span> <span class="title">Трамп угрожает Китаю пошлинами на товары стоимостью еще $300 млрд</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261745">
				<span class="time">06.06 15:40</span> <span class="title">ЕЦБ отодвинул срок повышения ставок на фоне ухудшения перспектив глобального роста</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261744">
				<span class="time">06.06 14:44</span> <span class="title">Рынки акций АТР преимущественно снизились в четверг</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261743">
				<span class="time">06.06 14:13</span> <span class="title">Европейские акции растут на фоне надежд на меры стимулирования ЕЦБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261742">
				<span class="time">06.06 14:05</span> <span class="title">Итальянская Ansaldo может создать производство газовых турбин в РФ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261739">
				<span class="time">06.06 13:13</span> <span class="title">Россия в этом году экспортировала вооружения на $5,7 млрд</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261738">
				<span class="time">06.06 12:25</span> <span class="title">ФРС сообщила о беспокойстве компаний по поводу торговой войны и скромного роста</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261737">
				<span class="time">06.06 11:42</span> <span class="title">ЕЦБ может попытаться дать экономике еврозоны небольшой стимул</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261733">
				<span class="time">06.06 10:52</span> <span class="title">Иена растет на фоне торговых разногласий Мексики и США</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261729">
				<span class="time">06.06 09:45</span> <span class="title">Уолл-стрит выросла из-за усиления надежд на снижения ставок после слабых данных</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261728">
				<span class="time">06.06 09:28</span> <span class="title">В Беларуси введут строительные нормы и правила</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261727">
				<span class="time">06.06 09:15</span> <span class="title">Первые коммерческие лицензии на использование сети 5G выдали в Китае</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
			
			</div>
			
		</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2014 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWHwL+raDpAgK+meSyBAK9mayiDQKxl9ifAQKxl+zkDgKxl/DBBwKxl7ixDwKUvKqoAgKUvMJRApS81r4IApS8+psBApS8juAOApS8ks0HApS8nq4BAr/W6ukLAr/W/rYDAr/WgpMIAr/WlvgBAr/W0o4PAr/W5usEAr/WyoIBAr/W3u8OApL/yMYNAquZvMMDAoWmqsEGAof/6NcLAof/hLADAof/sJ0IAof/rOYBAof/2MIOAsKc4bEFiB0WfrlBQRzTQA4fVezUePcy7v4=" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter421539 = new Ya.Metrika({id:421539,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
