
<!DOCTYPE html>
<html>
<head><title>
	Deutsche Bank не передал Минфину США отчет по Трампу | Германия США Банки Президент | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Германия США Банки Президент Специалисты по борьбе с отмыванием денег немецкого банка Deutsche Bank обратили внимание на подозрительные транзакции, которые проводились с участием компаний президента США Дональда Трампа и его старшего советника и зятя Джареда Кушнера. " /><meta name="description" content="Специалисты по борьбе с отмыванием денег немецкого банка Deutsche Bank обратили внимание на подозрительные транзакции, которые проводились с участием компаний президента США Дональда Трампа и его старшего советника и зятя Джареда Кушнера. " /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/261384" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_107.23.218.4_636940028357136614" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 20.05.2019 16:05</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/261384:-->
				
	
    
<div id="d261384" class="doc">
    <div class="hd">
        
        <h1>Deutsche Bank не передал Минфину США отчет по Трампу</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2019/05/20">20.05.2019 11:44</a></span>&nbsp;|&nbsp;<span><a href="http://www.dw-world.de" rel="nofollow" target="_blank">Deutsche Welle</a></span></div>
        
        <div>Категории: <a href="../category/1,72">Германия</a> <a href="../category/2,32">США</a> <a href="../category/3,46">Банки</a> <a href="../category/4,205">Президент</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Специалисты по борьбе с отмыванием денег немецкого банка Deutsche Bank обратили внимание на подозрительные транзакции, которые проводились с участием компаний президента США Дональда Трампа и его старшего советника и зятя Джареда Кушнера. </p><p>Сотрудники составили отчет об этом, а руководство банка должно было направить его на рассмотрение Минфина США, однако этого не произошло, сообщает в воскресенье, 19 мая, газета The New York Times  (NYT) со ссылкой на бывших работников банка.</p><p>Контекст</p><p>Речь идет о событиях 2016-2017 годов. Некоторые из подозрительных транзакций были переводами туда и обратно между компаниями Трампа и Кушнера, а также иностранными фирмами и частными лицами. Руководители Deutsche Bank решили не сообщать об этом в Минфин США, возможно, ради сохранения хороших отношений с крупным клиентом: банк предоставил Трампу кредит на сумму свыше 2 млрд долларов, из которых тот еще не вернул 300 миллионов, пишет NYT.</p><p>В марте генеральный прокурор штата Нью-Йорк Летиция Джеймс запросила у Deutsche Bank документы по займам, которые были выданы основной компании Трампа The Trump Organization. В апреле комитеты Палаты представителей по разведке и финансам направили повестки этому банку и ряду других кредитных учреждений в рамках расследования дела о финансах Трампа. Deutsche Bank начал передавать следователям документы, а Трамп и его дети подали предупредительный иск к нему.</p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
    </div>
	<div class="clear"></div>
	<div style="margin: 20px auto;">
		<div id='admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170'></div>
	</div>
        <script type='text/javascript'>
		admixerML.fn.push(function() {
        		admixerML.display('admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170');
		});
	</script>
    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_261384';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
				<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6999')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Апрель 2019</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7060')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">25</td><td align="center" style="width:14%;">26</td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">31</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/04/01">1</a></td><td align="center" style="width:14%;"><a href="/news/2019/04/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2019/04/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2019/04/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2019/04/05">5</a></td><td align="center" style="width:14%;">6</td><td align="center" style="width:14%;">7</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/04/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2019/04/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2019/04/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2019/04/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2019/04/12">12</a></td><td align="center" style="width:14%;">13</td><td align="center" style="width:14%;">14</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/04/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2019/04/16">16</a></td><td align="center" style="width:14%;"><a href="/news/2019/04/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2019/04/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2019/04/19">19</a></td><td align="center" style="width:14%;">20</td><td align="center" style="width:14%;">21</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/04/22">22</a></td><td align="center" style="width:14%;"><a href="/news/2019/04/23">23</a></td><td align="center" style="width:14%;"><a href="/news/2019/04/24">24</a></td><td align="center" style="width:14%;"><a href="/news/2019/04/25">25</a></td><td align="center" style="width:14%;"><a href="/news/2019/04/26">26</a></td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/04/29">29</a></td><td align="center" style="width:14%;"><a href="/news/2019/04/30">30</a></td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td><td align="center" style="width:14%;">5</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7030')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Май 2019</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7091')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;"><a href="/news/2019/05/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2019/05/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2019/05/04">4</a></td><td align="center" style="width:14%;">5</td></tr><tr><td align="center" style="width:14%;">6</td><td align="center" style="width:14%;">7</td><td align="center" style="width:14%;">8</td><td align="center" style="width:14%;">9</td><td align="center" style="width:14%;"><a href="/news/2019/05/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2019/05/11">11</a></td><td align="center" style="width:14%;">12</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/05/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2019/05/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2019/05/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2019/05/16">16</a></td><td align="center" style="width:14%;"><a href="/news/2019/05/17">17</a></td><td align="center" style="width:14%;">18</td><td align="center" style="width:14%;">19</td></tr><tr><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2019/05/20">20</a></td><td align="center" style="width:14%;">21</td><td class="future" align="center" style="width:14%;">22</td><td class="future" align="center" style="width:14%;">23</td><td class="future" align="center" style="width:14%;">24</td><td class="future" align="center" style="width:14%;">25</td><td class="future" align="center" style="width:14%;">26</td></tr><tr><td class="future" align="center" style="width:14%;">27</td><td class="future" align="center" style="width:14%;">28</td><td class="future" align="center" style="width:14%;">29</td><td class="future" align="center" style="width:14%;">30</td><td class="future" align="center" style="width:14%;">31</td><td class="future" align="center" style="width:14%;">1</td><td class="future" align="center" style="width:14%;">2</td></tr><tr><td class="future" align="center" style="width:14%;">3</td><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td><td class="future" align="center" style="width:14%;">7</td><td class="future" align="center" style="width:14%;">8</td><td class="future" align="center" style="width:14%;">9</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Финансы
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/261358">
				<span class="time">17.05 13:35</span> <span class="title">ЦБ Китая не допустит ослабления юаня ниже 7 за доллар - источники</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261350">
				<span class="time">17.05 11:10</span> <span class="title">Венесуэла ведет переговоры с Россией по переходу на расчеты в рублях</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261340">
				<span class="time">16.05 16:48</span> <span class="title">В США заявили о разоблачении группы хакеров, похитившей миллионы долларов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261337">
				<span class="time">16.05 14:20</span> <span class="title">Еврокомиссия оштрафовала пять банков на 1 млрд евро за картельный сговор</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261264">
				<span class="time">13.05 17:53</span> <span class="title">Британский монетный двор впервые отчеканил монету с Шерлоком Холмсом</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261214">
				<span class="time">10.05 12:56</span> <span class="title">Банк Австралии напечатал более 400 млн банкнот с орфографической ошибкой</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261210">
				<span class="time">10.05 11:07</span> <span class="title">Денежные переводы в мире бьют рекорд второй год подряд </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261167">
				<span class="time">03.05 13:15</span> <span class="title">Facebook хочет платить пользователям за просмотр рекламы </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261158">
				<span class="time">03.05 10:18</span> <span class="title">Член британской Палаты лордов получил деньги за снятие санкций США с компаний Дерипаски</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/261156">
				<span class="time">03.05 09:37</span> <span class="title">Власти Британии решили не отказываться от монет в 1 и 2 пенса</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/260135">
				<span class="time">29.04 13:01</span> <span class="title">В еврозоне прекращен выпуск банкнот в 500 евро</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/260105">
				<span class="time">26.04 11:29</span> <span class="title">Выручка инвестиционного подразделения Deutsche Bank снизилась в I квартале</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/260090">
				<span class="time">25.04 15:51</span> <span class="title">Deutsche Bank и Commerzbank прекратили переговоры о слиянии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/260088">
				<span class="time">25.04 14:46</span> <span class="title">Компания Nokia отчиталась о неожиданном квартальном убытке</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/260084">
				<span class="time">25.04 13:06</span> <span class="title">Visa нарастила прибыль, несмотря на замедление роста трансграничных транзакций</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/260082">
				<span class="time">25.04 12:57</span> <span class="title">Капитализация Microsoft превысила $1 трлн после прогноза роста облачного бизнеса</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/260073">
				<span class="time">25.04 10:33</span> <span class="title">Facebook грозит штраф до $5 млрд за утечку личных данных </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/260067">
				<span class="time">25.04 09:22</span> <span class="title">"Северный поток-2" может стать нерентабельным</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259982">
				<span class="time">19.04 12:46</span> <span class="title">Малайзия с июня вводит налог на выезд из страны</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259815">
				<span class="time">10.04 16:50</span> <span class="title">Риски для глобальной финансовой стабильности продолжают расти - МВФ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259810">
				<span class="time">10.04 13:38</span> <span class="title">Венесуэла извлекла 8 тонн золота из хранилищ центробанка </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259762">
				<span class="time">08.04 13:57</span> <span class="title">Белорусский госбанк готовится к размещению дебютного выпуска евробондов в долларах</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259747">
				<span class="time">08.04 09:10</span> <span class="title">Госфонд Норвегии уберет из своего портфеля российские облигации</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259721">
				<span class="time">04.04 14:07</span> <span class="title">Новые эконормы в ЕС будут стоить автопроизводителям 7,4 млрд евро прибыли</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/259700">
				<span class="time">03.04 15:39</span> <span class="title">Долг Мадуро перед Россией решили засекретить</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
			
			</div>
			
		</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2014 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWJgL+raDpAgLg+f+2BAK+maDBAwKA25LzCwKA26ZYAoDbyqQIAoDb3oEBAoDb4u4OAoDbrv0EAoDb8pQBAoDbhvEOAvvh8OgNAvvhhLUFAvvhwFsC++HUoAgC++H4jQEC++GM6g4C++HQgQsC3o76og8C3o6OjwQC3o6S1A0C3o6msQUC3o7KnQIC3o62/w0C3o7a2woCq5n4sAQCqJmwoA0CpJfEnQECpJfw5g4CpJfswwcCpJeksw8Cgby2qgICgbzeUwKBvMq8CAKBvOaZAQKBvJLiDgKBvI7PBwKBvIKsAfMQRaLXz+yEwaU+JYf5fIEsS8Vb" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter421539 = new Ya.Metrika({id:421539,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
