
<!DOCTYPE html>
<html>
<head><title>
	Германия, Франция, Великобритания создали спецмеханизм расчетов с Ираном | Евросоюз Иран Финансы | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" />
    <link href="/styles/cocss.css?v=2015-08-06T0014" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Евросоюз Иран Финансы Германия, Франция, Великобритания официально основали специальный целевой механизм расчетов с Ираном, он будет носить название INSTEX, сообщает телерадиокомпания NDR." /><meta name="description" content="Германия, Франция, Великобритания официально основали специальный целевой механизм расчетов с Ираном, он будет носить название INSTEX, сообщает телерадиокомпания NDR." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<link href="/WebResource.axd?d=CzuRteRSJoFCLUIitMzcTO6NBubEPkwH4VWehnRF4zsWmznNF2gG4Russ7Rq1tIvS9bzwDviBiucRM1Il_RFGZMUEyl4VkvrZ79DhBy3_N03yKvRlguq3oC1TFRQmLayYoNNkQ2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form name="aspnetForm" method="post" action="/news/i/258688" id="aspnetForm">
<div>
<input type="hidden" name="ctl00_ctl00_C_C_SM_HiddenField" id="ctl00_ctl00_C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_52.90.98.148_636845301215913214" />
<input type="hidden" name="__VIEWSTATE" id="
__VIEWSTATE" value="" />
</div>


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = '{"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-бесконечность","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"бесконечность","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"MMMM dd","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":false,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=_mhhuC_cNpvpufVT0qXyOrBTrAQa2oRG1PAhHUOuvfmxuTYpiMbkNkiRUNgCYvvuYUZ2zNxq9p-BFl-Unc8um5f6VHrjGtL89xQlcxrNdWkOALnsuHWHydkbKUO3kULKoXDSethPJDTV2cWMH-L5wtympt81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 31.01.2019 10:38</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/258688:-->
				
	
    
<div id="d258688" class="doc">
    <div class="hd">
        
        <h1>Германия, Франция, Великобритания создали спецмеханизм расчетов с Ираном</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2019/01/31">31.01.2019 10:09</a></span>&nbsp;|&nbsp;<span><a href="http://rian.ru" rel="nofollow" target="_blank">РИА "Новости"</a></span></div>
        
        <div>Категории: <a href="../category/1,15">Евросоюз</a> <a href="../category/2,64">Иран</a> <a href="../category/3,388">Финансы</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Германия, Франция, Великобритания официально основали специальный целевой механизм расчетов с Ираном, он будет носить название INSTEX, сообщает телерадиокомпания NDR.</p><p>Как говорится в сообщении телерадиокомпании, опубликованном на портале Presse Portal, механизм для расчетов с Ираном будет носить название INSTEX - "Инструмент для поддержки торговых обменов".</p><p>В сентябре 2017 года Великобритания, Германия, Франция, Китай, Россия и Иран по итогам министерской встречи на полях ООН в совместном заявлении сообщили, что ЕС создаст финансовый механизм для поддержания расчетов с Ираном после введения США санкций. Седьмого января 2019 года представитель Европейской внешнеполитической службы Майя Косьянчич заявила, что работа по созданию SPV "продвигается хорошо" и может быть завершена в ближайшие недели.</p><p>Ранее официальный представитель Министерства иностранных дел Ирана Бахрам Касеми заявил, что создание механизма слишком затянулось. Первоначально в ЕС заявляли, что работа может быть завершена до конца декабря 2018 года.</p><p>Министр финансов США Стивен Мнучин ранее заявлял, что транзакции, проводимые через создаваемый ЕС новый механизм по Ирану, также будут целью санкций США.</p><p>Президент США Дональд Трамп объявил в мае 2018 года, что Вашингтон выходит из соглашения о ядерной программе с Ираном. Он также сообщил о восстановлении всех санкций против этой страны, в том числе вторичных, то есть в отношении других стран, ведущих бизнес с Ираном. США вновь ввели в действие с 7 августа часть санкций против Ирана. Вашингтон заявил о цели довести экспорт иранской нефти до нуля и призвал ее покупателей отказаться от таких закупок.</p><p>Дополнительные санкции США в отношении Ирана, которые охватили экспорт нефти, вступили в силу 5 ноября. При этом Вашингтон предоставил временные исключения из нефтяных санкций Китаю, Индии, Италии, Греции, Японии, Южной Корее, Тайваню и Турции.</p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/256509">
				<span class="time">19.11 12:51</span> <span class="title">Могерини рассказала о работе по созданию финансового механизма по Ирану</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
	<div style="margin: 20px auto;">
		<div id='admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170'></div>
	</div>
        <script type='text/javascript'>
		admixerML.fn.push(function() {
        		admixerML.display('admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170');
		});
	</script>
    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_258688';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="ctl00_ctl00_C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
				<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="ctl00_ctl00_C_I_Ca" class="calendar"><div class="c"><table id="ctl00_ctl00_C_I_PC" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6879')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" style="width:70%;">Декабрь 2018</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V6940')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">26</td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;">29</td><td align="center" style="width:14%;">30</td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/12/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2018/12/04">4</a></td><td align="center" style="width:14%;"><a href="/news/2018/12/05">5</a></td><td align="center" style="width:14%;"><a href="/news/2018/12/06">6</a></td><td align="center" style="width:14%;"><a href="/news/2018/12/07">7</a></td><td align="center" style="width:14%;">8</td><td align="center" style="width:14%;">9</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/12/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2018/12/11">11</a></td><td align="center" style="width:14%;"><a href="/news/2018/12/12">12</a></td><td align="center" style="width:14%;"><a href="/news/2018/12/13">13</a></td><td align="center" style="width:14%;"><a href="/news/2018/12/14">14</a></td><td align="center" style="width:14%;">15</td><td align="center" style="width:14%;">16</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2018/12/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2018/12/18">18</a></td><td align="center" style="width:14%;"><a href="/news/2018/12/19">19</a></td><td align="center" style="width:14%;"><a href="/news/2018/12/20">20</a></td><td align="center" style="width:14%;"><a href="/news/2018/12/21">21</a></td><td align="center" style="width:14%;"><a href="/news/2018/12/22">22</a></td><td align="center" style="width:14%;">23</td></tr><tr><td align="center" style="width:14%;">24</td><td align="center" style="width:14%;">25</td><td align="center" style="width:14%;"><a href="/news/2018/12/26">26</a></td><td align="center" style="width:14%;">27</td><td align="center" style="width:14%;">28</td><td align="center" style="width:14%;"><a href="/news/2018/12/29">29</a></td><td align="center" style="width:14%;">30</td></tr><tr><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;">2</td><td align="center" style="width:14%;">3</td><td align="center" style="width:14%;">4</td><td align="center" style="width:14%;">5</td><td align="center" style="width:14%;">6</td></tr>
</table></div><div class="c"><table id="ctl00_ctl00_C_I_C" cellspacing="0" cellpadding="2" title="Calendar" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr><td colspan="7" style="background-color:Silver;"><table cellspacing="0" border="0" style="width:100%;border-collapse:collapse;">
		<tr><td style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6909')" style="color:Black" title="Go to the previous month"></a></td><td align="center" style="width:70%;">Январь 2019</td><td align="right" style="width:15%;"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V6971')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" style="width:14%;">31</td><td align="center" style="width:14%;">1</td><td align="center" style="width:14%;"><a href="/news/2019/01/02">2</a></td><td align="center" style="width:14%;"><a href="/news/2019/01/03">3</a></td><td align="center" style="width:14%;"><a href="/news/2019/01/04">4</a></td><td align="center" style="width:14%;">5</td><td align="center" style="width:14%;">6</td></tr><tr><td align="center" style="width:14%;">7</td><td align="center" style="width:14%;"><a href="/news/2019/01/08">8</a></td><td align="center" style="width:14%;"><a href="/news/2019/01/09">9</a></td><td align="center" style="width:14%;"><a href="/news/2019/01/10">10</a></td><td align="center" style="width:14%;"><a href="/news/2019/01/11">11</a></td><td align="center" style="width:14%;">12</td><td align="center" style="width:14%;">13</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/01/14">14</a></td><td align="center" style="width:14%;"><a href="/news/2019/01/15">15</a></td><td align="center" style="width:14%;"><a href="/news/2019/01/16">16</a></td><td align="center" style="width:14%;"><a href="/news/2019/01/17">17</a></td><td align="center" style="width:14%;"><a href="/news/2019/01/18">18</a></td><td align="center" style="width:14%;">19</td><td align="center" style="width:14%;">20</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/01/21">21</a></td><td align="center" style="width:14%;"><a href="/news/2019/01/22">22</a></td><td align="center" style="width:14%;"><a href="/news/2019/01/23">23</a></td><td align="center" style="width:14%;"><a href="/news/2019/01/24">24</a></td><td align="center" style="width:14%;"><a href="/news/2019/01/25">25</a></td><td align="center" style="width:14%;">26</td><td align="center" style="width:14%;">27</td></tr><tr><td align="center" style="width:14%;"><a href="/news/2019/01/28">28</a></td><td align="center" style="width:14%;"><a href="/news/2019/01/29">29</a></td><td align="center" style="width:14%;"><a href="/news/2019/01/30">30</a></td><td align="center" style="color:White;background-color:Silver;width:14%;"><a href="/news/2019/01/31">31</a></td><td class="future" align="center" style="width:14%;">1</td><td class="future" align="center" style="width:14%;">2</td><td class="future" align="center" style="width:14%;">3</td></tr><tr><td class="future" align="center" style="width:14%;">4</td><td class="future" align="center" style="width:14%;">5</td><td class="future" align="center" style="width:14%;">6</td><td class="future" align="center" style="width:14%;">7</td><td class="future" align="center" style="width:14%;">8</td><td class="future" align="center" style="width:14%;">9</td><td class="future" align="center" style="width:14%;">10</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Финансы
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/258683">
				<span class="time">31.01 09:10</span> <span class="title">ФРС сохранила ставку, обещает быть терпеливой в вопросе ее повышений</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/258631">
				<span class="time">28.01 17:06</span> <span class="title">Греция тестирует возвращение на мировой рынок заимствований</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/257611">
				<span class="time">25.01 16:33</span> <span class="title">В Европе стало значительно меньше фальшивых банкнот</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/257587">
				<span class="time">25.01 09:07</span> <span class="title">ЕЦБ пока не планирует новый раунд операций долгосрочного рефинансирования - Драги</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/257582">
				<span class="time">24.01 16:08</span> <span class="title">ЕЦБ сохранил ставки на прежнем уровне</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/257579">
				<span class="time">24.01 14:33</span> <span class="title">ЦБ РФ запустит систему быстрых переводов между счетами россиян, в том числе по номеру телефона</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/257568">
				<span class="time">24.01 10:01</span> <span class="title">В Чехии приняли решение о налогообложении выплат церкви</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/257551">
				<span class="time">23.01 13:53</span> <span class="title">Швейцария пытается создать собственный канал торговых расчетов с Ираном</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/257528">
				<span class="time">22.01 15:00</span> <span class="title">Еврокомиссия оштрафовала MasterCard на 570 миллионов евро</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/257520">
				<span class="time">22.01 11:48</span> <span class="title">В большинстве стран ЕС крупные концерны не платят налоги в полном объеме</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/257518">
				<span class="time">22.01 10:31</span> <span class="title">Франция оштрафовала Google на рекордную сумму</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/257485">
				<span class="time">18.01 16:02</span> <span class="title">Германия и Китай заключили пакт об открытии финансовых рынков</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/257463">
				<span class="time">17.01 17:19</span> <span class="title">Квартальная прибыль Morgan Stanley выросла более чем вдвое</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/257453">
				<span class="time">17.01 12:45</span> <span class="title">Финансовая система США стала сильнее и безопаснее, чем до кризиса - Кашкари из ФРС</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/257444">
				<span class="time">17.01 09:58</span> <span class="title">Microsoft направит $500 миллионов на строительство доступного жилья в США</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/257389">
				<span class="time">15.01 09:33</span> <span class="title">Первая в странах СНГ регулируемая криптобиржа  запущена  в Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/257362">
				<span class="time">14.01 09:45</span> <span class="title">Лондон создаст спецгруппу для борьбы с отмыванием денег и коррупцией</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/257354">
				<span class="time">11.01 13:51</span> <span class="title">Мексика застраховала экспортные поставки нефти от падения цен ниже $55 за баррель</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/257336">
				<span class="time">11.01 09:17</span> <span class="title">Количество жалоб на подозрительные транзакции в Британии достигло рекорда </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/257276">
				<span class="time">08.01 13:23</span> <span class="title"> Украинцы смогут менять валюту в почтовых отделениях</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/257266">
				<span class="time">08.01 10:06</span> <span class="title">Эксперты оценили стоимость вывозимых из Британии активов из-за Brexit </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/257237">
				<span class="time">04.01 10:06</span> <span class="title">В Черногории начали давать гражданство в обмен на инвестиции </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/257208">
				<span class="time">03.01 09:19</span> <span class="title">В США лидеры партий не договорились с Трампом об окончании шатдауна  </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/257206">
				<span class="time">02.01 17:05</span> <span class="title"> Немецкие инкассаторы бастуют - возможен дефицит наличных в банках</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/257164">
				<span class="time">22.12 10:03</span> <span class="title">США выделят ВМС Украины 10 млн долларов после керченского конфликта</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
			
			</div>
			
		</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2014 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWLAL+raDpAgKN06HFCQL5+dujBALLpcf1BALLpevSDQLLpf+/BQLLpYOEAgLLpZfhCwLLpZPCCgLLpaevAgKuspGGAQKusqXjDgKussnPBwKusvXeDQKuspm7BQKusq2AAgKusvG/DwKusoWEBAKB2/bzCwKB28buDgKB24L9BAL1+ZeyAQLt+ZuwAgLx4eS3BQLx4ZCQAgLx4Yz9CwLx4fzoDgLx4aiACwLx4cRsAsqO1scHAsqO6tYNAsqOhrMFAsqOspwCAsqOrvkLAsqO2kUCp5e0sQgCp5egmgECp5fc5g4Cp5fIwwcCp5fkrA8Cp5e4vwUCp5eU1gcCp5eAsw8CgLySqgKuvrVf6LK++yGfHQsw/61hNiyP+g==" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter421539 = new Ya.Metrika({id:421539,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
